» Willkommen auf AMD Overclocking «

MorLipf
aus Solingen
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz
33°C mit 1.4 Volt


Ich hab jetzt schon mehrfach gelesen, dass Winchester CPUs die mit 1,55V Vcore liefen schon nach kurzer Zeit schwächer wurden und den Takt auf einmal nicht mehr stabil mitmachten. Altert der Winchester wirklich so extrem?

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5170 Tagen | Erstellt: 23:27 am 14. Jan. 2005
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


Jetzt bleibt mal ganz ruhig :lol:
So etwas liegt oft auch an den Temperaturen, hat ich bei meinem geliebten Duron auch, ich dacht halt auch schon mal der wird schlechter :noidea: Aber war halt Sommer ;) Als es wieder bissl kühler war ging alles wie gehabt. Wenn der Prozzie scheinbar altert würd ich mal die Wärmeleitpaste neu machen und dafür sorgen das nicht gerade 25 grad im Raum sind. Ich glaub nicht das die so schnell altern, aber wer weiß :noidea:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5163 Tagen | Erstellt: 13:18 am 15. Jan. 2005
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


och mein damaliger Sockel A Mobile ging nach einem halben Jahr 1,8V auch 30 MHz weniger als zu Beginn.
Wer weiss, so eine CPU soll ja nicht ewig leben, und wenn die neuen Kerne rauskommen, wird ja meist wieder gewechselt.
Mal schaun..hatte bis jetzt noch keine Ermüdung festgestellt.:blubb:

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5242 Tagen | Erstellt: 21:34 am 15. Jan. 2005
MorLipf
aus Solingen
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz
33°C mit 1.4 Volt


Ich glaub ich lass meinen Winchester erstmal mit 1,425V und 2400MHz laufen. Die 1,55V und 2625MHz geb ich ihm wohl erst in einem Jahr dauerhaft. Die CPU soll schließlich noch 2 Jahre halten! :D

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5170 Tagen | Erstellt: 21:46 am 15. Jan. 2005
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


in zwei Jahren ist der Winnie ne lahme Tröte.:lol:

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5242 Tagen | Erstellt: 11:37 am 16. Jan. 2005
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


Schon ende des Jahres :)
"Dualcore mit 2,4 Ghz und 95 watt abwährme" :godlike:
will haben :ocinside:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5163 Tagen | Erstellt: 11:40 am 16. Jan. 2005
MorLipf
aus Solingen
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz
33°C mit 1.4 Volt


Ich will aber nicht ständig Geld für neue CPUs ausgeben. ;)

Mein 2400+ hat auch 2 Jahre seinen Dienst getan und tut es im LAN-Rechner immernoch.

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5170 Tagen | Erstellt: 12:00 am 16. Jan. 2005
Andyy23
offline


OC Newbie
12 Jahre dabei !


So jetzt habe ich noch ein wenig getestet und er läuft mit 2450 MHZ stabiel. Leider braucht er dafür 1,58 Volt. Ist das auf dauer gesund?
Kühler ist ein XP 90.

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4717 Tagen | Erstellt: 5:11 am 17. Jan. 2005
T800
aus essen
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2500 MHz
50°C mit 1.45 Volt


;) hi   also ich bin ein neuer  hehehe  
hab  auch ein A64 3000+ winni und  läuft bei mir stabil mit 2500 mhz 1:1  HTt 270 Mhz speicher  auch  auf 270 Mhz  bei 1,408 volt hab ein  TT Kühler druff läuft stabil  ich  denk das liegt auch an speicher wie hoch mal ein cpu takten kann ?
warte jetzt noch auf meine Leadtek A400 und dann  gehts los ;)):blubb:



Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4715 Tagen | Erstellt: 5:28 am 17. Jan. 2005
lui
aus daheim
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2718 MHz
48°C mit 1.53 Volt


also...
ich hab jetzt meine wakü drauf (cpu + nb)!
der rechner arbeitet gerade stabiel am prime test bei 2565MGh
285RTx9MULTI 1,42V HT3 133RAM 66AGP-fix.
nun mein problem...
dem cpu zufolge (fast orig v-core bei 2565MGh=4048+) müsste rennen wie sau aber komicher weise egal bei wie viel v-core leuft er überhalb von 285RT nicht mer prime stabiel und selbst bei einem multi von nur 4 startet der pc nicht mer bei 300-REFERENZTAKT (kein piepston)!
ich denke es liegt am board oder am raid0 den manchmal beim übertackten hängt das bios bei der hdd raid erkennung (hab am raid 3 u 4 hängen)
kann ich dem n-force chip mer saft zukommen lassen,wen ja wo,oder woran könnte es sonst noch liegen?  :noidea:


mein system:enermax 460,3000+winni,msi k8n,pny6800gt,corsair2x466x512,wakü,2xsata segate 200 im raid0,



ich weiss,das bild ist ein wenig zu gross...

(Geändert von lui um 12:10 am Jan. 19, 2005)


das leben is ein sch*** adventure-game... aber die grafig is geil !
mein pc

Beiträge gesamt: 70 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5231 Tagen | Erstellt: 11:55 am 19. Jan. 2005