» Willkommen auf AMD Overclocking «

lui
aus daheim
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2718 MHz
48°C mit 1.53 Volt


"Meine CPU leidet wohl an alters schwäche. 2.76Ghz gehen nicht mehr mit 1.58V deswegen habe ich zurück geschraubt auf 2,7Ghz und 1.48V "


wow... 2,7gig bei 1,48v ist fett,haste ma getestet wie weit du komst bei V-MAX ? wen du 1,48v hast, was haste im bios eingestellt?lass mich raten,weil das bord untervoltet gibst du ihn... hmm... 1,5Xv hab ich recht?


das leben is ein sch*** adventure-game... aber die grafig is geil !
mein pc

Beiträge gesamt: 70 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5446 Tagen | Erstellt: 10:56 am 12. Jan. 2005
druesel
aus gelaugt
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
50°C mit 1.54 Volt


@SFVogt

Einstellen kann ich 1,55V + 10%, aber es kommen max. 1,536V-1,54V an.
Everest und Corecenter zeigen max. 1,54V an , CPU-Z eben die 1,536V.

MfG


Win3000+@2700MHZ / MSI Neo2 Pl. / 2*512 A-Data 566 / 2*160 GB SATA Raid0
X800Pro Vivo @XT PE 540/590
01  03  05  Aq3  32M

Beiträge gesamt: 268 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5365 Tagen | Erstellt: 15:11 am 12. Jan. 2005
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


als Vorgabewert gehen nur bis 1,5V, weil es keine S)§) CPUs drüber gibt, und dann kannst da eben die 10% zurechnen.

Mit Modbios gehen bis 18%, da kommst dann locker auf über 1,7V

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5457 Tagen | Erstellt: 15:51 am 12. Jan. 2005
SFVogt
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core i7
2667 MHz


...wenn ich höher als 2610Mhz gehe bleibt nachdem ladebildschirm beim 03er oder 05er der bildschirm schwarz :noidea:

...hab die ram timings auf höhste gestellt -> das gleiche

...hab die graka auf standart gesetzt -> das gleiche

...superpi und prime brechnen nur wenige sekunden nach dem start mit fehler ab

...also wird die CPU wohl am ende sein oder??? kann es auch am nt liegen??? (420VW, 28A-36A-20A)


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5112 Tagen | Erstellt: 16:05 am 12. Jan. 2005
lucker
aus /usr/home
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 4000 MHz mit 1.28 Volt


wird wohl so sein.....ausser dein Hypertransport läuft zu hoch.........nt eher weniger solange deine spannungen passen

wenn ich nicht so faul wäre nach ner kompletten wohnungswäsche, dann würd ich glatt meinen sockel bearbeiten

(Geändert von lucker um 16:13 am Jan. 12, 2005)

Beiträge gesamt: 1405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5393 Tagen | Erstellt: 16:11 am 12. Jan. 2005
SFVogt
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core i7
2667 MHz


...der HTT steht auf 3x und selbst bei 300 FSB wären es ja nur 900MHz...also an dem kanns auch nicht liegen :noidea:

...die spannungen sollten ja reichen oder?
420W, 3,3V-28A / 5V-36A / 12V-20A / 3,3V+5V 272W

...leider weiß ich auch nicht wie es um die temps steht beim betrieb mit 2700mhz...rechner fährt sich immer bei diesem blackscreen fest, hilft nur resettaste


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5112 Tagen | Erstellt: 16:24 am 12. Jan. 2005
druesel
aus gelaugt
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
50°C mit 1.54 Volt


Hmm.... habt natürlich beide Recht ! :godlike:
Bei 1,50V + 10% komme ich "urplötzlich und völlig unerwartet" auf 1,65V. :blubb:

Warum hatte ich bisher eigentlich nie 1,45-1,50V als Startspannung probiert? :noidea:

Wieder was dazu gelernt, auch wenn es mir nicht wirklich weiter hilft.
Bei 2760 MHZ gönnt er sich schon diese 1,65V ... und schafft selbst den 1M erst im 2. Anlauf.
Am HT sollte es eigentlich nicht liegen, da ich den schon bis 330 getestet hatte und auch die Spannungen vom NT passen schon.
Na egal, vielleicht mache ich dann mal mit anderer Kühlung weiter, aber bevor ich mir hier jetzt noch was zerschieße....

MfG


Win3000+@2700MHZ / MSI Neo2 Pl. / 2*512 A-Data 566 / 2*160 GB SATA Raid0
X800Pro Vivo @XT PE 540/590
01  03  05  Aq3  32M

Beiträge gesamt: 268 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5365 Tagen | Erstellt: 16:58 am 12. Jan. 2005
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


mit guter Wakü würdest bestimmt noch 50MHz höher kommen.
Obwohl 1,65V schon genug sind.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5457 Tagen | Erstellt: 17:36 am 12. Jan. 2005
SFVogt
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core i7
2667 MHz


...mein neo2 nimmt auch ne sogenau mit dem Vcore...bei eingestellten 1.4V + 10% schwankt es immer zwischen 1.54 und 1.57...meistens bei 1.55


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5112 Tagen | Erstellt: 17:48 am 12. Jan. 2005
Riverna
aus Bei Frankfurt/Main
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3600 MHz
50°C mit 1.328 Volt



Zitat von lui am 10:56 am Jan. 12, 2005
"Meine CPU leidet wohl an alters schwäche. 2.76Ghz gehen nicht mehr mit 1.58V deswegen habe ich zurück geschraubt auf 2,7Ghz und 1.48V "


wow... 2,7gig bei 1,48v ist fett,haste ma getestet wie weit du komst bei V-MAX ? wen du 1,48v hast, was haste im bios eingestellt?lass mich raten,weil das bord untervoltet gibst du ihn... hmm... 1,5Xv hab ich recht?



Idle sind es 1.488V und Last sind es 1.5V. Maximal komme ich auf 2762Mhz mit 1.58V mehr geht selbst mit 1.744V nicht stabil.


Mfg Riverna
Mein Hauptrechner  
Der Rechner meiner Freundin

Beiträge gesamt: 407 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5293 Tagen | Erstellt: 1:41 am 13. Jan. 2005