» Willkommen auf AMD Overclocking «

Riverna
aus Bei Frankfurt/Main
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3600 MHz
50°C mit 1.328 Volt



Zitat von freestylercs am 10:34 am Jan. 7, 2005
@Riverna
:thumb: dafür bräuchte man sonst schon über 2900MHz.
Und hast du deine Screens aus dem Fenster gehalten, is nämlich ne schöne Aussicht;)

@2cool Weil deine CPU dann einfach am Ende ist. Ab 1,6V gehts sowieso nicht mehr viel weiter.

free



Schön wäre es wenn das meine Aussicht wäre ;)


Mfg Riverna
Mein Hauptrechner  
Der Rechner meiner Freundin

Beiträge gesamt: 407 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5078 Tagen | Erstellt: 13:19 am 7. Jan. 2005
DeepDiablo
aus Deutschland
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2655 MHz
54°C mit 1.60 Volt


Hallo @ All :moin:
Also ich würde bei meinem MSI k8N NEO2 niemals alle 4Bänke benutzen da dann egal welcher Arbeitsspeicher auf 333er laufen.Ist wohl ein Fehler beim MSI Board.Sorry ist nicht ganz richtig.Also wenn man 4 doppelseitige drinne hat laufen sie auf 333 und wenn man 4 einseitige drine hat dann laufen sie 400.Echt sch****e wenn man 2 doppelte hat und sich 2 neue holen will die einseitig sind.
:ocinside:


AMD 64 3000+/MSI K8N NEO2 Platinum/GF 4ti4200/512ddr333/

Beiträge gesamt: 18 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4754 Tagen | Erstellt: 14:33 am 7. Jan. 2005
SFVogt
aus Dresden
offline



OC God
13 Jahre dabei !

Intel Core i7
2667 MHz


...es wird gesagt das wenn man vier douplesided module reinsteckt automatisch auf 333 gestellt wird
...nen test mit 2 douplesided und 2 singlesided habsch noch nicht gesehen, dazu steht auch nichts im handbuch
...vielleicht funktioniert das ja...aber es wird eig auch gesagt das die module (wie immer bei dual channel) gleich sein sollen


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4896 Tagen | Erstellt: 14:41 am 7. Jan. 2005
ZX7R
aus Hameln
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2500 MHz
42°C mit 1.625 Volt


Hallo@:thumb:

Ich lese immer mehr das es Problene mit dem MSI K8N gibt, wenn man SATA und Raid0 betreiben will !

Weiss da jemand etwas drüber......:godlike:


73 vom Rattenfänger

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4724 Tagen | Erstellt: 19:52 am 7. Jan. 2005
Lutschpuppe
aus Berlin
offline


VERBANNT
15 Jahre dabei !

AMD Opteron
48°C


Scheint ja viele Krankheiten vom NForce 3 zu geben.

Erst war es das Problem mit den S-ATA Ports 1 + 2 und bisher gibs auch keine Lösung alle 4 Ports zu benutzen und nun das mit den Speichermodulen.

Na supper zum Glück habe ich auf alle hier nicht gehört und habe mir noch kein NForce 3 Board Sockel 939 gegönnt.

Ich bleibe doch noch ne weile bei meiner schönen Mobil CPU mit 2550 MHz das ist wohl das beste was ich machen kann.

NFORCE 3 ist wohl doch noch nicht das ware.


Opteron 146@2950 MHz mit 1,45 V Core , K8N Neo 4 Platinum , Thermalrigt SI120 ,  2 X 1024 MB G.Skill F1 , 7900GTO 512 MB @ 720 / 1840 Mhz

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5791 Tagen | Erstellt: 20:13 am 7. Jan. 2005
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


:nabend:
Mein nur paar Tage altes Abit AV8 3rd Eye ging leider nur bis FSB 266. :wall:
Problem gelöst, seit heute kann ich auch ein MSI K8N NEO2 Platinium mein eigen nennen, das Board geht bis FSB 325 :thumb: :gold:
Allerdings undervoltet das Board gewaltig, bei eingestellten 1,4V Vcore reelle 1,36V u. die schwankt bei prime95 u. geht bis auf 1,34V runter :ohwell: Habt ihr auch die Schwankungen u. das undervolten? Vielleicht liegts auch an meinem NT  :noidea: Hab zum testen nur ein noName 500W dran.

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5325 Tagen | Erstellt: 22:04 am 7. Jan. 2005
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


hab haargenau die gleichen Schwankungen, also keine Sorgen machen.
Und von den ganzen nforce 3 Krankheiten habe ich noch nicht eine mitbekommen.
Der nforce 2 war mindestens genauso buggy.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5242 Tagen | Erstellt: 23:16 am 7. Jan. 2005
DrEcKsAcK
aus Mannheim
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3058 MHz
1°C mit 1.520 Volt


Ich verkauf jetzt auch Hauptberuflich Bilder in Ebay :thumb:


http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&category=78778&item=6734632105&rd=1&ssPageName=WDVW


Geh nie tief wo da tief ist..........

Beiträge gesamt: 351 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5434 Tagen | Erstellt: 23:27 am 7. Jan. 2005
Torgal
aus -geburt der Hölle
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 3200 MHz
44°C mit 1.20 Volt


Wenn ich mir das hier so durchlese bestätigt sich wohl der alte traurige NForce Trend:

Das erste halbe Jahr zicken die ersten boards mit nem neuen NForce Chipsatz voll rum bis dann schön langsam anfangs des 2. Halben Jahres die richtig guten stabilen OC-boards rauskommen. Beim NForce und beim NForce2 wars haargenauso wisst ihr's noch?

Dagegen wär doch folgende Taktik ganz hilfreich:

Zuerst n relativ stabiles VIA board kaufen oder gleich noch mit dem Upgrade warten. Und dann 1 Jahr nach einführung zuschlagen!
Ist halt n bischen viel Bastelstress, aber dafür sind wir schließlich OC-ler;)w


Death to false Metal!

Beiträge gesamt: 1909 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 5854 Tagen | Erstellt: 23:53 am 7. Jan. 2005
Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


im moment siehts so aus das der NForce3 verbuggt is , und der VIA noch mehr verbuggt is !

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5205 Tagen | Erstellt: 23:55 am 7. Jan. 2005