» Willkommen auf AMD Overclocking «

druesel
aus gelaugt
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
50°C mit 1.54 Volt


Die 0444 beim 3000+ und das Neo2 Platinum von 0412 kann ich auch wärmstens empfehlen. -->KLICK und Klick und Klick :thumb:
Ich hab leider zu spät gesehen , daß cpu-z 123 meinen Winnie nur als NC erkennt. :blubb:
Erst die 125 erkennt den richtig.

MfG


Win3000+@2700MHZ / MSI Neo2 Pl. / 2*512 A-Data 566 / 2*160 GB SATA Raid0
X800Pro Vivo @XT PE 540/590
01  03  05  Aq3  32M

Beiträge gesamt: 268 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5149 Tagen | Erstellt: 3:39 am 25. Dez. 2004
THCCryjack
aus Dresden
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


Ja, hab ebenfalls einen 0444... XPKW.


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5062 Tagen | Erstellt: 10:37 am 25. Dez. 2004
druesel
aus gelaugt
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
50°C mit 1.54 Volt


Meiner hat das gleiche Stepping...XPKW. :thumb:

Der scheint auch, Vcore betreffend, recht genügsam zu sein.
Ich hatte im Bios 1,52 V +5% eingestellt, aber der wollte bei 2,7 GHZ nie mehr als 1,54 V.... auch so vom "richtigen" cpu-z 1.26 angezeigt.

Jetzt muß ich mich aber erstmal weiter mit meinem RAM beschäftigen.
Meine 566er A-Data mit TCCD sind wohl irgendwie anders als die Anderen. :noidea:
Die weigern sich z.B. bisher strikt mit einem VDimm über 2,7 V auch nur zu booten, egal bei welchem FSB.
Mit 250 MHZ starten sie auf SPD mit 3-3-3-5 1T , weigern sich bisher aber über 270 MHZ  zu gehen.  :blubb:
Wer weiß , was ich da wieder übersehen/falsch eingestellt habe...

MfG


Win3000+@2700MHZ / MSI Neo2 Pl. / 2*512 A-Data 566 / 2*160 GB SATA Raid0
X800Pro Vivo @XT PE 540/590
01  03  05  Aq3  32M

Beiträge gesamt: 268 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5149 Tagen | Erstellt: 11:41 am 25. Dez. 2004
DrEcKsAcK
aus Mannheim
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3058 MHz
1°C mit 1.520 Volt


0446 3000+

9x290 @2610Mhz    1,52Vcore


Geh nie tief wo da tief ist..........

Beiträge gesamt: 351 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5433 Tagen | Erstellt: 12:16 am 25. Dez. 2004
Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


ich glaub langsam auch das es bei mir am ram liegt... werde gleich mal nen teiler einstellen und testen !

weil 250mhz machen mit 2,9v und SPD timings keine probleme,  alles darüber will der einfach net :noidea:

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5204 Tagen | Erstellt: 12:17 am 25. Dez. 2004
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von lucker am 3:07 am Dez. 25, 2004
ich seh immer wieder sehr gute oc ergebnisse aus der woche 0433, Riverna´s is ja auch so einer.Scheint wirklich ne gute woche gewesen zu sein.



Korrekt, schau mal ins P3D Forum, alle die die 2800MHz erreicht haben, waren 33.Woche (inkl mein 0433 RPMW).
Im P3D hat man mir auch schon 300€ geboten für den. Aber ich glaub den geb ich nicht her.

free

(Geändert von freestylercs um 14:10 am Dez. 25, 2004)


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5241 Tagen | Erstellt: 14:08 am 25. Dez. 2004
Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


irgendwas läuft hier schief .......

dat will alles ums verrecken net mit mehr als 250mhz FSB laufen !
sch**** AV8 :kick:

werd jetz mal testen ob ich noch weniges spannung für 2500mhz nehmen kann

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5204 Tagen | Erstellt: 14:37 am 25. Dez. 2004
aslizerf
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


@falcon
was hastn fürn bios druf?

hab grad von xxmartin erfahren, dass dieses prob mit dem speicher nur bei a64 mit winchester kern auftritt. mitm northwood würden die speicher viel besser gehen.. ich geh mal davon aus, dass die unterstützung für den winnie sehr schnell passieren musste und die da nen Fehler im Bios in Bezug auf irgendwelche Speichereinstellungen verursacht haben.. Vielleicht funzt das mit nem aktuelleren bios schon wieder bissl besser. :noidea:
MfG,
aslizerf


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5450 Tagen | Erstellt: 14:46 am 25. Dez. 2004
Scare4
aus gedient
offline



OC God
13 Jahre dabei !

Intel Core i7
3200 MHz


also da ich ja hier scheinbar keinen guten erwischt habe kann ich nur das CnQ als positiv bezeichen und natürlich die super nidrigen temps..wenn der hier auf 1250MHz runtertaktet fährt der mit 1,22c mit 1,12v was ich schon sehr sinnvoll finde....werd ihn aber trotzdem umtauschen da mich das einfach ankotzt das er nciht weiter als 2,5GHz kommt und sich das bei 3DMark2005 nur negativ auswirkt wobei bei sisoftsandra ich locker an die 11560 flops rankomme und den opteron 2,6GHz locker schlage...ded is schon goil...will aber auch 2,6 bzw 2,7 GHz erreichen könne-(((kann es übringens sein dass das MSI board voll die stromschwankungen hat?bzw bei einer bestimmten einstellung einfach nicht häher volten will...(1,41MOD BIOS)stell ich zB 1,55V inkl cpu over vif 8,3% dann packt er 1,63v...schalt ich auf 10% dann knallt er runter bis auf 1,45v...merkwürdig...oder hat er da keinen saft mehr???also nt is ein neues LC Power 550watt was alle schienen sehr gut bisher bedient...naja mehr volt will ich ihm eh nicht geben.


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4877 Tagen | Erstellt: 15:57 am 25. Dez. 2004
mastaqz
offline



OC God
15 Jahre dabei !


tsts, sowas ist total sch****e, er läuft die garantierten 1800Mhz...

ich bin jetzt mal bei 1700@1,2V, mal schauen, wie tief ich noch gehen kann

Beiträge gesamt: 8832 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5609 Tagen | Erstellt: 16:11 am 25. Dez. 2004