» Willkommen auf AMD Overclocking «

mcm
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2000 MHz
53°C mit 1.65 Volt


Hallo,
nutze win-xp mit nem xp-m, der unter belastung wunderbar läuft. wird der rechner jedoch mal für 10min oder so nicht genutzt und ich komm wieder in raum - ist er aus.........
muss wohl aus'm power management oder diesem speedstep resultieren - klar, dass da n desktop board nicht mit macht.
nur, wie kann ich das ausstellen? hab bei energieverwaltung schon auf dauerbetrieb gestellt.
sonst noch ideen?


T'Bred 2400+ | Zalman CNPS 7000A | 1024 MB CL2 PC133 Inf. | Abit KT7a KT133a rev1.3 | 2xSamsung PATA | ATI9700@pro | LG GSA-4120B | LiteOn LTN323 | Sharkoon Silent | SCC-1 & MT-32

Beiträge gesamt: 64 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4912 Tagen | Erstellt: 18:54 am 14. Okt. 2004
smoke81
offline



OC God
13 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


Ok, Frage aus dem anderen Topic erledigt
Du hast Dir doch einen XP-M besorgt :lol:

Du musst einen Pinmod machen, nur dann läuft er stabil. Suche einfach mal, dann findest Du die Threads.

Wenn Du Pech hast, dann läuft er aber auch dann nicht stabil...

Bei mir ging TBred-A einwandfrei, aber T-Bred-B nicht...


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5093 Tagen | Erstellt: 18:59 am 14. Okt. 2004
mcm
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2000 MHz
53°C mit 1.65 Volt


ja, genau :thumb:
17% performancezuwachs bei doom3, run 15% bei UT2k4 - um nur einige zu nennen!

nee, nee; der xp-m läuft super stabil - primestable alles. hab auch n pinmod gemacht - aber gleich n multimod auf x16 (kt133a geht nur bis x12,5) - wenn der Rechner nix macht - geht er aus...... naja, seitdem ich bei winxp energieverwaltung auf dauerbetrieb gestellt habe funzt bis jetzt!!! alles :godlike:
viell. sollt ich mal  wpcrset probieren :noidea:


T'Bred 2400+ | Zalman CNPS 7000A | 1024 MB CL2 PC133 Inf. | Abit KT7a KT133a rev1.3 | 2xSamsung PATA | ATI9700@pro | LG GSA-4120B | LiteOn LTN323 | Sharkoon Silent | SCC-1 & MT-32

Beiträge gesamt: 64 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4912 Tagen | Erstellt: 21:00 am 14. Okt. 2004