Gainward 68GT

- OCinside.de PC Forum
https://www.ocinside.de

-- Grafikkarten OC
https://www.forum-inside.de/forums.cgi?forum=3

--- Gainward 68GT
https://www.forum-inside.de/topic.cgi?forum=3&topic=6674

Ein Ausdruck des Beitrags mit 26 Antworten ergibt bei 3 Antworten pro Seite ca. 9 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 44.91 Gramm Papier.


-- Veröffentlicht durch kammerjaeger am 22:09 am 22. Juli 2006

Strg-F1
So kommst Du in den Experten-Modus. ;)


-- Veröffentlicht durch Suenda am 19:21 am 22. Juli 2006

Ich glaube das ist im BIOS unten bei den Tastenkürzeln aufgeführt.


-- Veröffentlicht durch Quel am 14:40 am 22. Juli 2006

Ja wie wenn ich nichtmal in den Experten Modus komme -.-

im handbuch steht netma die Kombi... normal warens immer shift +F2


-- Veröffentlicht durch NoBody am 13:19 am 22. Juli 2006

Was denn neu machen?
Meinst du die Timming und so?
Komm wenn man das schon mal gemacht hat dann dauert es 5 oder 10 min bis man sein SyS wieder eingestellt hat!
Also stell dich nich so an:lol::thumb:


-- Veröffentlicht durch Quel am 13:07 am 22. Juli 2006

jo Logisch schon, nur das alles neu machen etc bä... ich grau mich schon :godlike:


-- Veröffentlicht durch NoBody am 13:05 am 22. Juli 2006

Ja ok von mir aus!:lol:
Aber ich würds vielleicht echt mal so machen!
Weil so könntest du sachen ausschließen!
HardWare/SoftWare/Einstellungen


-- Veröffentlicht durch Quel am 13:02 am 22. Juli 2006

6800GT GS vom hause Gainward noch oced ^^ keine LE *g*


-- Veröffentlicht durch NoBody am 12:56 am 22. Juli 2006

Ähm und was wäre wenn er mal seine GraKa auf standart macht!
Ohne AA und sowas und das BIOS reset?

Dann läuft der Ram, die CPU, AGP und alles aufm normaltakt und Voltage!

Und wenn dann alles richtig läuft lags an den einstellungen, wenn nicht dann ist doch irgendein andres HW oder SW Problem da oder meint ihr nicht?

Und ich denke das sein Sys auch auf standart alles packen sollte!
Also 3700+ 6800GT 1,5GB...

Wäre mein Vorschlag!!!

(Geändert von NoBody um 13:06 am Juli 22, 2006)


-- Veröffentlicht durch Quel am 12:21 am 22. Juli 2006

Leider nein... Hab nur F9 für Q-Flash und Del fürs Bios Allgemein.

und F11 für Yxexpress reagiert aber nicht wenn ich F11 Drücke.

Habs übern Jumper Probiert obs dadurch freigeschaltet wird, aber auch nichts :(... watt hat der Quel wieder fürn müll gekauft...
und bei meinem vormodell musste man Shit + F1 aber das funzt hier nun auch nicht :(

(Geändert von Quel um 12:43 am Juli 22, 2006)


-- Veröffentlicht durch Suenda am 12:03 am 22. Juli 2006

Ich hatte das K8N auch mal und da kann man den Teiler für den RAM einstellen. Bei Gigabyte muß man im BIOS irgendwas wir F12 oder so drücken, um an die "Experteneinstellungen" zu kommen.
Dann hast Du auch Zugriff auf die Spannungen und Timings. :thumb:


-- Veröffentlicht durch Quel am 11:59 am 22. Juli 2006

So re... AA auf x2 und AF x4

Zu der sache wegen Speicher takt, ich kann den FSB vonner Cpu net erhöhen also verhältnis gemäß stehn die ja 1:1 ...

nur ich hab da keine weiteren Optionen, experten Modus hat meins nicht wo ich was freischalten könnte...

Hab keine Multiplikator und/oder FSB Optionen zur verfügung

Kann nur die Spannung von CPU,GPU verändern mehr ist da nicht.

sch**** ding...



(Geändert von Quel um 12:03 am Juli 22, 2006)


-- Veröffentlicht durch Suenda am 11:29 am 22. Juli 2006

Speedy wie Du schon gesagt hast, hat er den Speicher recht niedrig getaktet. Somit sollten auch meine vorgeschlagene 1T CR gehen.
Man muss halt das Optimum zwischen Timings und Geschwindigkeit finden. Könnte ja sein, daß er auf 166 MHZ mit vernünftigen Timings kommt. Laut SPD machen ja alle 3 Riegel 2.5-3-3-7 @ 166 MHZ. Diese Werte sind normalerweise mit einer CR 1T außer es sind 2T mit ins SPD programmiert.
Das muß er aber testen, da keiner weiß wie sich diese Speicherkombination auf dem Board verhält.

Wie hoch hast Du denn AA & AF eingestellt? Mehr als 2x AA und 8x AF würde ich mit der Karte nicht bei BF2 einstellen.
Die AGP Apt. Size würde ich auf max 128 MB stellen, also halber Grakaspeicher.

(Geändert von Suenda um 11:30 am Juli 22, 2006)


-- Veröffentlicht durch Kauernhoefer Speedy am 11:28 am 22. Juli 2006


ach und zu AGP Aperture Size  nochmal...

Reserviert den von dir eingestellten Speicherplatz im Ram zum Auslagern von Texturen.

ists nicht so das wenn man beispielsweise 512mb hat den auf 256 zu stellen also die hälfte?...

Wenn so wenig Ram vorhanden ist, sollte man nie mehr als die Hälfte einstellen.
Da du 1,5GB Ram hast u. deine Graka 256MB reichtes auf jeden Fall wenn du 256MB einstellst. Erst wenn der Ram auf der Graka nicht mehr reicht wird der reservierte Platz genutzt;)


-- Veröffentlicht durch Quel am 11:20 am 22. Juli 2006

Jo mach ich jetzt mal. Bis gleich...


ach und zu AGP Aperture Size  nochmal...

ists nicht so das wenn man beispielsweise 512mb hat den auf 256 zu stellen also die hälfte?... hab da mal was gelesen das dies net so gut wäre bei Nvidia grafikkarten wenn man mehr als die hälfte beispielsweise von 512mb nimmt.

wie gesagt bis gleich.

vielen dank schonmal!


-- Veröffentlicht durch Kauernhoefer Speedy am 11:17 am 22. Juli 2006

Versuch mal die Speicherbandbreite zu erhöhen wie ich geschrieben hab. Ich schätze die 133Mhz Speichertakt sind das Nadelöhr;)


-- Veröffentlicht durch Quel am 11:11 am 22. Juli 2006

@Suenda

Jo AA AF AN!
Wie meinst das AGP slot.. hatte nur everst drauf und hab damit nen Bericht nur von der Hardware gemacht. ^^


CPU krieg ich net hoch... die wird viel zu heiß. Da lass ichs lieber.
Graka Temp ist wenn ich die so hoch schraub kein stück heißer nur der Rechner ansich ist dann zu laut. Hab dort 2 Delta Lüfter verbaut. Kennste ja evt wie laut die sind.

und zu AGP Aperture Size weiss ich garnicht, überleg grad ich mein ich habs auf 256 umgestellt da es anfangs wo ich mir die Karte zugelegt hatte auf 128 stand. Ich schau mal nach.


-- Veröffentlicht durch Kauernhoefer Speedy am 11:06 am 22. Juli 2006

@Suenda
Er hat schon Speicher Timings   2-2-2-6!!! Bei 2,5V
Obwohl sein Speicher nur für 3-3-3-8 spezifiziert ist u. du empfiehlst ihm noch 1T obwohl er schon Probleme hat. :blubb:
Sehe gerade dein Ram läuft nur auf 133Mhz. Entschärfe mal die Timings wie empfohen u. schau ob er wenigstens auf 166Mhz läuft. Das bringt5 auf jeden Fall deutlich mehr Bandbreite als 2-2-2-6. 200Mhz wird er sicher mit 3xMischRam nicht laufen.  


(Geändert von Kauernhoefer Speedy um 11:10 am Juli 22, 2006)


-- Veröffentlicht durch Suenda am 10:49 am 22. Juli 2006

Ich hab eh grad gesehen, daß ein S. 754 ist, der das sowieso nicht hat. ;)
Dann stell mal die Command Rate auf 1T und zieh die CPU auch nochmal etwas hoch.
Es kommt nämlich auch nicht nur auf eine Komponente an.
HL2 ist kein guter vergleich. Die Source Engine ist nicht so "Hardwarefressend" wie die Engine von BF2. Hast Du eigentlich AA und AF an oder aus?
Wie hoch ist denn die AGP Aperture Size eingestellt, da die Infos nach nem System mit AGP Slot aussieht.


-- Veröffentlicht durch Kauernhoefer Speedy am 10:46 am 22. Juli 2006


Weiter sind 3 RAM Riegel nicht wirklich optimal, jedenfalls nicht wenn alle gleich groß sind. Somit hat man kein Dual Channel mehr.


:buck: Er hat S.754 und somit auch kein DC.
Egal wieviel Ram er verbaut oder nicht;)

EDIT: Takte die Graka mal nicht bis ans absolute Limit bei der Hitze. Gehe mal vom Max. Gpu 10-20mhz u. Mem 20-40Mhz runter u. teste noch mal;)

(Geändert von Kauernhoefer Speedy um 10:50 am Juli 22, 2006)


-- Veröffentlicht durch The Papst am 10:32 am 22. Juli 2006


Zitat von Suenda um 10:27 am Juli 22, 2006

Weiter sind 3 RAM Riegel nicht wirklich optimal, jedenfalls nicht wenn alle gleich groß sind. Somit hat man kein Dual Channel mehr.



DC bringt max 5% und dass auch nur in sehr speicherintensiven Anwendungen.


-- Veröffentlicht durch Quel am 10:29 am 22. Juli 2006


Zitat von kammerjaeger um 8:47 am Juli 22, 2006
Wie weit die Karte geht, kannst Du nur selbst versuchen. Jede Karte ist anders...




Jo das ist mir bewusst, habs vieleicht anders Schreiben sollen, mit meiner selbstgebauten Lüftung krieg ich die Karte auf 464/1200

Tempratur ist dann 2-6mehr... nur das Problem ist nicht die Temp sondern das verhalten... Leistungs Teschnich merkt man schon deutlich was... das geht auch mehrere Stunden gut so, nur dann taktet die sich meist 1-3 tage später wärend ich den Rechner neustarte oder aus mache wenn ich pennen gehe wieder zurück und lässt sich nicht mehr so zurück Takten wie ich sie vorher hatte müsste dann 1mhz/... weniger oder mehr machen ich verstehs nich oO




@Suenda

Hi,

Defragmentiert habe ich schon gemacht, nach möglichen Daten Müll Spyware würmer etc gesucht und entfernt.

Strom Stecker *g*.. ne ist drinn ohne lässt sich mein Rechner garnicht erst Booten.

3 Ramm Riegel jo das nervt mich auch irgendwie... und Sockel 754 auch... neues Board =  neuer Sockel, dafür wiederum ne neue CPU neuer Speicher.. das geht ins Geld ..

regt mich nur auf ist vlt kein guter vergleich aber ich zock HL2 mit full detals und mit allen Shader effekten auf Spitze 60Fps konstant... nur BF2.. und WoW miesen total ab, selbst bei low Grafik Setting..

(Geändert von Quel um 10:33 am Juli 22, 2006)


(Geändert von Quel um 10:37 am Juli 22, 2006)


-- Veröffentlicht durch Suenda am 10:27 am 22. Juli 2006

Defragmentier mal die Partition auf der Windows ist und die auf der das Spiel ist.
Weiter sind 3 RAM Riegel nicht wirklich optimal, jedenfalls nicht wenn alle gleich groß sind. Somit hat man kein Dual Channel mehr.
Hast Du das Stromkabel an der Graka angeschloßen? Nicht meckern, daß ihr doch nicht doof seid aber sowas gab es schon sehr oft.
Ich könnte mir auch vorstellen, daß BF2 nicht mit vollen Details flüßig auf ner 68GT läuft.

Das OS heißt immernoch "Windows", da selbst diese so niedergemachte OS immernoch schlauer als 99% aller Benutzer ist.


-- Veröffentlicht durch Quel am 10:02 am 22. Juli 2006

Das ist ja das Problem. Das Betriebsystem läuft 1a registrie überprüfen lassen etc... keine mängel zu finden.. bluescreens hatte ich noch keine gehabt. Stresstests haben alles mit gut bewertet... weiss auch nicht was ich noch machen kann... Temp auch bei dem heißen Wetter noch mit gutem Auge zu betrachten.. weiss auch nicht :(... mir fällt nichts mehr ein... Hauptproblem ist z.b bei BF2 wenn ich auf Hohe Detals gehe, läufts flüssig, sobald ich aber schnelle bewegungen mache, laggt es oder es kommt zum standbild.
Und das ist ja dann eher ein Grafikkarten Problem wenn es bei schnellen Bewegungen anfängt zu laggen, da die Grafikkarte nicht hinterher kommt mit was auch immer... Schatten effekte Licht etc..
(Geändert von Quel um 10:04 am Juli 22, 2006)


(Geändert von Quel um 10:06 am Juli 22, 2006)


-- Veröffentlicht durch spraadhans am 8:53 am 22. Juli 2006

gerade das laggen liegt aber meist nicht an der karte sondern eher am übrigen sys, meist am speicher.

wenn ich deine config richtig entschlüsselt habe, sollte aber eigentlich alles ganz gut aufeinander abgestimmt sein.

vielleicht mal windoof neu draufbügeln?


-- Veröffentlicht durch kammerjaeger am 8:47 am 22. Juli 2006

Wie weit die Karte geht, kannst Du nur selbst versuchen. Jede Karte ist anders...


-- Veröffentlicht durch Quel am 8:06 am 22. Juli 2006

Moin  jungs,

Hab da mal eine Frage und zwar wollt ich meine Gainward 6800GT Ultra/2400 GS OCen weiss nun aber nicht wo nun schluss ist und ab wann es noch in ordnung ist, dazu muss ich noch sagen das ich in Vielen Games, FPS einbußen habe, sie schwanken stark zwischen 14 - 102fps. (Lagg) Und das nervt Tierisch, obwohl ich die Game Settings auf Low stehen habe. Oder ob von OCen abzuraten ist, und doch eher ein anderes Problem Herscht. Wäre euch sehr dankbar für jeden Tipp zur Optimierung.


Grafikkarten Daten:

$0400000000 Description               : NVIDIA nForce3 150
$0400000001 Vendor ID                 : 10de (NVIDIA)
$0400000002 Device ID                 : 00d1
$0400000003 AGP bus                   : revision 3.0
$0400000004 AGP status                : disabled
$ffffffffff ----------------------------------------------------------------
$ffffffffff Display adapter information
$ffffffffff ----------------------------------------------------------------
$0000000000 Description               : NVIDIA GeForce 6800 GT
$0000000001 Vendor ID                 : 10de (NVIDIA)
$0000000002 Device ID                 : 0045
$0000000003 Location                  : bus 2, device 0, function 0
$0000000004 Bus type                  : AGP revision 3.0
$0000000005 AGP status                : disabled
$0000000009 Base address 0            : f8000000 (memory range)
$000000000a Base address 1            : e0000000 (memory range)
$000000000b Base address 2            : f9000000 (memory range)
$000000000c Base address 3            : none
$000000000d Base address 4            : none
$000000000e Base address 5            : none
$ffffffffff ----------------------------------------------------------------
$ffffffffff NVIDIA specific display adapter information
$ffffffffff ----------------------------------------------------------------
$0100000000 Graphics core             : NV40 revision A1 (16x1,6vp)
$0100000001 Hardwired ID              : 0045 (ROM strapped to 0045)
$0100000002 Memory bus                : 256-bit
$0100000003 Memory type               : DDR3 (RAM configuration 07)
$0100000004 Memory amount             : 262144KB
$0100000005 Core clock                : 351.000MHz
$0100000006 Memory clock              : 550.800MHz (1101.600MHz effective)
$0100000007 Reference clock           : 27.000MHz
$010000000b HW masked units           : none

Treiber Version : 91.31 (Offiz. @nvidia.de)






System:

Overclock

BIOS Eigenschaften:  
  Anbieter   Award Software International, Inc.  
  Version   F10  
  Freigabedatum   01/15/2004  
  Größe   256 KB  
  Bootunterstützung   Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120  
  Fähigkeiten   Flash BIOS, Shadow BIOS, Selectable Boot, EDD  
  Unterstützte Standards   DMI, APM, ACPI, PnP  
  Erweiterungen   PCI, AGP, USB  





CPU-Eigenschaften:  
  CPU Typ   AMD Athlon 64 3700+  
  CPU Bezeichnung   ClawHammer S754  
  CPU stepping   SH-CG  
  CPUID CPU Name   AMD Athlon(tm) 64 Processor 3700+  
  CPUID Revision   00000F4Ah  
 
 CPU Geschwindigkeit:  
  CPU Takt   2410.60 MHz  
  CPU Multiplikator   12.0x  
  CPU FSB   200.88 MHz (Original: 200 MHz)  
  Speicherbus   133.92 MHz  
 
 CPU Cache:  
  L1 Code Cache   64 KB (Parity)  
  L1 Datencache   64 KB (ECC)  
  L2 Cache   1 MB (On-Die, ECC, Full-Speed)  
 
 Motherboard Eigenschaften:  
  Motherboard ID   01/15/2004-nForce"-6A61CG0CC-00  
  Motherboard Name   Gigabyte GA-K8N (5 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN)  
 
 Chipsatz Eigenschaften:  
  Motherboard Chipsatz   nVIDIA nForce3 150, AMD Hammer  
  Speicher Timings   2-2-2-6 (CL-RCD-RP-RAS)  
  Command Rate (CR)   2T  
 
 SPD Speichermodule:  
  DIMM1: Infineon 64D64320HU5C   512 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz) (2.0-2-2-6 @ 133 MHz)  
  DIMM2: Infineon 64D64320HU5C   512 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz) (2.0-2-2-6 @ 133 MHz)  
  DIMM3: Corsair CMX512-3200C2   512 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz) (2.0-2-2-6 @ 133 MHz)  
 
 BIOS Eigenschaften:  
  Datum System BIOS   01/15/04  
  Datum Video BIOS   08/06/04  
  Award BIOS Typ   Award Modular BIOS v6.00PG  
  Award BIOS Nachricht   GA-K8N F10  
  DMI BIOS Version   F10  
 
 Grafikprozessor Eigenschaften:  
  Grafikkarte   nVIDIA GeForce 6800 GT  
  GPU Codename   NV40GT (AGP 8x 10DE / 0045, Rev A1)  
  GPU Takt   398 MHz  
  Speichertakt   551 MHz  



Sensor Eigenschaften:  
  Sensortyp   ITE IT8712F (ISA 290h)  
  GPU Sensortyp   Maxim MAX6646 (NV-I2C 4Ch)  
  Motherboard Name   Gigabyte K8N Series  
 
 Temperaturen:  
  Motherboard   42 °C (108 °F)  
  CPU   50 °C (122 °F)  
  Grafikprozessor (GPU)   44 °C (111 °F)  
  GPU Umgebung   42 °C (108 °F)  
  WDC WD400BB-00FJA0   39 °C (102 °F)  
 
 Kühllüfter:  
  CPU   1776 RPM  
 
 Spannungswerte:  
  CPU Core   1.52 V  
  +3.3 V   3.25 V  
  +12 V   11.90 V  
  VBAT Batterie   2.27 V  
  DIMM   2.53 V  
  Debug Info F   5F FF FF  
  Debug Info T   25 42 50  
  Debug Info V   5F 9E CB 93 BA 56 93 (77)  


MfG

Quel :)








OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de