6800le wieviel volt?

- OCinside.de PC Forum
https://www.ocinside.de

-- Grafikkarten OC
https://www.forum-inside.de/forums.cgi?forum=3

--- 6800le wieviel volt?
https://www.forum-inside.de/topic.cgi?forum=3&topic=5503

Ein Ausdruck des Beitrags mit 39 Antworten ergibt bei 3 Antworten pro Seite ca. 13 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 64.86 Gramm Papier.


-- Veröffentlicht durch scorpion1 am 18:58 am 16. April 2005

die Pausen entstehen so:
Nvidia hat ab der FX Reihe einen internen Stresstest die die GPUs implantiert mit diesem überprüft die Karte ob sie Overstress ist und wenn sie dies ist taket sie hin und her (das sind die Pausen).
Entweder weniger Takt oder mehr volt.

ne Zweite Möglichkeit wäre das ihr eine mit Shuttering BIOS habt,
einfach mal die neuste Version für eure Karte druff machen


-- Veröffentlicht durch Kalli am 16:12 am 16. April 2005

Ich habe gestern bei meiner GLH auch mal probehalber das 1,3V Bios (statt 1,4V) draufgeflasht.
Mit 1,4V war ein Takt von 450/1200 drin - bei 460 ist mir 3DMark05 abgekackt.
Mit 1,3V sind nun 440/1250 möglich - Was bei den verschiedenen Benchmarktests mehr Punkte bringt. Desswegen lass ich nun das 1,3V-Bios drauf.

Edit:
Wer weiß - vielleicht liegts ja doch am Netzteil. Mein enermax (350W) liefert zwar 26A auf 12V, aber ich werde man Wochenende mal probehalber ein 2. NT mit dazuhängen.

(Geändert von Kalli um 16:15 am April 16, 2005)


-- Veröffentlicht durch Cev am 12:40 am 16. April 2005


Zitat von Kalli um 20:29 am April 14, 2005
streiche "ärgerlich", setze "doof".



Im Gainward-Forum sind viele die ihre 6800GT (Ultra2400 GS GLH - so eine wie ich jetzt drin habe) von 1,4V auf 1,3Volt (GT üblich) runterflashen. Die 1,4V sind bei dieser Karte eine Besonderheit und sorgen für höhere Temps und manchmal auch für Probleme.

Mehr als 0.1V zusätzlich würde ich nicht riskieren - egal welche 6800




Genau.
Hab selber eine 68GT GS GLH und hatte nur scherereien mit dem original BIOS von Gainward ( 1,4 Volt )
400 / 1200 waren sogar fast nich machbar.
Nun hab ich mir das 1.3 V BIOS draufgeschmissen und siehe da :
450 / 1200 OHNE irgendwelche Pixelfehler !

14000 Punkte im 3DMark03 :D


-- Veröffentlicht durch Mindscorcher am 12:26 am 16. April 2005

also die pausen könnten doch auch an einem alten Bios liegen ? da gab es doch mal solche Probleme bei verschiedenen Herstellern oder nicht ?

ich habe solche Hänger auf jeden Fall nicht ;)


-- Veröffentlicht durch Beomaster am 23:19 am 15. April 2005

hm, also bei 414/828 kommen sie im schlimmsten Fall einmal während des benchens vor
ob das am RAM oder am NT liegt?
Lezteres glüht schon wieder Kirschrot, und das obwohl der Sommer noch garnet da is...


-- Veröffentlicht durch oposum am 22:03 am 15. April 2005


Zitat von XquantumX um 20:27 am April 15, 2005
ich hab diese Pausen auch... bei mir kommen die sogar wenn ich pipes frei ab....
konnt bis jetzt noch nicht herausfinden woran das liegt....
sehr merkwürdig



hab die pausen auch mal gehabt...
hab dann system neu aufgesetzt und schwupps waren sie weg :thumb:


-- Veröffentlicht durch XquantumX am 20:27 am 15. April 2005

ich hab diese Pausen auch... bei mir kommen die sogar wenn ich pipes frei ab....
konnt bis jetzt noch nicht herausfinden woran das liegt....
sehr merkwürdig


-- Veröffentlicht durch Beomaster am 2:32 am 15. April 2005

achja, dank OC Meister SFVogt bekommt meine 6800LE jetzt 1,3V, nur ein Problem ist bestehen geblieben
beim benchen kommt fast bei jedem Test eine Pause von etwa 8 bis 9 Sekunden
so langsam macht mich das Wahnsinnig
was würdet ihr als Übeltäter vermuten?
Hab die Karte grade mit 425/850 am laufen, und bei 450/800 gabs soweit keine Probs (allerdings CPU @ 2GHz mit 1,3V VCore)
kann das sein das der RAM diese Pausen verursacht wenn man den zu hoch taktet, und was könnte man dagegen tun, ausser runtertakten?


-- Veröffentlicht durch Kalli am 23:29 am 14. April 2005

Ne GT schon - wenn gut gekühlt, aber bei einer nonGT wäre es mir zu gefährlich. Selbst die nonGt sind zu teuer um sie zu grillen.


-- Veröffentlicht durch oposum am 22:27 am 14. April 2005


Zitat von VoooDooo um 21:27 am April 14, 2005
auf 1,4 Volt werd ich schon gehen, das muss die abkönnen ;) !!!



meine rede :thumb: godlike


-- Veröffentlicht durch VoooDooo am 21:27 am 14. April 2005

auf 1,4 Volt werd ich schon gehen, das muss die abkönnen ;) !!!


-- Veröffentlicht durch Kalli am 20:29 am 14. April 2005

streiche "ärgerlich", setze "doof".

Ich wollt Euch nur warnen, denn ein "hätt´ ich doch" dauert viiiel länger als ein "ich hab´s (nicht übertrieben)"

Im Gainward-Forum sind viele die ihre 6800GT (Ultra2400 GS GLH - so eine wie ich jetzt drin habe) von 1,4V auf 1,3Volt (GT üblich) runterflashen. Die 1,4V sind bei dieser Karte eine Besonderheit und sorgen für höhere Temps und manchmal auch für Probleme.

Mehr als 0.1V zusätzlich würde ich nicht riskieren - egal welche 6800


-- Veröffentlicht durch Mindscorcher am 19:28 am 14. April 2005

^^ stimmt ;) wenn man die Karte auf diese Weise beschädigt ist dies schon sehr ärgerlich


-- Veröffentlicht durch oposum am 16:42 am 14. April 2005


Zitat von Kalli um 13:54 am April 14, 2005
Die ist nicht wegen der Übertaktung oder "ÜberVoltung" gestorben, sondern weil ich einen oder die Spannungswandler beim aufsetzen des Wasserkühlers getötet habe. Die Wandler bei den GT/U sind ja suuuuuuuuuuper druckempfindlich (wie ich jetzt weiß) - Knack-Ab.
Umtauch ist nicht, da neues Bios und Hardware VRam mod.......
sch****e!!!



aha...also ist die karte defekt
aber nicht durch ocen bzw. overvolten...

da sieht doch mal ganz anderes aus...


-- Veröffentlicht durch Kalli am 13:54 am 14. April 2005

Die ist nicht wegen der Übertaktung oder "ÜberVoltung" gestorben, sondern weil ich einen oder die Spannungswandler beim aufsetzen des Wasserkühlers getötet habe. Die Wandler bei den GT/U sind ja suuuuuuuuuuper druckempfindlich (wie ich jetzt weiß) - Knack-Ab.

Umtauch ist nicht, da neues Bios und Hardware VRam mod.......

sch****e!!!


-- Veröffentlicht durch Mindscorcher am 13:49 am 14. April 2005

^^ wieviel Volt bzw Taktfrequenz hast du denn deiner 6800 gegeben das sie kaputt gegangen ist ?

hattest du keine Möglichkeit die Karte zu reklamieren ?


-- Veröffentlicht durch Kalli am 15:54 am 13. April 2005

460 ist in meinen Augen auch eine Riesenausnahme. Gainward verspricht ja bei dieser Karte eine garantierte 400/1200 Taktung. Daß sie so weit geht hätt ich niemals gedacht. Leider geht mein Speicher "nur" bis zu den garantierten 1200 - obwohl da 1,6ns Speicher drin sind.

Ich übertakte ja normalerweise gern und das bis an die Grenzen, aber der tot der ersten GT hat gewaltig weh getan und davor will ich euch hier warnen.
Übertaktet lieber mäßig - Wenn die Karten dann in die Preisregionen rutschen, die bezahlbar sind und das erste Game ruckelt, dann könnt ihr ja weitermachen.
Ich werde warscheinlich meine Karte auch erstmal auf Ultra- Niveau runterschrauben denn hochtaktet ist dann schnell.


-- Veröffentlicht durch VoooDooo am 15:31 am 13. April 2005


Zitat von Kalli um 8:43 am April 13, 2005
Nachdem ich schon meine erste GT gekillt habe, bin ich jetzt lieber ´ne Meme :thumb: (Zudem reicht mir momentan die Leistung meiner GraKa völlig 460/1200)


wenn ich 460 hät, würd ich an den Spannungen auch nix mehr drehen!!! Nächste Woche kommt meine GT, mal schaun wieviel die macht!!!


-- Veröffentlicht durch Kalli am 14:54 am 13. April 2005

Mein Geldbeutel sagt dazu:

"eine GT tut weh, zwei GT tun doppelt weh"

deshalb bin ich nun lieber etwas vorsichtiger. Weiter kann ich immernoch gehen, wenn´s mal die Spiele erfordern.


-- Veröffentlicht durch robi871 am 14:08 am 13. April 2005

naja nicht jeder hat soviel geld um sich ne 6800GT zu kaufen bzw. zwei


-- Veröffentlicht durch Kalli am 8:43 am 13. April 2005

Nachdem ich schon meine erste GT gekillt habe, bin ich jetzt lieber ´ne Meme :thumb: (Zudem reicht mir momentan die Leistung meiner GraKa völlig 460/1200)


-- Veröffentlicht durch oposum am 8:25 am 13. April 2005


Zitat von Kalli um 0:24 am April 13, 2005
Ihr seit vielleicht mutig (oder eher verrückt :noidea:)

Ich traue mich nicht meiner 6800GT mehr als 1,4 Volt die sie Serienmäßig bekommt (Gainward GS GLH) zu geben, obwohl sie nun wassergekühlt ist - und ihr wollt den Non-GT/U mit aufgepappten Kühlern auf den Wandlern auch 1,4 Volt und mehr geben????
Uiuiuiuiuiui .......




wir sind ja schliesslich OCler und keine Memen ;)


-- Veröffentlicht durch Kalli am 0:24 am 13. April 2005

Ihr seit vielleicht mutig (oder eher verrückt :noidea:)

Ich traue mich nicht meiner 6800GT mehr als 1,4 Volt die sie Serienmäßig bekommt (Gainward GS GLH) zu geben, obwohl sie nun wassergekühlt ist - und ihr wollt den Non-GT/U mit aufgepappten Kühlern auf den Wandlern auch 1,4 Volt und mehr geben????
Uiuiuiuiuiui .......


-- Veröffentlicht durch Mindscorcher am 19:41 am 12. April 2005

ich war auch nie ein Fan von Bios Updates aber das ganze geht dermaßen einfach und schnell da sollte nichts passieren ;) und wenn einfach eine PCI Karte parat halten


-- Veröffentlicht durch Beomaster am 18:47 am 12. April 2005

ja, OK, ich schau mir das nochma an wie das geht
vielleicht mach ich das ja noch
hab echt keenen Bock irgendetwas zu schrotten, aber mehr Spannung braucht die Bude auf jeden Fall
mit freigeschalteten Pipes und Shatern geht die ja garni mehr zu takten :blubb:


-- Veröffentlicht durch scorpion1 am 18:19 am 12. April 2005

1.3 ghen bei den meisten 6800ern nicht bei den LEs schon ,
die 6800er hat 1,2v standard


-- Veröffentlicht durch freestylercs am 8:45 am 12. April 2005

also 1,2V sind für Luftkühler eigentlich ok, für ne bessere Kühlung/Wakü kann man dann auch 1,4V geben.
1,3V gehen ja bei den meisten nicht.

free


-- Veröffentlicht durch oposum am 8:27 am 12. April 2005


Zitat von Cr0w um 8:21 am April 12, 2005
Ähm Beo, einfacher als per Bios-Flash wird ein VMod nie mehr werden, oder findest Du Potis drauflöten oder mit nem Bleistift drauf rummalen einfacher oder sicherer?! :blubb:



der meint bestimmt sowas wie das corecell center von msi...
einfach on-the-fly unter win spgwerte verändern...


-- Veröffentlicht durch Cr0w am 8:21 am 12. April 2005

Ähm Beo, einfacher als per Bios-Flash wird ein VMod nie mehr werden, oder findest Du Potis drauflöten oder mit nem Bleistift drauf rummalen einfacher oder sicherer?! :blubb:


-- Veröffentlicht durch Beomaster am 22:57 am 11. April 2005

also mit 1,5V sollte man die GPU schon WaKü'en, oder für LuKü wenigstens geläppt haben würd ich jetzt ma so behaupten um die Abwärem wegzubekommen
1,4V sind doch schon ne ganze Menge Holz

gibts eigentlich immernoch keinen anderen Weg als übers Bios flashen die GPU Spannung zu verändern?

ich wollte meiner 6800LE auch ma nen paar V mehr verpassen, nur das mit dem GraKa Bios flashen is ni ganz so mein Ding :cold:


-- Veröffentlicht durch tdsangel am 22:42 am 11. April 2005

muss sagen, bei meiner leadtek gibt es mit 1,5 volt probleme, sie laesst sich dann gar nicht mehr takten, allerdings lauft sie mit 1,4 problemlos. auch die spannungswandler werden maximal handwarm unter volllast 400/850 1,4 3D


-- Veröffentlicht durch robi871 am 22:41 am 11. April 2005

so habe jetzt kühler auf die ganzen spannungswandler gemacht und 1,5Volt draufgejagt!trotzdem macht meine karte nur 420-430MHz chiptakt!sind die 1,5volt auf dauer schädlich trotz der kühler?gibt es irgendeine möglichkeit die spannung vom ram zu erhöhen,das ich da was rausholen kann?


mfg


-- Veröffentlicht durch Beomaster am 22:03 am 10. April 2005

ich bin ma so frei...
Spannungswandler


-- Veröffentlicht durch Beomaster am 21:49 am 10. April 2005

da gibts doch auch hier irgendwo nen Bild

such doch ma anstatt suchen zu lassen!


-- Veröffentlicht durch robi871 am 21:48 am 10. April 2005

könntet ihr mir ein pic schicken wo die spannungswandler markiert sin d die ich passiv kühlen muß?das wäre echt total klasse!



mfg


-- Veröffentlicht durch oposum am 14:30 am 10. April 2005


Zitat von Mindscorcher um 10:41 am April 10, 2005
5V :lol:
ich würde der Karte nicht mehr als 1.3 geben , gibt zwar einige hier die ihrer Karte 1.5Volt geben aber auf Dauer ist davon abzuraten
und das nächste Mal erst suchen dann Topic eröffnen



also abzuraten von 1,5 ist es wohl net...
man muss nur die vorraussetzung treffen die spgstabis passiv zu kühlen, wie das bei den ultras und gts ist...
dann ist ein dauerbetrieb (bei mir schon 5 monat) kein problem


-- Veröffentlicht durch Mindscorcher am 10:41 am 10. April 2005

5V :lol:

ich würde der Karte nicht mehr als 1.3 geben , gibt zwar einige hier die ihrer Karte 1.5Volt geben aber auf Dauer ist davon abzuraten

und das nächste Mal erst suchen dann Topic eröffnen


-- Veröffentlicht durch PUNK2018 am 1:20 am 10. April 2005

guck mal n paar reihen höher GENAU!! da is ein sticky ach ja mehr asl 5v solltens net sein ;) :lol::lol:


-- Veröffentlicht durch robi871 am 1:18 am 10. April 2005

hi
wieviel volt sind für meine Leadtek 6800le auf dauer *nicht* schädigend?


mfg
robi


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de