6800 OC-Probs

- OCinside.de PC Forum
https://www.ocinside.de

-- Grafikkarten OC
https://www.forum-inside.de/forums.cgi?forum=3

--- 6800 OC-Probs
https://www.forum-inside.de/topic.cgi?forum=3&topic=5402

Ein Ausdruck des Beitrags mit 8 Antworten ergibt bei 3 Antworten pro Seite ca. 3 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 14.97 Gramm Papier.


-- Veröffentlicht durch AGP am 16:21 am 7. März 2005

Ich hab den gefixt


-- Veröffentlicht durch tdsangel am 14:53 am 7. März 2005

hast du nen pipemod gemacht? oder im bios den fsb verstellt? kann es sein, dass dein agp takt dadurch oberhalb von 66 MHz liegt?


-- Veröffentlicht durch AGP am 13:08 am 7. März 2005

46°C bei Vollast


-- Veröffentlicht durch fremder am 23:01 am 6. März 2005

:blubb:
Oder der Kühler sitzt nicht richtig:blubb:


-- Veröffentlicht durch Philipp Stottmeister am 20:30 am 6. März 2005

na dan is sie einfach zu hoch getaktet :blubb:


-- Veröffentlicht durch AGP am 20:29 am 6. März 2005

So hochtakten kann ich sie wieder.
Aber Grafikfehler sind nach wie vor bei Games da


-- Veröffentlicht durch fremder am 14:13 am 6. März 2005

Also wenn ich dich richtig verstehe dann kannst du den Speicher-/Chiptakt der Karte nicht einstellen. Hol die Coolbits und schalte das Menü wieder frei. Oder benutzt RivaTuner/ Powerstrip. Und "Optimale Taktraten ermitteln" ist nicht immer so genau. Kann sein das die Karte dann am Limit läuft.

(Geändert von fremder um 14:14 am März 6, 2005)


-- Veröffentlicht durch AGP am 12:53 am 6. März 2005

:moin:
Hab folgendes Prob:
Ich hatte bevor ich meinen Rechner formatiert habe meine 6800 von Leadtek oced.
Jetzt aber gibt es diesen Treibermodus nicht mehr. Hab den 66.93 von nvidia.de.
Achja. Ich konnte nur Optimale Taktrate ermitteln machen.
Bei mehr gabs dann Grafikfehler.
PLZ HELP ME
THx für alle Antworten


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de