Wie geht der Hardwremod bei ner 9800 SE?

- OCinside.de PC Forum
https://www.ocinside.de

-- Grafikkarten OC
https://www.forum-inside.de/forums.cgi?forum=3

--- Wie geht der Hardwremod bei ner 9800 SE?
https://www.forum-inside.de/topic.cgi?forum=3&topic=4074

Ein Ausdruck des Beitrags mit 52 Antworten ergibt bei 3 Antworten pro Seite ca. 18 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 89.81 Gramm Papier.


-- Veröffentlicht durch AssassinWarlord am 19:32 am 1. Juli 2004

sag ich doch :lol: das sagen auch die anderen, das die gut ist, hab mir dabei auch viel mühe gegeben :thumb: denoch werde ich meine Homepage NICHT in eine Grafische Hompage gestallten, ich will was Seltenes Haben :) und sone Absolutly Self Made Homepage hat nicht jeder :lol:, denn nicht jeder kann NUR mit nem Windows Notepad ne Homepage bauen :)


-- Veröffentlicht durch bObB3s am 19:24 am 1. Juli 2004

Thx @ Assassin für die Hardware-Mod Anleitung. Die is echt gut :thumb:


-- Veröffentlicht durch AssassinWarlord am 18:39 am 1. Juli 2004

also auf meinerHomepage habe ich auch ganz genau beschrieben, wie man bei ner 9500/9800se nen Hardmod macht, und wie man nen Softmod macht ;), neben bei habe ich auch mit drinnstehen, wie man ne Graka richtig lackiert ;) :lol:


-- Veröffentlicht durch Cyborg am 0:32 am 1. Juli 2004

@ Judgi haste schonmal den Softmod versucht?
Ich meine die Omega- oder Cyborg-Treiber... Schau mal ob Du sie da freischalten kannst...

Versuch doch erstmal ohne Hardmod hinzukommen, der Softmod funzt genauso - Vorteil: Garantie is net flöten weil man nix sieht...


-- Veröffentlicht durch bObB3s am 22:52 am 30. Juni 2004

:nabend:
Hab den Hardware-Mod inkl. Bios-Flash bei meiner SE erfolgreich durchgeführt. :godlike:

Nachdem ich die zwei Dinger mit SSL verbunden hatte, waren immer noch 4 Pipelines frei, und nicht 8. Hät :gulp: können. Erst als dann das Pro-Bios drauf war, waren alles 8 Pipes frei. :noidea:

Hauptsache es geht jetzt =D


-- Veröffentlicht durch Ent0n am 16:28 am 3. Juni 2004

:blubb::blubb::blubb:mein beileid......


-- Veröffentlicht durch Judgi am 23:41 am 2. Juni 2004

:moin:
So ich hatte ja angedroht die erreichten Werte meiner nun endlich gelieferten hercules Radeon 9800 SE AIW hier zu posten und muss sagen : bin doch derbe entäuscht !! :toilet:
Das Teil als 9800er Karte zu bezeichnen ist geradezu anmaßend !! diese Karte wird von meiner (unocced)9700pro noch locker inne Tasche gesteckt!!

1tens:  ausgepackt und draufgeschaut : Samsung Ram 346 ( oder so.. :noidea:) jedenfalls nix mit 2,8 ns :blubb:

2tens: in mein langsamstes Sys eingebaut ( 700er Duron 256 Mb, 200 W-NT  :lol: ) und erstmal über die ungewöhnlichen Clockrates gestaunt : VPU= 378MHz , Ram=297,5 MHz  :noidea: :blubb:  - und ich Trottel dachte alle (jedenfalls diese!) SE's würden mit 340 Ramtakt laufen...na egal- erstma weitermachen dachte ich...

3tens: Omegatreiber drauf wegen der 8 Pipes > geht natürlich nicht...wenn schon (-nix geht) denn schon (die 8pipes auch nich )oda was ? :blubb: ( na ok - Fehler ist minimal, kaum sichtbar, aber er ist eben da!!)

4tens: naja hab noch nen Pipe-Hardmod probiert ( gelötet!!) : nur 4 pipes mit catalyst > funzt also auch nicht....rrrrr schon rot am anlaufen bin...

5tens : ma guxxen was  bei 3Dmark03 rauskommt  = rund 2900 Punkte ( ok is im lahmen Duron Sys die Karte)

6tens: na clocke ich das Teil mal ne Runde nach oben ( original Kühler ! ) > 420 Vpu und 360 Ram sind drinn (ohne Fehler!)


7tens: dachte jetzt trittste der Karte erstmal ordentlich in den Ar... mittels V-Core-Mod : 1,7 Volt draufgeschickt > brachte glatte 20Hz mehr ....wow !! :blubb: (das darf doch wohl nicht wahr sein...stöhn...erstmal nen Pernod trinken :drink:)

8tööns: also schön, bau ich in meinem Bastelwahn ( und vom Prenott ermutigt :lol:)  noch den Silencer drauf ... > der hat mit Abstand am meisten gebracht- muharr ! > 440MHz Vpu ohne Fehler = 3500 3DMark03-Punkte - auch mager die Steigerung....

Naja immerhin isses ne AIW und sie war billig - also werd' ich Sie wohl meiner Tochter vermachen - die krepelt noch mit ner GF4ti rum und vieleicht macht Sie ja dann  mal die Glotze beim chatten aus und guckt über die Karte Fernsehen bzw. kann dann auch mal was neueres zocken ( ist bei 3DMk03 immerhin fast 4mal so schnell die AIW und kann DX9)

Ich werd gleich die Karte mal in mein Sys aus meiner Sígnatur stecken - mal sehen ob das noch was rausreißt ( gehe ich ja mal von aus... :noidea:)


so greeetz Judgi

edit: also im Sys aus der Signatur macht sie in 3DMark03  4360 Punkte bei fehlerfreien 450 / 360 MHz !

und mit 8 pipes mittels Omega muss der VPu-takt runter auf 420 MHz( sonst Pixelfehler) und dann gibts 6000 Punkte >> natürlich im Schachbrett-Design ... :lol:

so und nun bau ich erstmal wieder mein braves geiles 97pro-Kärtschen
ein... :thumb:


(Geändert von Judgi um 22:47 am Juni 3, 2004)


-- Veröffentlicht durch THCCryjack am 13:48 am 29. Mai 2004

Bei mir funzt das immer noch net... ich machs noch mal...

CU


-- Veröffentlicht durch Lord Rayden am 13:34 am 29. Mai 2004

hab den mod bei meiner powercolor 9800se auch gemacht, mit multimeter nachgemessen und war alles io.
nach dem neu start und treiber installation war aber trotzdem nix mit 8 pipes, erst als ich das pro bios geflasht hatte waren die 8 pipes frei.

ist schon ne komische sache das es bei dem einen ohne pro bios funzt und beim anderen nur mit dem bios!

Komische sache das :lol:

cya


-- Veröffentlicht durch THCCryjack am 22:54 am 27. Mai 2004

Auto Teile Unger


-- Veröffentlicht durch bObB3s am 22:09 am 27. Mai 2004


Zitat von Philipp Stottmeister am 19:42 am Mai 16, 2004

SSL bekommste  z.b. bei ATU oder in ner KFZ Werkstatt.


ATU :noidea:


-- Veröffentlicht durch Philipp Stottmeister am 19:43 am 25. Mai 2004

@THCCryjack

Mess das alles noch mal mit nem Multimeter durch, muss doch funzen.
Ich hab jetzt schon 2 weitere Karten so umgebaut, und sie haben alle super gefunzt. Mach mal die beiden Kontakte mit Nagellackentferner, Verdünnung oder benzin sauber.

P.S. kannst die Karte auch zu mir schicken, dann bau ich das um.
      kostet dich nur's Porto. ;)  


@Judgi

Viel Spaß .. :thumb:


-- Veröffentlicht durch Judgi am 19:02 am 25. Mai 2004

:moin:
nun habt ihr mich mit euren SE AIWs angesteckt ..... :blubb::lol:

habe mir heute 'ne neue Hercules 9800 SE AIW bestellt :thumb: ( 149 Öre )
Ma sehen ob die sich freischalten und modden lässt - der TV-Tuner hats mir ja echt angetan !!
Silencer und Ramkühler liegen schon in Wartestellung - wenn sie gut zu occen ist:godlike: gibts noch 'nen kleinen GPU-Voltmod.

Greetz Judgi


-- Veröffentlicht durch THCCryjack am 18:22 am 25. Mai 2004

Hab ich ja auch so gemacht... :noidea: hmm, nochmal...:lol:


-- Veröffentlicht durch Philipp Stottmeister am 18:06 am 25. Mai 2004

Klar funzt das. Du musst eine Verbindung von der einen Seite des Wiederstandes (2) mit dem unbelegten Punkt darüber (1) verbinden.
Dann wieder einbauen, und z.B. Aida32 starten. Und siehe da: 8 Pixelpipelines

Guck noch mal hier.
Die Verbindung mit dem Grün musst du mit SSL machen. (natürlich nicht den Pfeil ;))

Und den SSL vorher gut schütteln, damit genug Silberbestandteile aufgewirbelt werden. :thumb:

(Geändert von Philipp Stottmeister um 18:08 am Mai 25, 2004)


-- Veröffentlicht durch THCCryjack am 16:10 am 25. Mai 2004

Bei mir funzt das net mit dem Lack...:noidea:


-- Veröffentlicht durch Philipp Stottmeister am 14:14 am 25. Mai 2004

Stimmt, Leistung zählt, und nix anderes.
Dann schei* auf das Bios.

:ocinside:


-- Veröffentlicht durch bObB3s am 21:56 am 16. Mai 2004

@..jack: Ne, da gibt's ja keins für die Sapphier AiW.
Ja, egal..lässt man das mit dem Bios halt.


-- Veröffentlicht durch THCCryjack am 21:45 am 16. Mai 2004

Check doch mal ocfaq.com... die haben da eigentlich sämtliche BIOS zusammengetragen.


-- Veröffentlicht durch Eisenblut am 21:20 am 16. Mai 2004

Du kannst auch jedes andere BIOS für eine AIW nehmen, wen die Taktung von RAM und GPU passt. Ansonsten lässt du halt das BIOS weg.


-- Veröffentlicht durch bObB3s am 21:15 am 16. Mai 2004

@Eisenblut: Ja, das mim überbrücken is jetzt klar ;)
Beim Link von Philipp bissie weiter oben is meine AiW nicht dabei mein ich.


-- Veröffentlicht durch Eisenblut am 21:06 am 16. Mai 2004

@bObB3s

So ganz verstehe ich dein Post nicht. Du musst nur die beiden Punkte brücken, womit ist unwichtig. Und wo ist deine Sapphire ist nicht dbaei?


-- Veröffentlicht durch bObB3s am 20:35 am 16. Mai 2004

Kann man auch was anders nehmen, außer SLL??
Hab eine Sapphire 9800SE AiW, die ist da nicht dabei. :cry:


-- Veröffentlicht durch Eisenblut am 19:42 am 16. Mai 2004

SLL bekommst du mit verschiedenen Lösemitteln wieder ab, Nagellackentferner oder Terpentin sind Beispiele.


-- Veröffentlicht durch Philipp Stottmeister am 19:42 am 16. Mai 2004

@ Kakyo

Mir wäre keine Softmod Methode bekannt, die kenn ich nur bei der Geforce Serie ;)
Die Features kann man bestimt bei deiner karte per Hardwaremod freischalten, aber dann wirst du deine AIW Funktionen verlieren.
(Denk ich mal, aber ich lass mich gern belehren)

Ich sag dazu nur eins: Versuch macht kluch :lolaway:

@bObB3s

Na dann brauchst du auch ien Bios von ner 9800 Pro AIW.
Frag doch mal hier im Forum ob einer so ein Bios hat, oder frag emule, google.
Zur Not bestellste irgendwo eine, liest das Bios aus und schickst sie dann zurück :thumb:
SSL bekommste  z.b. bei ATU oder in ner KFZ Werkstatt. Und es geht im Garantiefall mit Nagellackentferner, Benzin oder Verdünnung ab.
Hier gibt es verschiedene Biose auch von 9800 Pro AIW. Ich weiß nicht, von welchem Hersteller deine Karte ist, aber guck mal da nach.




(Geändert von Philipp Stottmeister um 19:45 am Mai 16, 2004)


(Geändert von Philipp Stottmeister um 19:49 am Mai 16, 2004)


-- Veröffentlicht durch bObB3s am 19:38 am 16. Mai 2004


Zitat von Eisenblut am 17:25 am Mai 16, 2004
Du wirst das BIOS eine 9800Pro AIW finden müssen. Aber der Flash ist unnötig, er bringt die nur die Anzeige der 9800Pro uner Windows&Co., aber die 8Pipes sind schon nach dem Mod des Widerstands freigeschaltet. Nur den Treiber muss man neu insten, also besser vor dem Mod schon deinstallieren, dann hat man einen Boot weniger nötig.


Wenn schon, denn schon. Dann muss da auch 9800 Pro stehen :lol:
Also NUR die zwei Dinger verbinden und das war's. Gibt's SLL im Baumarkt?? Und bekommt man das Zeug wieder ab (wenn Garantiefall eintrifft)?


-- Veröffentlicht durch KakYo am 19:28 am 16. Mai 2004


Zitat von BUG am 18:52 am Mai 16, 2004

Zitat von Philipp Stottmeister am 18:46 am Mai 16, 2004

Direkt neben der Brücke, liegt eine ähnliche, schräge Brücke. Die hat die 9500 bzw. 9700 damals in eine FireGL umgewandelt. Da liegt doch die Vermutung nahe, das das bei uns auch geht, oder? Hat jemand schon mal was dazu gelesen? :noidea:

Und vor allem, würde es leistungsmäßig was bringen?


..nur wenn du CAD Anwendungen nutzt, bei Spielen wird es vermutlich sogar langsamer, da du dann auch die ATI FireGL Treiber nutzen musst, die Catalyst Treiber funktionieren dann nicht mehr.

cu
BUG



Dazu hätt ich mal ne Frage...
Weil ich hatte damals meine GF4 auch zur Quadro gepatcht...
Ich mach momentan viel CAD (Unigraphics NX 2.0). Mir ist aufgefallen das runde Sachen nicht wirklich rund sind mit meiner 9800Pro...kann ich die Features einer FireGL irgendwie freischalten? (möglichst mit gepatchten Treibern wie bei der GF4 damals) und wie sieht es mit den AIW-Features meiner Graka aus, denn soweit ich weiss gibt es keine "FireGL All in Wonder":noidea:


-- Veröffentlicht durch Philipp Stottmeister am 19:24 am 16. Mai 2004

Soll er ja auch, der bewirkt in dieser Position die Abschaltung von 4 Pixelpipelines.
Du musst nur eine Verbindung zwischen 1 und 2 herstellen, der Wiederstand kann auf 2-3 bleiben.

Hier sieht mans gut; vorher:




und nachher:





-- Veröffentlicht durch THCCryjack am 19:03 am 16. Mai 2004

hmm... :noidea:, bei mir is da schon ein Widerstand von 2 zu 3...


-- Veröffentlicht durch Philipp Stottmeister am 18:54 am 16. Mai 2004

Ok, war je auch nur so ein Gedanke :lol:


-- Veröffentlicht durch BUG am 18:52 am 16. Mai 2004


Zitat von Philipp Stottmeister am 18:46 am Mai 16, 2004

Direkt neben der Brücke, liegt eine ähnliche, schräge Brücke. Die hat die 9500 bzw. 9700 damals in eine FireGL umgewandelt. Da liegt doch die Vermutung nahe, das das bei uns auch geht, oder? Hat jemand schon mal was dazu gelesen? :noidea:

Und vor allem, würde es leistungsmäßig was bringen?


..nur wenn du CAD Anwendungen nutzt, bei Spielen wird es vermutlich sogar langsamer, da du dann auch die ATI FireGL Treiber nutzen musst, die Catalyst Treiber funktionieren dann nicht mehr.

cu
BUG


-- Veröffentlicht durch Philipp Stottmeister am 18:46 am 16. Mai 2004

Geht bestimmt auch, aber löten würde ich das trotzdem nicht ;)

Eigentlich brauchste da nur ein Stück Matall auflegen, und dann verkleben. Praktisch alles, was beim Athlon XP ging, um die Brücken zu verbinden, geht da auch. :thumb:
Eigentlich einer der simpelsten Mods, die ich je gemacht habe ..


Direkt neben der Brücke, liegt eine ähnliche, schräge Brücke. Die hat die 9500 bzw. 9700 damals in eine FireGL umgewandelt. Da liegt doch die Vermutung nahe, das das bei uns auch geht, oder? Hat jemand schon mal was dazu gelesen? :noidea:

Und vor allem, würde es leistungsmäßig was bringen?


:ocinside:



(Geändert von Philipp Stottmeister um 18:48 am Mai 16, 2004)


-- Veröffentlicht durch THCCryjack am 18:09 am 16. Mai 2004

Yo, ich probier das mal mit nem Stück Litze... vieleicht löte ich die auch an....:noidea:


-- Veröffentlicht durch Philipp Stottmeister am 17:40 am 16. Mai 2004

@ THCCryjack Ich hab meine einfach aus ner KFZ Werkstatt, die nehmen das da irgendwie zur Reperatur von Heckscheiben hat der mit gesagt. Müsste aber mit nem Stück Litze und Sekundenkleber genau so gehen ...

@ bobB3s Jo, das geht bei ner 9500 und 9800SE und 9800SE AIW.
Das mit dem Bios ist nur reine Formsache, aber ich finds besser, wenn da Pro und nicht SE steht ;)


-- Veröffentlicht durch Eisenblut am 17:25 am 16. Mai 2004

Du wirst das BIOS eine 9800Pro AIW finden müssen. Aber der Flash ist unnötig, er bringt die nur die Anzeige der 9800Pro uner Windows&Co., aber die 8Pipes sind schon nach dem Mod des Widerstands freigeschaltet. Nur den Treiber muss man neu insten, also besser vor dem Mod schon deinstallieren, dann hat man einen Boot weniger nötig.


-- Veröffentlicht durch bObB3s am 17:18 am 16. Mai 2004

Glückwunsch erstma :beer:
Kann man das auch mit ner 9800SE AiW machen?? (alle Pipes laufen)
Also hat man dann noch die AiW-Funktion nutzen, wenn man das Bios umflashed?


-- Veröffentlicht durch THCCryjack am 17:00 am 16. Mai 2004

Aso... da werd ich mir das Zeug mal besorgen. Bei ATU gibts doch sowas... :noidea:


-- Veröffentlicht durch Philipp Stottmeister am 13:15 am 16. Mai 2004

Ja hab ich, einfach Die Punkte 1-2 verbunden, und schon stehen alle 8 Pipes zur Verfügung. Dann hab ich von hier ein Bios von ner Pro gesaugt und mit Flashrom auf die Karte geflasht. Reboot, und gut is. Nun hab ich hier meine 9800 Pro :thumb:


-- Veröffentlicht durch THCCryjack am 11:36 am 16. Mai 2004

Herzlichen Glückwunsch... :thumb:Hast du jetzt die Silberleitlack Methode verwendet?


-- Veröffentlicht durch Eisenblut am 11:33 am 16. Mai 2004

Na dann: :banana::beer::bigjump::biglol::clap::giggle::gold::happy::ocinside::rollsmile::smokejump::top::wink:

:cu:


-- Veröffentlicht durch Philipp Stottmeister am 9:40 am 16. Mai 2004

Natürlich mit unveränderten, originalen Catalyst Treibern ...


-- Veröffentlicht durch Philipp Stottmeister am 9:37 am 16. Mai 2004

:moin: erstma

Danke an alle!! :godlike:
Hat super geklappt! :thumb:
Alles funzt ohne Pixelfehler, Schachbrett o.ä.

Hab mal'n Bild gemacht


-- Veröffentlicht durch Mik am 4:43 am 16. Mai 2004

Hatte mich wohl nicht präzise genug ausgedrückt wollte natürlich wissen ob anhand der Angaben zu erkennen ist ob überhaupt die möglichkeit besteht diese zu einer 9800Pro zu modden wenn denn alle Pipelines in ordnung sind.

Aber danke an euch dreien und wenn ich es richtig verstanden habe ist es Möglich und mit Glück führt es zum Erfolg !


-- Veröffentlicht durch Eisenblut am 4:16 am 16. Mai 2004

Da komm ich von einer kleinen, heftigen Fete und beantworte noch Fragen. Ich muss beiden Vorpostern recht geben, da sie grundsätzlich das Gleiche meinen. Man kann die Karte auf jeden Fall auf das Niveau einer echten 9800Pro modden, wenn, wovon auszugehen ist, der Speicher mit 340MHz (680MHz DDR) läuft. Aber keiner kann dir vorher sagen, ob der Mod ohne Grafikfehler funktioniert. Das bedeutet, du musst selber vor dem "endgültigen" Hardmod auf jeden Fall entweder mit dem Omega, dem DNA oder dem Treiber von ocfaq.com ausprobieren, ob du nach dem Freischalten der zusätzlichen Pipes ein ordentliches Bild im 3D-Betrieb bekommst. Dabei solltest du jedes Spiel oder Programm probieren, das DX8 oder DX9-Effekte nutzt und dabei auch verschiedene Settings bei AA und AF testen. Wenn Fehler auftreten, dann sind diese leider nicht zu beheben und die Karte läuft nur als 9800SE.

Edit: Info zu den verschiedenen Treibern für die ATI.

(Geändert von Eisenblut um 4:17 am Mai 16, 2004)


-- Veröffentlicht durch THCCryjack am 22:43 am 15. Mai 2004


Zitat von Mik am 21:38 am Mai 15, 2004
Kann man anhand dieser angaben erkennen ob man sie zur 9800 Pro modden kann
ATI Radeon 9800 SE / 9800SE ,128 MB,TVout,DVI
•AGP8X
•DVI Anschluss
•TVout Anschluss
•ATI R350
•Ccore clock 380MHz
•2x400 RAMDACs
•128MB DDR
•256Bit
•Max. Auflösung 2048x1536
•Open GL 1.4, DirectX 9.0

Der Chipsatz ist L förmig angebracht



Im Grunge genommen schon... aber check erst mal die Pipelines.


-- Veröffentlicht durch N omega G am 22:21 am 15. Mai 2004


Zitat von Mik am 21:38 am Mai 15, 2004
Kann man anhand dieser angaben erkennen ob man sie zur 9800 Pro modden kann
ATI Radeon 9800 SE / 9800SE ,128 MB,TVout,DVI
•AGP8X
•DVI Anschluss
•TVout Anschluss
•ATI R350
•Ccore clock 380MHz
•2x400 RAMDACs
•128MB DDR
•256Bit
•Max. Auflösung 2048x1536
•Open GL 1.4, DirectX 9.0

Nein!

eigentlich kann man ja bei allen die 8 pipes freischalten, aber bei manchen 9800SEs is eine der 4 freischaltbaren pipes kapputt

Der Chipsatz ist L förmig angebracht


-- Veröffentlicht durch Mik am 21:38 am 15. Mai 2004

Kann man anhand dieser angaben erkennen ob man sie zur 9800 Pro modden kann
ATI Radeon 9800 SE / 9800SE ,128 MB,TVout,DVI
•AGP8X
•DVI Anschluss
•TVout Anschluss
•ATI R350
•Ccore clock 380MHz
•2x400 RAMDACs
•128MB DDR
•256Bit
•Max. Auflösung 2048x1536
•Open GL 1.4, DirectX 9.0

Der Chipsatz ist L förmig angebracht


-- Veröffentlicht durch bObB3s am 21:29 am 15. Mai 2004

@Philipp Stottmeister: Wenn du den Mod erfolgreich durchgeführt hast, kannst du ja mal berichten. :thumb:


-- Veröffentlicht durch Eisenblut am 20:53 am 15. Mai 2004

Der Widerstand kann bleiben, wo er ist. Nur mit SLL die 1-2 brücken reicht aus.

Anderes BIOS muss auch nicht sein, aber du musst den Treiber ganz neu installieren.

(Geändert von Eisenblut um 20:53 am Mai 15, 2004)


-- Veröffentlicht durch Philipp Stottmeister am 20:30 am 15. Mai 2004

Was soll ich jetzt überbrücken, den Wiederstand, oder die 1-2 Verbindung? Wenn 1-2, soll ich denn den 6,8kOhm Wiederstand entfernen?


-- Veröffentlicht durch Eisenblut am 20:19 am 15. Mai 2004

Ein kurzer Klick auf die Suche hätte dir die Antwort geben können.


-- Veröffentlicht durch Philipp Stottmeister am 20:13 am 15. Mai 2004

:nabend:

Wollt mal den Hardwaremod ausprobieren, der die R9800se zur 9800pro macht. Das soll mit Silberleitlack gehen, ich hab aba keine Ahnung. Wer weiß wie das geht? Hab meine 9800se schon mit Omega getestet, die pipes sind alle o.k.!

Danke!

p.s. "Nimm doch lieber den Omega blabla" brauch ich nicht, ich weiß wie das funzt ...


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de