Ati Catalyst unter Win Me

- OCinside.de PC Forum
https://www.ocinside.de

-- Grafikkarten OC
https://www.forum-inside.de/forums.cgi?forum=3

--- Ati Catalyst unter Win Me
https://www.forum-inside.de/topic.cgi?forum=3&topic=1348

Ein Ausdruck des Beitrags mit 3 Antworten ergibt bei 3 Antworten pro Seite ca. 1 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 4.99 Gramm Papier.


-- Veröffentlicht durch Lowtec am 17:13 am 2. Jan. 2003

Unter XP hab ich keine Probs.
Habe auch schon Refresh Fix unter Me versucht-fehlanzeige!
Beim Catalyst in XP kann ich unter "Anzeige" die Hz Zahl des Moni manuell einstellen, in Me fehlt leider die Option.
Gibt es momentan "Getweakte" Treiber die zu empfehlen sind??


-- Veröffentlicht durch svenska am 17:05 am 2. Jan. 2003

hab diesen bug auch unter win xp. ich benutze dafür das proggi "refreshfix" (in der neuen version). damit kannst du die max. Hz auf dem monitor rausholen. (auf wunsch auch automatisch)


-- Veröffentlicht durch Lowtec am 13:56 am 2. Jan. 2003

Hi, ich habe folgendes Problem:

in den "Eigenschaften von Anzeige" steht mein Moni auf 60Hz.
in den "Eigenschaften von GraKa" steht die Karte auf 85Hz.
Dargestellt wird aber mit 60Hz (Bild flimmert ganz schön).
Gibt es einen Bug (ähnlich wie bei 2K) auch bei Me??

Zur Konfiguration:
Win Me, Radeon VE, Fujitsu Ergo Pro 211V (21" mit 100Hz).
Habe ein Dualsystem Installiert (erste Partition mit XP Pro) und unter XP läuft alles Perfekt.

Hoffe ich habe nicht zu umständlich beschrieben :confused:


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de