P4 2A Ghz @ 2400MHz mit FSB 120MHz ohne Mods !!!

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- P4 2A Ghz @ 2400MHz mit FSB 120MHz ohne Mods !!!
https://www.forum-inside.de/topic.cgi?forum=18&topic=923

Ein Ausdruck des Beitrags mit 22 Antworten ergibt bei 3 Antworten pro Seite ca. 8 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 39.92 Gramm Papier.


-- Veröffentlicht durch espresso4U am 6:44 am 4. Nov. 2002

gerade die 2.0 ist sehr nachtragend,also du hast ja schon eine bessere CPU,fsb 140 bei Vcore 1.85 stabil,empfehlung von mir,gehe wieder auf fsb 133 vcore 1.74 zurueck oder du wirst bald nicht mehr fsb 130 stabil hinbekommen

cu


-- Veröffentlicht durch Eisenblut am 22:30 am 3. Nov. 2002

Und denk daran, dass einige CPUs höhere Spannungen am Core nicht lange durchhalten. Ab 1,7V scheint es Probleme geben zu können. Können, nicht müssen.


-- Veröffentlicht durch Webspacemail am 21:01 am 3. Nov. 2002

mh. naja, 2.9GHz war auch humbug, abgestürzt beim PCMark 2002, mh. naja, halt 2.8GHz, immerhin, das schnellste was intel grade auf dem markt hat, die temp. ist verdammt niedrig, 60°C werdens nie mit 2.8GHz :-)


-- Veröffentlicht durch Spacy am 20:24 am 3. Nov. 2002

Denk an die Temp..


-- Veröffentlicht durch Webspacemail am 18:24 am 3. Nov. 2002

ich schon wieder, also ich hab jetzt 2.8GHz, unter 56°C bei volllast

mh. ein absturz und dann lief der PCMark 2002 durch, Prime 95 teste ich jetzt mal !

:-)

[edit] mh. also 2.7GHz mit und 1.72Volt stabil, alles drüber ist instabil, bringts der 1.85Volt VCore Mod ?

oder wie sieht das aus - sind damit 2.8GHz stabil mögich, bzw. 3GHz ?

danke für die Info


[edit]

so, jetzt hab ich den 1.85Volt Mod gemacht - 1.77V laut bios, 2.9GHz und er bootet, 3GHz NoWay :-( mal gucken ob er auf 2.9 Stabil läuft !

(Geändert von Webspacemail um 20:06 am Nov. 3, 2002)


-- Veröffentlicht durch Webspacemail am 17:57 am 3. Nov. 2002

ne hab ein shuttle/spacewalker

naja, mal gucken !


-- Veröffentlicht durch Coolzero2k1 am 17:41 am 3. Nov. 2002

wennde ein abit hast ja, wenns ein asus oder epox ist, kannste uach bis 70!


-- Veröffentlicht durch Webspacemail am 17:33 am 3. Nov. 2002

boah, gleich gehts weiter - bis wohin sollte die temparatur gehen ? 60°C sollte schluss sein oder ?


-- Veröffentlicht durch TurricanM3 am 17:31 am 3. Nov. 2002

das stimmt ja auch!


-- Veröffentlicht durch Webspacemail am 17:21 am 3. Nov. 2002

in dem anderen beitrag hier sagte man mir das der 2A der am schlechtesten zu übertaktende wäre

gleich mach ich 140MHz FSB !


-- Veröffentlicht durch TurricanM3 am 17:19 am 3. Nov. 2002

Ich weiß nicht ob es dir schon aufgefallen ist, aber 2.0@2.66 ist eigentlich nicht so der Hammer...

Es gibt Leute hier, die schaffen das mit dem 1.6er, was dann auch wegen des höheren FSBs schneller ist.


-- Veröffentlicht durch Webspacemail am 17:17 am 3. Nov. 2002

der hammmmmmmmer :-) boah

vcore mod für 1.75V hab ich eben gemacht, ist ja total easy :-)

1.72V werden angezeigt,

ich hab den fsb auf 133MHz gestellt und läuft super, 2.666GHz geil !!! bei 50°C

mal gucken, was bei 140MHz raus kommt, gibt gleich wieder was neues ! :-) *yeah*

was ihr nur gegen den 2AGHz habt der Hammer !!!


-- Veröffentlicht durch TurricanM3 am 16:16 am 3. Nov. 2002

oder für eine sch**** CPU, probier doch einfach mehr Spannung, nur läuft dein Bus außerhalb der Spezifikation bei 125FSB, bei 133 nicht mehr! Da tritt ein andere Teier ein.

(Geändert von TurricanM3 um 16:16 am Nov. 3, 2002)


-- Veröffentlicht durch Webspacemail am 15:14 am 3. Nov. 2002

achja, hab eben mal den fsb auf 125MHz gestellt, macht also 2.5GHz, windows läuft normal, cs auch, aber die benchmarks brechen ab ?

ist das ein zeichen für zu wenig spannung ?


-- Veröffentlicht durch Webspacemail am 15:06 am 3. Nov. 2002

mh kein plan, wenn ich den teiler bei 133MHz FSB einstelle taktet das doch nur den RAM runter ? oder den ganzen bus ?


-- Veröffentlicht durch TurricanM3 am 14:59 am 3. Nov. 2002

bei 128FSB steigen dir sicher die PCI Karten aus, da das Board doch keinen AGP/PCI Fix hat, oder?

Probier doch mal direkt 133FSB mit mehr Spannung, wieviel kann das Board denn einstellen und wieviel kommt real dabei heraus?


-- Veröffentlicht durch espresso4U am 12:48 am 3. Nov. 2002

Vcore mod hier

ich benutze eine lautsprecher litze ungefaehr harstaerke

GOOGLE laesst gruessen


-- Veröffentlicht durch unzaga am 10:54 am 3. Nov. 2002

Hallo,wo wir gerade dabei sind,kann mal einer die anleitung(seite)für den Vcore mod p4 posten,finde ihn hier nicht mehr :(!?
Wollte meine 2,26b nämlich gerne raufkitzeln,aber n meinem bd7II geht nicht mehr als 2,7(160/160) und dann die frage:bringt Corsair 3500 was,um ihn bei 160-165 auf 3/4 teiler laufen zu lassen,den mein samsung packt des net!
Gruss unzaga


-- Veröffentlicht durch Webspacemail am 10:41 am 3. Nov. 2002

also, mainboard, aus dem mini pc von spacewalker, das MB ist von Shuttle und heißt FS51

2x128MB DDR PC 266 CL3 Samsung, kann aber auch PC 266 CL2 von Apacer reinstecken (1x256MB)

Grafikonboard - oder MSI GF4Ti4200

keine weiteren PCI karten

Futjisu 40GB Platte mit 5400 dreh/min

naja, Kühlerkörper ist das Heatpipe system von Shuttle halt

mehr gibts dazu eigentlich nicht zu sagen,

@espressp4U

sagmal, die haben da ganz dünnen telefon draht genommen (oder ?), das wäre ja kein Problem, aber welche Seite vom Prozessor ist, wie seh ich da welche pins das sind und sitzt das ding dann noch ordentlich im sockel oder verkantet das ?

@edit achja laut bios hab ich eine vcore von 1.42 Volt - ganzschön wenig oder ?

(Geändert von Webspacemail um 10:42 am Nov. 3, 2002)


-- Veröffentlicht durch espresso4U am 2:25 am 3. Nov. 2002

um bei der cpu hoeher zu kommen brauchst du 1.85 V,also alle 4 pins fur min fsb 133,mit glueck reichen dir 1.74V also nur 3 pins,meine kommt damit auf 130 die andere mit 1.85 fuer 2 monate auf fsb 140,den schoensten Vcore mod,den ich bisher gesehen habe macht der RDR Rambus so sauber habe ich es noch nicht geschaft.


-- Veröffentlicht durch Eisenblut am 0:43 am 3. Nov. 2002

Auch wenn es mir so vor kommt, als ob wir Murmeltiertag hätten, wollen wir mal anfangen.

Eigentlich ist die Temp ganz ok. Aber erst einmal ein paar Infos.
Welches Mainboard?
Was für einen Arbeitsspeicher? In welchem(n) Slot(s)?
Zusätzlichen PCI-Karten?
GraKa?
Hersteller der Festplatte?
Kühlkörper?

Nicht wundern, kann alles für weitere Taktrate wichtig sein. Allerdings kommt deine Revision der CPU wohl nicht mehr viel höher.


-- Veröffentlicht durch Webspacemail am 21:03 am 2. Nov. 2002

hi jungs,

also das ist die lage, 46°C unter Volllast, teiler 1:1, 125MHz FSB = 2.5GHz und nix geht mehr, also schon, aber windows fehler halt, und ab 128MHz hab ich garkein bild mehr, der rest scheint aber hochzufahren, tastatur leutet, sieht halt normal aus...

mh. wie bekomm ich nun stabile 133MHz hin ?
wie war das mit silberleitpaste ? und pins, hab da leider null plan von, achja, den teiler bei 1:1 lassen oder dann lieber auf 4:3 ?

Danke Danke :-)


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de