Einfluss der Raumtemperatur

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- Einfluss der Raumtemperatur
https://www.forum-inside.de/topic.cgi?forum=18&topic=441

Ein Ausdruck des Beitrags mit 23 Antworten ergibt bei 3 Antworten pro Seite ca. 8 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 39.92 Gramm Papier.


-- Veröffentlicht durch Ratber am 6:06 am 30. Juli 2002

Warum sollten meine Werte nicht stimmen ?

Nene Bekannter hat das P4B266-ES (Also die Grundversion ohne Alles) mit nem P4a 1.8 und die Selben Temps

Viele haben diese Temps also nicht ungewöhnlich für den Proz.

Mein Thermometer is nen Testoterm 7200 Sekundenthermometer was Regelmäßig geeicht wird (Wir schicken jedes Jahr einige Geräte zum Eichen ein und ich stecke es einfach dazwischen).
Selbst nen 0815 Thermometer kann nicht soweit danebenliegen.

Und zuguterletzt der Test mit der Abregelung.
Laut Intel geht es bei 67° los mit den Wartezyklen und es stimmt auch fast bis auf 2°.

Wieviele Beweise brauchste denn noch ?

Und nebenbei bemerkt sind alle Modelle unter 2-2.2 Ghz runtergetaktete Modelle.
Schließlihc will INTEL auch den Markt von 1.5-2 Ghz bedienen.

Also ist es ein Leichtes den Proz wieder auf seine 2-2.2 Ghz+ Normale Übertaktung(2.4 Ghz)+ günstige Thermische Verhältnisse bis auf knapp 2.8-3 Ghz zu bringen.

Würden die Temps nicht stimmen dann ginge ein 1.6er kaum auf 2.4

Dabei kann man die LEistung recht gut beobachten indem man einfach den Seti laufen läßt.
Einfach einunddieselbe WU für jede Taktgeschwindigkeit berechnen lassen.
Wird der PRoz langsammer wegen überhitzung dann merkt man es an den Zeiten.


-- Veröffentlicht durch TurricanM3 am 1:00 am 30. Juli 2002


Ja wenn die Temp deiner Ansicht richtig (Da Digital) ausgelesen wird warum zweifelst du weiter Oben die Richtigkeit dieser werte den erst an ?


das ist ja genau das was mich so verwirrt, deswegen denke ich ja auch das da etwas nicht so ganz normal ausgelesen wird/ es nicht so ausgelesen wird wie bei uns Abitlern.

Erkläre mir doch bitte warum du so niedrige Temps haben solltest, und ich mit meinen beiden Rechnern (einer sogar offen am Boden) so hohe und die anderen alle auch hier?

Deine Temps hätten mit Wakü stimmen können, aber so?
Ich will dich doch auch nicht als Lügner darstellen, niemals!
Glaubst du deinem Thermometer?

Man ist meine letzte Frage dumm :lol: :lol: :lol:

(Geändert von TurricanM3 um 1:07 am Juli 30, 2002)


-- Veröffentlicht durch Ratber am 0:50 am 30. Juli 2002

Du hast nicht richtig gelesen.

Bei außenliegenden Fühlern ist die Meßgenauigkeit von Kontakt und Fremdkühlung des Fühlers abhängig.

Nimm nen Athlon oder nen P2

Der fühler sitzt im Sockel und hat Kontakt mit der Unterseite des DIE's.

Ist der Kontakt nicht richtig oder der Fühler wird mit Luft umströmt dann wird wesentlich weniger angezeigt als Tatsache ist.

Das ist auch der grund warum einige Tools einfach pauschal 10° aufschlagen damit nicht zuwenig angezeigt wird.

Yo und nu zu deinem Satz:

**das hat doch nichts mit fehlmessungen zu tun, die Temperatur wird doch digital ausgelesen, aus der CPU, da kann nichts "schlecht ausgelesen" werden.
**

Ja wenn die Temp deiner Ansicht richtig (Da Digital) ausgelesen wird warum zweifelst du weiter Oben die Richtigkeit dieser werte den erst an ?


Ich habe nur gesagt das sich dieses "Gerücht" über ASUS-Boards auf die Alten mit Externen Fühlern (P2 und früher und AMD bezieht und leider mal wieder auf alle ausgedehnt werden.

So ähnlich wie es bei IBM Platten gemacht wird.


-- Veröffentlicht durch TurricanM3 am 0:41 am 30. Juli 2002

deine Temps sind doch trotzdem zu gut, oder nicht?

wenn ich ein system offen am Boden liegen habe (1.6@2.4 mit 1.55V du hast viel mehr!) komme ich trotzdem auf 55° mit 002er Boxed wenn Prime95 20 Minuten läuft?!?!


Bei zusätzlich schlechtem Kontakt kann es da schon zu recht großen fehlmessungen kommen.


das hat doch nichts mit fehlmessungen zu tun, die Temperatur wird doch digital ausgelesen, aus der CPU, da kann nichts "schlecht ausgelesen" werden.
:error:


-- Veröffentlicht durch Ratber am 0:31 am 30. Juli 2002

Den Test mit den Wartezyklen hab ich schon hinter mir.

Laut Intel soll der 1.8er bei 67° abregeln.

Also lüfter gestoppt und mit nem Dauerbench auf die Lauer gelegt.

Laut Asustool war es bei 69° als die Wartezyklen losgingen.

Ich hab es beim MBM das er falsch rechnet und auch andere Universaltools zeigen ab und an abstruse werte aber bei den letzten beiden Boards stimmte es recht genau.

Das gerücht dürfte eher auf alte Intel und generell auf AMD Boards von ASUS zutreffen da der Fühler dort Extern unterm Proz liegt und so meist im Luftstrom liegt.

Bei zusätzlich schlechtem Kontakt kann es da schon zu recht großen fehlmessungen kommen.


-- Veröffentlicht durch TurricanM3 am 23:59 am 29. Juli 2002


Zitat von Ratber am 23:51 am Juli 29, 2002
@Turrican

Ich hab das ASUS P4B266-E

Momentane Raumtemperatur: 29°
CPU 46°
Chipsatz 38°

Ausgelesen mit den ASUS-Tool.

Das Zeigt richtig an.
Die Werte stimmen auch mit dem Bios überein.

Am Chipsatz hab ich direkt nachgemessen (Geeichtes Termometer ist vorhanden)

@Krassi

Ich hab den Box-Kühler drauf (Rev 2 also mit vernünftiger Bodenplatte)


Hauchdünn ist richtig.

Die WLP soll nur die Luftlöcher ausfüllen.
Direkter kontakt zum Kühler ist am besten.
Luft ist schlecht.
WLP liegt dazwischen.
Wenn sie nur die Löchern ausfüllt dann ist es Optimal (Von planen Flächen mal abgesehen)




Hmmmmm, laut eines anderen hier im Forum ließt Asus die Temps falsch aus und es sieht auch ganz danach aus, wenn man mal ehrlich ist.

Hier der Thread:
https://www.forum-inside.de/topic.cgi?forum=18&topic=423&start=20

Das die Werte mit dem Bios übereinstimmen sagt überhaupt nichts aus, das ließt ja auch nur das aus was der Sensor ausspuckt...


-- Veröffentlicht durch Ratber am 23:51 am 29. Juli 2002

@Turrican

Ich hab das ASUS P4B266-E

Momentane Raumtemperatur: 29°
CPU 46°
Chipsatz 38°

Ausgelesen mit den ASUS-Tool.

Das Zeigt richtig an.
Die Werte stimmen auch mit dem Bios überein.

Am Chipsatz hab ich direkt nachgemessen (Geeichtes Termometer ist vorhanden)

@Krassi

Ich hab den Box-Kühler drauf (Rev 2 also mit vernünftiger Bodenplatte)


Hauchdünn ist richtig.

Die WLP soll nur die Luftlöcher ausfüllen.
Direkter kontakt zum Kühler ist am besten.
Luft ist schlecht.
WLP liegt dazwischen.
Wenn sie nur die Löchern ausfüllt dann ist es Optimal (Von planen Flächen mal abgesehen)


-- Veröffentlicht durch P4Peiniger am 23:46 am 29. Juli 2002

ja noch benutz ich das ding...aber ein Alpha PAL 8942T mit 80m Delta ist  schon unterwegs...der hoffentlich mal ordentlich kalt macht


-- Veröffentlicht durch krassi am 23:40 am 29. Juli 2002

Benutzt du auch den boxed Kühler?

Hm vielleicht war ich bei der Wärmeleitpaste etwas zu sparsam. Habe nämlich AS hauchdünn aufgetragen.

Also ich hab das BD7 II.

(Geändert von krassi um 23:42 am Juli 29, 2002)


-- Veröffentlicht durch TurricanM3 am 23:33 am 29. Juli 2002

@RatBer
was fürn Board hast du?
Ich vermute da wird die Temp sehr zurückhaltend ausgelesen...

Ein anderer User hier hat das gleiche Prob, das Board ließt unter Volllast 50° aus, die CPU taktet sich aber schon herunter (also sind es wohl eher knapp 70°).


-- Veröffentlicht durch Ratber am 23:28 am 29. Juli 2002

Naja immernoch etwas hoch.

Meine Temps siehste ja da
<------------------

Das ganze unter vollast.

bei 31° Raumtemp sind es 2° mehr.

Allerdings hab ich im Case für Durchzug gesorgt (Das übliche. Vorne Unten rein,Oben Hinten raus.Alles 80er auf 7V) so das sich keine Stehenden Felder bilden können.

schließlich hängt die Kühlleistung nicht nur vom Luftdurchsatz ab sondern auch Maßgeblich von der Temperaturdifferenz zur kühlenden Luft abhängt.

Denn gequirlte warme Luft bleibt gequirlte warme Luft.


-- Veröffentlicht durch P4Peiniger am 23:27 am 29. Juli 2002

wo das Ding hergestellt wurde is meiner Meinung nicht so wichtig

und soweit ich weiss ist Prime im 24h Betrieb dafür gedacht (u.a.) instabilitäten (geiles Wort) aufzudecken...d.h. wenn nach 24h da irgendwie steht possible hardware error oder sowas ähnliches dann is was instabil....die Temperatur sollte sich eigentlich nach ner halben Stunde oder so irgendwo einpegeln...


-- Veröffentlicht durch krassi am 23:23 am 29. Juli 2002

Ich hab kA,

bin ja selber ein OC Newbie :wink:. Wie lange hast du denn Prime laufen lassen? Und wo wurde dein CPU hergestellt, wenn das heute noch was zu sagen hat, meiner wurde in CR gefertigt.

(Geändert von krassi um 23:24 am Juli 29, 2002)


-- Veröffentlicht durch P4Peiniger am 23:10 am 29. Juli 2002

die Werte sind denk ich mal super, ich hab etwa die gleichen Tempwerte ohne Übertaktung :-[


-- Veröffentlicht durch krassi am 23:07 am 29. Juli 2002

Hi, mal eine Frage.

Wie lange lässt man Prime laufen 24h, oder reicht auch etwa eine Stunde aus um etwa die max temp des CPUs zu testen.

Mal zum vergleich ich hab auch einen 1.8 boxed der auf 2.4 bei 1.5V läuft und der hat nach einer Stunde Prime immer so gegen 57-58 °C.
Mein Gehäuse ist geschlossen wird von 2 60er lüftern gekühlt, eine Vorderseite rein andere Heck raus.

Ist der Wert gut oder eher mist?


-- Veröffentlicht durch P4Peiniger am 22:45 am 29. Juli 2002

klar...macht man doch oder


-- Veröffentlicht durch TurricanM3 am 22:32 am 29. Juli 2002

Das ist erstmal eine kleine Entwarnung...

haste das Wärmeleitpad entfernt?


-- Veröffentlicht durch P4Peiniger am 22:02 am 29. Juli 2002

20. Juni 2002 is packdate
der lüfter is 002

ich hab das Teil erst 2 Tage...bei mindfactory gekäuft...

bei der installation hab ich meiner Meinung nach aber nix falsch
gemacht...da is echt nur dünn Paste drauf (von titan...hab ich mal bei
k&m) gekauft...und naja der Lüfter dreht mit ca 3000 rpm...kann man das irgendwie ändern? die lautstärke is egal...


-- Veröffentlicht durch TurricanM3 am 21:51 am 29. Juli 2002

59° mit unübertaktetem 1.8er?
Da fällt mir nur eins zu ein:
Du hast noch den alten "billig" Boxed-Lüfter mit dünner Bodenplatte.

Schau mal auf den Lüfter drauf, was steht da?

A80865 -001 oder -002

die neuen sind -002 und haben einen wesentlich dickeren Boden und kühlen besser.

Hoffe du hast einen neuen...
Was für eni PACK DATE hast du (schau mal auf der Packung der CPU drauf).

P.S.: Hab gerade noch einen 1.6er@2.4 mit 1.65V (Bios) laufen gehabt, mit Prime95 max. 59° und mit dem -002er Boxed Kühler.


-- Veröffentlicht durch ECKI am 21:07 am 29. Juli 2002

Vielleicht keine 10° aber 8 sicher. Kauf dir nen Zimmerventilator oder lüfte abundzu mal. bei mir Steht immer der balkong auf, natürlich nur wenn ich da bin, nich das hie noch einer wissen will wo ich wohne. *zwinker*
Hab dadurch gute Temperaturen, selbst dei meinem Athlon XP.


-- Veröffentlicht durch P4Peiniger am 20:51 am 29. Juli 2002

könnte man also sagen, wenn der Raum 10°C weniger hat kann ich
auch ca 10° von CPU und Case Temp abziehen? oder hinkt die Rechnung?

und nochwas...ab welchem Tempwerten wirds denn kritisch, ich lese hier Forum Werte von denen ich nicht weit ab bin...(irgendwo stand zB was von 65°)


-- Veröffentlicht durch Inge2000 am 19:42 am 29. Juli 2002

Liegt am warmen Raum.


-- Veröffentlicht durch P4Peiniger am 19:39 am 29. Juli 2002

So nachdem das mit dem Loch geklärt is mach ich mir nu Gedanken über die Temp...also

Abit th7 II
p4 1.8
samsung rd-ram

alles auf standard, fsb 100, rd-ram 400, p4 bei 1.8..da is null dran
übertaktet

das Gehäuse (big tower) ist offen (selbst die Frontblende hab ich abgemacht)
Auf der CPU is der boxed Kühler von Intel, in gleicher Höhe etwa ein 60m Titan (bläst nach aussen), ganz unten ein 80m Papst (bläst nach innen) und ganz oben auch ein 80m von Papst (blässt nach aussen)

der Winbond HW Doc zeigt nach Prime95's "Foltertest"

gehäuse:  45° | cpu: 59°C

im Raum sind etwa 31 °C (luft steht im Raum...null windzug)

is hier was faul oder liegt das (zum Großteil) am warmen Raum?


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de