nach FSB erhöhung schmiert er ab...

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- nach FSB erhöhung schmiert er ab...
https://www.forum-inside.de/topic.cgi?forum=18&topic=4330

Ein Ausdruck des Beitrags mit 2 Antworten ergibt bei 3 Antworten pro Seite ca. 1 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 4.99 Gramm Papier.


-- Veröffentlicht durch kammerjaeger am 23:12 am 3. Mai 2009

Schonmal dran gedacht, dass das Board den Takt vielleicht gar nicht mitmacht? Schau mal in meinen Test, da findest Du vielleicht die Antwort. ;)

Was die optimale Einstellung ist, musst Du schon selber testen. Multi runter, Speichertakt runter und dann max. FSB ausloten. Anschließend Multi langsam hoch.


-- Veröffentlicht durch sensualsash am 21:04 am 3. Mai 2009

:nabend: Leute,

würde gern meinen E7400 bei Multi 7 auf FSB 400 laufen lassen. Jedoch schmiert er mir bei 400er FSB immer ab. Muss man da evtl. auch Vcore erhöhen? Und wenn ja wo?

Habe ein MSI P43 Neo-F

Danke für den Ratschlag!

PS: Was denkt ihr wäre eine optimale Einstellung für dieses system?

Ich habe mir es so vorgestellt:

E7400 2800 @ 3000
FSB bei 400
dann syncronisation 1:1
und somit Dram bei 800

Mein Speicher ist 800er von OCZ mit CL5

Was sagt ihr dazu?

Evtl. mehr rauskitzeln, weil noch ein wenig in einemBereich geht?

Danke für antworten.


EDIT: Ich mein multi 7,5

(Geändert von sensualsash um 21:07 am Mai 3, 2009)


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de