E6320 + Asus P5KPL-AM Schluss bei genau 344MHz ?!?!

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- E6320 + Asus P5KPL-AM Schluss bei genau 344MHz ?!?!
https://www.forum-inside.de/topic.cgi?forum=18&topic=4328

Ein Ausdruck des Beitrags mit 12 Antworten ergibt bei 3 Antworten pro Seite ca. 4 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 19.96 Gramm Papier.


-- Veröffentlicht durch kammerjaeger am 3:08 am 3. Mai 2009


Zitat von cheech2711 um 8:03 am April 9, 2009

@kammerjäger, klar gibt immer einige gute, doch bei den 6320 musste man schon sehr viel Glück haben, meine persönliche Erfahrung.



Hab gerade erst wieder einen E6320 aus dem Regal gegriffen, der noch so "rumlag" und bisher nie auf OC getestet wurde. Das Baby macht im Jetway HI03 Extreme locker seine 3,5GHz bei nur 1,36V (FSB500, siehe meinen Mainboard-Test). Nur im Asus P5QL-EM war bei 2,34GHz Ende (FSB333). Daher bleibe ich dabei, dass die meisten vermeintlichen Gurken gar keine sind, sondern das Board meist das Problem ist, weil es z.B. mit dem nächsten Strap nicht klar kommt...  ;)


-- Veröffentlicht durch xMACHINEx am 11:30 am 9. April 2009

hab ihr nen paar kauf tipps für matx oc boards  :D

vll die hier

ABIT Fatal1ty F-I90HD
DFI LANPARTY JR GF9400-T2RS


-- Veröffentlicht durch cheech2711 am 8:03 am 9. April 2009


Zitat von Hitman um 17:41 am April 8, 2009
@Cheech
Das ist ein G31 Board, welches 40€ kostet. Ich gehe sehr stark davon aus, dass hier das Board dicht macht.



ups da habe ich mich wohl verguckt:mama: dann könnte es auch das Board sein, vergleichsweise den Prozessor mal auf einem anderen Board testen, wenn denn die Möglichkeit besteht

@kammerjäger, klar gibt immer einige gute, doch bei den 6320 musste man schon sehr viel Glück haben, meine persönliche Erfahrung.


-- Veröffentlicht durch Hitman am 17:41 am 8. April 2009

@Cheech
Das ist ein G31 Board, welches 40€ kostet. Ich gehe sehr stark davon aus, dass hier das Board dicht macht.


-- Veröffentlicht durch SenSej am 16:25 am 8. April 2009

stell mal test weise FSB auf 400 und mutil ganz runter (eventuell V anpassen)

manche kombis haben ein  problem das ein bestimmter fsb bereich instabil oder garnicht geht


-- Veröffentlicht durch xMACHINEx am 15:50 am 8. April 2009

timings hab ich nu mal manuell auf 5-5-5-15 eingestellt und keine veränderung. werde wohl mal versuchen an nen 1066er riegel zum testen zu kommmen. ansonsten verträgt das mb vll doch nicht den hohen fsb... kann btw auch nicht ne pci(e) takt fixieren.


-- Veröffentlicht durch kammerjaeger am 15:36 am 8. April 2009

Dann schau mal in unsere OC-Datenbank, da sind reichlich Modelle jenseits der 3GHz dabei und nur selten welche unter 2,5GHz, sofern er denn überhaupt übertaktet wurde...
Die meisten packen locker 2,8GHz und mehr.


-- Veröffentlicht durch cheech2711 am 14:28 am 8. April 2009

wir hatten zeitweise welche, da ging nichts aber wirklich nichts
am Board kann es nicht liegen P35 Chipsatz, 344MHz das lacht das Board drüber, der RAM geht ja weit über die 500MHz, der 6320 ist wirklich ne Krücke

(Geändert von cheech2711 um 14:30 am April 8, 2009)


-- Veröffentlicht durch kammerjaeger am 13:42 am 8. April 2009

Er ist zwar nicht das OC-Wunder gewesen, aber 2,4GHz wäre schon sehr dünn...


-- Veröffentlicht durch cheech2711 am 9:17 am 8. April 2009

das Problem an der ganzen Sache ist auch, dass der 6320 nicht gerade für seine gute Übertaktbarkeit bekannt ist. Die Teile haben wir nur in Standardrechern Office ect. verbaut.
Ich denke das selbst mit den Änderungen am RAM sich nichts ändern wird, zumal der ja gut zu gehen scheint, am Asus Board liegt es auch nicht, liegt hier klar am Prozessor :ocinside:


-- Veröffentlicht durch kammerjaeger am 8:26 am 8. April 2009

Hast Du die Speichertimings im Bios fest eingestellt? Falls nicht, dann tu das mal und setz dann den Speicherteiler runter. Sonst nimmt er wahrscheinlich 4-4-4-13.


-- Veröffentlicht durch xMACHINEx am 1:46 am 8. April 2009

hallo

habe ein kleines problem meine c2d weiter nach oben zu takten :)

meine hardware könnte ihr ja btw aus dem screen entnehmen.


mein problem ist das bei mir genau bei 344MHz fsb schluss ist. wenn ich +1MHz gebe kommt kein signal mehr. aktuell läuft der ram ja auf 516MHz. dort könnte ich den teiler noch auf 4:5 verringern ändert jedoch auch nichts. genauso wie den multi auf 6 stellen.. was quasi ja auch die grenze der cpu auschliesst. alle möglichen spannungen hab ich auch schon erhöht mit demselben ergebnis.






(Geändert von xMACHINEx um 1:49 am April 8, 2009)


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de