RM Clock Vista Alternative

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- RM Clock Vista Alternative
https://www.forum-inside.de/topic.cgi?forum=18&topic=4305

Ein Ausdruck des Beitrags mit 5 Antworten ergibt bei 3 Antworten pro Seite ca. 2 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 9.98 Gramm Papier.


-- Veröffentlicht durch diersi am 18:48 am 15. Dez. 2008

Ja, ist das Aktuellste drauf...

Edit: C2/C3/C4 funktionieren... (EIST disabled)
Dafür nimmt er auch den Multi & VCore (0,05V) runter.
Keine Ahnung, was da schief hängt.

Edit2: damit läufts auch nicht stabil...


Kennt jemand noch ein Proggi, was das kann?


(Geändert von diersi um 22:24 am Dez. 15, 2008)


-- Veröffentlicht durch rage82 am 17:53 am 15. Dez. 2008

wird es wahrscheinlich, aber lustig das es nicht tut, ich kann den multi senken und eist bleibt trotzdem an wie es soll.

hast du mal nach bios-updates geschaut?


-- Veröffentlicht durch diersi am 17:39 am 15. Dez. 2008

Hi,

ja hab ich drauf. Ich hab deswegen sogar extra 333MHz genommen, damits vielleicht stabil läuft.
Geht aber nicht...

Hat nieman ne Idee oder ein Proggi für mich?

Grüsse Robert

Edit:
Also mit EIST will er gar nicht hochfahren. Vielleicht stellts den Multi dann wieder zurück auf 12,5? Ich fahr ja mit nem 10er.
Ich hab auch keine Möglichkeit mehr zum Einstellen des Multi, wenn ich EIST aktiviere.
Oder soll ich leiber den Ref-Takt abseneken und den 12,5 Multi verwenden? Könnte dann EIST wieder funktionieren?

(Geändert von diersi um 17:45 am Dez. 15, 2008)


-- Veröffentlicht durch cheech2711 am 20:31 am 14. Dez. 2008

Bios hast Du das aktuellste drauf? EIST sollte eigentlich ohne Probleme funktionieren


-- Veröffentlicht durch diersi am 17:51 am 14. Dez. 2008

Hi Leute,

Ich hab mal wieder ein kleines Prob und hoffe, ihr könnt mir helfen.

Für meinen Laptop verwende ich Rightmark CPU Clock Utility um den Multi und VCore leistungsabhängig zu steuern.

Zum Desktoprechner:
Ich hab das Tool auch unter Vista zum laufen gebracht, nur leider hab ich nicht die Einstellmöglichkeiten, die ich bräuchte.

Zur Zeit läuft ein E5200 mit 3330 MHz und 1,3V.
Im Tool kann ich nur leider nicht mehr als 1,2irgendwas einstellen.
(Leider zu wenig)
Board: MSI NEO3 P45

Kennt jemand von euch noch andere Tools zur Steuerung?
EIST läuft leider nicht stabil...


Danke für eure Hilfe.
Grüsse Robert

(Geändert von diersi um 17:53 am Dez. 14, 2008)


(Geändert von diersi um 17:54 am Dez. 14, 2008)


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de