PII 400 MHz

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- PII 400 MHz
https://www.forum-inside.de/topic.cgi?forum=18&topic=3082

Ein Ausdruck des Beitrags mit 44 Antworten ergibt bei 3 Antworten pro Seite ca. 15 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 74.84 Gramm Papier.


-- Veröffentlicht durch EselMetaller am 17:08 am 26. Feb. 2005

so, heute ist der zweite Celeron 366 MHz angekommen, gleich mal eingebaut und von FSB 66 auf 100 angehoben - nix passiert  :-(

Naja, auf 83 MHz läuft er immerhin, womit er mit 455 MHz in etwa gleichschnell wäre wie die beiden PII @ 6 x 112

schade, aber ich versuchs die Tage mal wieder mit höherer Vcore.
2,4 Volt sagt ihr wäre noch ok mit dem originalen Mini-Lüfter? Ich hab ja keine Temperaturkontrolle...

Und weiss vielleicht doch noch jemand was definitives wegen FSB 133 bei dem alten Asus P2B DS Board??


-- Veröffentlicht durch BlackHawk am 19:26 am 25. Feb. 2005

ich wollte nur nochmal kurz andeuten, das der 6er multi doch nicht zu klappen scheint :(

die frage ist dann wohl eher warum er nach dem bios update damit lief :noidea:

mfg BlackHawk


-- Veröffentlicht durch EselMetaller am 22:03 am 24. Feb. 2005

ist ein Asus P2B DS, also Dual Slot 1 bis 2 x 400 MHz wegen FSB 100.
Und es sind 3 Jumper drauf für den FSB, in der FAQ auf Asus.com (Link irgendwo auf Seite 2) sind aber 4 Jumper.

edit:


....                 FS0  FS1     FS2  FS3
  133 MHz 2-3 1-2 1-2 2-3


->  http://www.asuscom.de/support/FAQ/faq035_p2_ratio.htm


Und den FS3 gibt es bei mir erst garnicht, wenn ich FS0 bis FS2 so einstelle wie da oben steht dann kommen wie gesagt 433 MHr insgesamt raus


(Geändert von EselMetaller um 22:11 am Feb. 24, 2005)


-- Veröffentlicht durch DerJoe am 21:09 am 24. Feb. 2005


Zitat von EselMetaller um 21:49 am Feb. 23, 2005

Hat dieser "Trick" bei Dir auch geklappt??
Wenn ich so jumpere kommen 433 MHz gesamt raus, also ~ 1o8 FSB

Und warum zum Henker bekomme ich keine gescheite CPU Temp Anzeige?
- im BIOS gibt's nur Casetemp, keine CPU
- Aida32 sagt das gleiche, keine CPU Temp, nur Case
- MBM5 sagt:  Case 26°C   CPU -48°C

Ich mein, wer würde sich nicht über CPU Temps weit unter dem Gefrierpunkt freuen, aber irgendwie.....:noidea:

Vorschläge wie ich nun etwas mehr Dampf aus der Kiste rausholen kann und dabei die CPU Temps auch noch im Auge behalten kann?

(Geändert von EselMetaller um 22:29 am Feb. 23, 2005)



Hi!

Also bei mir hat das geklappt, habe einen PII 350 damit auf 466MHz takten könen, 133er RAM vorausgesetzt.

Aber wie es scheint hast du ein etwas anderes Board, du schriebst ja woanders, du hättest 4 anstatt 3 Jumper.

Zur CPU-Temp: die Slot1 CPUs hatten anfangs keinen internen Temp Sensor, dafür gab es dann auf dem Board einen Anschluss, und einen Temp Sensor den man dann montieren konnte.
Das dürfte dann erklären, warum du keine CPU Temperatur angezeigt bekommst.

Gruß
DerJoe ;)


-- Veröffentlicht durch BlackHawk am 10:39 am 24. Feb. 2005

jop das ist auch meine vermutung :)

ich war nur überrascht als er auf einmal nach dem bios update mit 6 x 66 gebootet ist - und es lief tatsächlich :lol:

naja... mal gucken was aus der cpu noch rauszuholen ist. das mit den 4.0ns speicher lässt eine gewisse hoffnung aufkommen bzw. fragezeichen warum dem überhaupt so ist ;)

ich werds ja sehen :)

mfg BlackHawk


-- Veröffentlicht durch EselMetaller am 10:25 am 24. Feb. 2005

dann wünsch ich Dir mal viel Glück bei dem Versuch, und schau mal auf Seite 1 oder 2 dieses Threads, da wurde irgendwo der Link zum Workshop gepostet um die Vcore per Pinmod anzuheben.
Wahrscheinlich haben die den 6er Multi frei gelassen damit er auf den alten 66 MHz FSB-Boards auch läuft. Würd ich mal sagen.


-- Veröffentlicht durch BlackHawk am 10:03 am 24. Feb. 2005

jo, was meinst du wie überrascht ich war als ich im internet nach dem board gesucht habe :lol:

die version 1.1 ist noch mit jumpern zu versorgen und ich glaube nicht 133fsb tauglich, die version 1.2 ist komplett im bios einstellbar und ich kann multi und fsb auswählen (100/104/112/133 oder so ähnlich).

was ich nur nicht verstehe ist das der p2 400 sowohl mit

6 x 66 = 400MHz

wie auch mit

4 x 100 = 400MHz

läuft!
ich dachte die multis sind komplett gesperrt, denn der 6er scheint zu klappen (aber kein andrer) :noidea:

6 x 100 = 600MHz
6 x 104 = 624MHz
6 x 112 = 672MHz
6 x 133 = 798MHz

wenn eines davon klappen würde... :biglol:

hatte ich gestern abend aber nicht mehr getestet, mach ich eventuell heute abend aber nochmal :thumb:

mfg BlackHawk


-- Veröffentlicht durch EselMetaller am 9:43 am 24. Feb. 2005

Dein MSI mit dem Intel BX Chipsatz hat im BIOS schon die Einstellungsmöglichkeit für FSB 133?
Dann müsste mein Asus (selber Chipsatz) das ja auch schaffen, bei Asus.com war dieser Chipsatz nicht gelistet unter "bestätigt FSB 133 MHz lauffähig".
Tja, jetzt nur noch die korrekte Jumperstellung rausfinden.
Wie gesagt, so wie bei Asus beschrieben passt das schon alleine deswegen nicht weil dort 4 Jumper für den FSB aufgeführt sind und mein Board bloss 3 Jumper hat  :blubb:


-- Veröffentlicht durch BlackHawk am 8:39 am 24. Feb. 2005


Zitat von ocspass um 19:56 am Feb. 19, 2005
:nabend:

die zwei Chips rechts neben dem Kern ist der Cache - Speicher, der beim P2 - 400 mit 200 MHz betrieben wird und das eigendliche Problem beim übertakten ist (macht ehr schlapp als der Kern)



in die diskussion möchte ich mich auch mal kurz mit einschalten :)

ich hab mir in den letzten zwei tagen ein passiv gekühltes p2 system zusammengestellt, und kann dabei auf zwei verschiedene p2 400 prozessoren zugreifen!

der eine kommt aus irland, der andere aus costa. beide sind recht neu (ende 1999 glaube ich war das) und haben schon den neuen bzw. letzten kern im braunen package.

die ironie ist nur (nen bischen habe ich im inet finden können) das die cpu aus irland 4.4ns speicherchips besitzt welcher normal für eine 450mhz cpu ist, die cpu aus costa rica jedoch 4.0ns bausteine verbaut bekommen hat.
zu 4.0ns konnte ich gar nix finden, also habe ich die mal als erstes gestern abend getestet.

das system besteht im grunde aus:

Intel Pentium 2 400 (Irland und Costa Rica)
MSI MS-6119 V1.2 Jumperless (Intel 440BX)
3 x 128MB Hynix PC133 (2-2-2)

habe dann gestern mal auf 4x133 = 533MHz gestellt, und prompt schaffte das die cpu aus costa rica ohne jegliche probleme bzw. spannungserhöhung.
mehr als 133mhz kann ich jedoch nicht einstellen, bzw. aufgrund des pci/agp taktes wäre es sowieso nicht ratsam, dennoch frage ich mich ob die cpu dank den 4.0ns chips nicht doch deutlich mehr schaffen könnte :noidea:

wie heisst denn nochmal der slot1 chipsatz der einen teiler für 133MHz besitzt? 815ep? oder war der 440er der letzte?

ich weiss das gar nicht mehr so genau :lol:

mfg BlackHawk

(Geändert von BlackHawk um 8:42 am Feb. 24, 2005)


-- Veröffentlicht durch EselMetaller am 21:49 am 23. Feb. 2005


Zitat von DerJoe um 10:37 am Feb. 16, 2005
Nein, einen Pinmod braucht's dafür ja eben nicht, sondern eine (im Handbuch nicht erwähnte) Jumperkonfiguration. Ich habe das dort gefunden: http://www.asuscom.de/support/FAQ/faq035_p2_ratio.htm

Für FSB100 haste ja die 3 Jumper so eingestellt (ich wähle mal die Bezeichnungen wie in dem o.a. Link):
FS0: 1-2
FS1: 1-2
FS2: 1-2

Und für FSB133 änderst du einfach den FS0 ab auf: 2-3, also:
FS0: 2-3
FS1: 1-2
FS2: 1-2

Hoffe, das is so verständlich geschrieben.

Gruß
DerJoe ;)



Hat dieser "Trick" bei Dir auch geklappt??
Wenn ich so jumpere kommen 433 MHz gesamt raus, also ~ 1o8 FSB


Und warum zum Henker bekomme ich keine gescheite CPU Temp Anzeige?
- im BIOS gibt's nur Casetemp, keine CPU
- Aida32 sagt das gleiche, keine CPU Temp, nur Case
- MBM5 sagt:  Case 26°C   CPU -48°C

Ich mein, wer würde sich nicht über CPU Temps weit unter dem Gefrierpunkt freuen, aber irgendwie.....:noidea:

Vorschläge wie ich nun etwas mehr Dampf aus der Kiste rausholen kann und dabei die CPU Temps auch noch im Auge behalten kann?

(Geändert von EselMetaller um 22:29 am Feb. 23, 2005)


-- Veröffentlicht durch Toxicution am 16:25 am 20. Feb. 2005

sisoftware sandra 05 :thumb:


-- Veröffentlicht durch PUNK2018 am 15:17 am 20. Feb. 2005

pc mark


-- Veröffentlicht durch EselMetaller am 14:32 am 20. Feb. 2005

OK, dann mal danke für die vielen Antworten  :ocinside:

wie gesagt, den zweiten Celeron hab ich noch nicht, aber sobald der eingetroffen ist werd ich mal vergleichen:  PII vs Celi.

Ääähm, mal ne ganz dumme Frage - das ich bisher noch nie auch nur einen einzigen Bench gemacht hab, was eignet sich denn da wenn man nur die reine Rechenleistung messen will? Also ein verlässlicher Benchmark ohne 3D Teil halt.


-- Veröffentlicht durch Philipp Stottmeister am 9:33 am 20. Feb. 2005

der müsste shcon on DIE sein. Beim Pentium 2 war der noch in zwei CHips extern vom DIE.
Den Celeron kann man desshalb wesentlich besser clocken. Außerdem wird der Cache mit vollem Takt angefahren. :thumb:


-- Veröffentlicht durch EselMetaller am 3:25 am 20. Feb. 2005

hier (klick) steht der Celeron besitzt nur 128 KB Cache (der PII hat 512 KB) der aber mit der vollen Taktfrequenz von 366 MHz mitläuft - nur wo ist der? :noidea:
Naja, egal, jetzt muss noch der zweite Celeron eintreffen dann schaun wir mal was schneller / besser ist:  PII 400  oder Celeron 366  :lol:


-- Veröffentlicht durch PUNK2018 am 2:11 am 20. Feb. 2005

celeron halt intel musste sparen ;)


-- Veröffentlicht durch EselMetaller am 22:49 am 19. Feb. 2005

oh, gut zu wissen, also sollte man die Caches wohl mitkühlen  ;)

Aber...
wie ist das beim Celeron? Hab hier wie gesagt auch einen Celeron 366 @ 66 MHz FSB und der hat diese Cachechips nicht.  :noidea:


-- Veröffentlicht durch ocspass am 19:56 am 19. Feb. 2005

:nabend:

die zwei Chips rechts neben dem Kern ist der Cache - Speicher, der beim P2 - 400 mit 200 MHz betrieben wird und das eigendliche Problem beim übertakten ist (macht ehr schlapp als der Kern)


-- Veröffentlicht durch EselMetaller am 22:34 am 17. Feb. 2005

jo, werd ich machen (wenn ich dann noch dran denke  ;)  )
Hab hier 30 x 10 x 500 mm Vollkupfer aus einem Trafoschaltkasten, da wird einfach ein Kanalbogen reingefräst, mit Dichtungen versehen, ein Plexideckel drauf und dann noch Schlauchanschlüsse eingeschraubt.

falls Du mal nen günstigen NB Kühler brauchst, hab ich gerade gefunden:

-> http://www.cooled-cases.de/catalog/product_info.php?cPath=21_32&products_id=473&osCsid=c07d4088aeb699c50bd4fb121cdf0bb9

sieht haargenauso aus wie mein Nexxxos Kühler, nur der kostet etwa das Doppelte  :blubb:

nochmal:  weisst Du was das für Chips auf dem PII sind links und rechts von der DIE ? Bei meinem PII 350 werden die nicht mitgekühlt (kein Kontakt zum KüKö), bei den 400ern aber schon.
Also unwichtig?


-- Veröffentlicht durch Toxicution am 19:35 am 17. Feb. 2005

lass dann mal was vom ergebnis hörn :thumb:


-- Veröffentlicht durch EselMetaller am 19:18 am 17. Feb. 2005


Zitat von Toxicution um 18:05 am Feb. 17, 2005

was hast du für kühler für 13€ ??

mfg



Sind halt ne einfache bauart, aber immerhin mit Silberkern.

http://www.cooled-cases.de/catalog/product_info.php?cPath=21_24_64&products_id=406&osCsid=c07d4088aeb699c50bd4fb121cdf0bb9

Hab mir mal zwei Stück geholt, die kommen auf nen TB 1.000 und einen Duron 1.200, jeweils um 100 MHz OCed, also müssen die eh nicht so viel leisten.

Aber es steht jetzt fest - ich bau mir die PII Kühler selbst, Material hab ich schon zusammen, muss nur noch fleissig zeichnen und von Bruderherz fräsen lassen  :thumb:


-- Veröffentlicht durch Toxicution am 18:05 am 17. Feb. 2005

die zern-nb-kühler kosten so um die 20€. der hat so "allround"-anschlüsse, die man drehn kann.
in der slot-karte sind ja löcher drin, an denen ich den wasserkühler befestigt hab.
was hast du für kühler für 13€ ??

mfg


-- Veröffentlicht durch EselMetaller am 16:53 am 16. Feb. 2005

ich hatte vor mir die Kühler selbst zu bauen, wegen der eigenwilligen Form der "nackten" PII.
Könntest Du bei Gelegenheit mal ein Bild machen von Deiner Konstruktion?
1. müssen die ja irgendwo auf der Slotkarte befestigt werden
2. werden ausser der eigentlichen DIE links und rechts davon noch zwei kleinere Chips gekühlt (was is das?? :noidea: )
3. was ham die Zernkühler etwa gekostet? Hab mir vor Kurzem zwei KüKö gekauft die haben (mit Silberkern) ~ 13.- neu gekostet
4. selbstbauen macht irgendwie mehr Spass  :thumb:

edit:

mit dem neusten BIOD unterstützt das Board HDDs bis maximal 128 GB
->  http://www.asuscom.de/support/FAQ/faq076_32gb_ide_hdd.htm

(Geändert von EselMetaller um 17:16 am Feb. 16, 2005)


-- Veröffentlicht durch Toxicution am 16:43 am 16. Feb. 2005

ich hab auch noch ein Dual-Slot 1 in betrieb. die beiden p2 400 laufen auf 450mhz (112fsb) mit ner wakü.
als kühler hab ich einfach 2 billige zern-nb-kühler hergenommen, das reicht völlig aus :thumb:

mfg


-- Veröffentlicht durch EselMetaller am 16:43 am 16. Feb. 2005

hab ich mir schon gedacht dass die 83 MHz FSB nicht so dolle sein wird.
Und wegen der Platte:  Ich glaub nicht dass Linux was daran ändern kann dass das BIOS keine grösseren Platten erkennt.
Verdammt, wenn die 160er Platte da nicht ran kann hab ich keine Verwendung für das gute Stück  :-(
Höchstens über einen PCI-zu-IDE-Adapter (quasi wie ne Raidkarte nur ohne Raidfunktion).
Hab ich hier zwar noch eine rumliegen, aber schon anderweitig verplant...
Mal schaun, vielleicht find ich ein aktuelleres BIOS.
Wie wird eigentlich ein BIOS Flash durchgeführt? Hab sowas noch nie gemacht.


-- Veröffentlicht durch DerJoe am 16:27 am 16. Feb. 2005

Hi!

Also an meinem P2B is ne 60GB Maxtor Platte angeschlossen - funzt prima. Beim Bekannten is ne 80GB drin, die wird so aber dann net erkannt, musste man dann per Jumper auf 32GB limitieren.

Unter Linux / Unix soll es aber möglich sein, auch in älteren Rechnern Platten mit größeren Kapazitäten in voller Größe zu nutzen. Aber das weiß ich nur vom Hörensagen, Genaueres kann ich dazu nicht sagen.

Zur FSB/PCI-Takt-Sache: 66, 75 und 100 MHz sind unbedenklich, aber 83MHz u.U. net so gut, denn die 41,5MHz PCI-Takt is für manche Komponente schon zuviel.

Gruß
DerJoe ;)


-- Veröffentlicht durch EselMetaller am 16:13 am 16. Feb. 2005

ja, ist ein Dualboard, hab bei eBay ein mittelgrosses Servergehäuse ersteigert - und da war dann noch das komplette Innenleben drin mitsamt 2 x PII und Dualboard etc  :thumb:

Hmm, von FSB 66 auf 100 wären ja tatsächlich 50%  :noidea:
Aber ich seh gerade es gehen auch:

- 66,8
- 75
- 83,3
- 100,2
- 103
- 112

Wobei die PIC Frequenz teilweise ganz schön aus dem Ruder läuft...
Naja, es soll bloss eine Lankarte dran, was wird die wohl frequenztechnisch vertragen?

Und nochwas:  ich möchte da gerne ne 160 GB IDE Platte anschliessen - was wohl nicht gehen wird, oder? Im Handbuch find ich nur die Bemerkung dass HDDs grösser als 8,4 GB unterstützt werden...


-- Veröffentlicht durch DerJoe am 12:35 am 16. Feb. 2005

Hi!

Also zur Verlustleistung kann ich nix sagen, aber wenn man z.B. nen Celeron mit FSB100 anstatt mit FSB66 betreibt, also um 50% übertaktet, is eine gute Kühlung sicherlich nich verkehrt.

Hast du da etwa ein Dual CPU Board, oder wie meinst du das mit "genügend Platz zwischen den beiden CPUs"?

Gruß
DerJoe ;)


-- Veröffentlicht durch EselMetaller am 12:22 am 16. Feb. 2005

sehr schön, sehr schön - danke Dir.
Ja das mit den Jumpern hab ich nu gerafft, hab jetzt sogar zwei Methoden das auszuprobieren:

- PII mit 133 MHz laufen lassen
- hab bei eBay einen Celeron 366 für 1.- geschossen (die Auktion des zweiten läuft auch bald aus) -> von FSB 66 auf 100

Danke nochmal für die tatkräftige Unterstützung, ist schwer an solch "altes" Wissen ranzukommen  :ocinside:

Sag mal, wie warm wird denn so ein PII etwa (Verlustleistung ~ 25 Watt standart)  wenn man ihn ein bissel scheucht? Ich überlege mir dafür ne WaKü zu basteln, sollte eigentlich genügend Platz sein zwischen den beiden CPUs. Hauptsächlich wegen dem Krach der Mini-Lüfter, aber schaden kann's beim Übertakten ja eh nie.
Die Abwärme interessiert mich nur wegen der Quali die ich für den Kühlkörper einplanen muss.


-- Veröffentlicht durch DerJoe am 10:37 am 16. Feb. 2005


Zitat von EselMetaller um 21:00 am Feb. 15, 2005
Wo hast Du denn solche Infos zu Deinem Asus gefunden? Mein Board ist übrigens auch ein Asus und ich hab auf der HP nur das Handbuch gefunden ( http://www.asuscom.de/products/mb/archives/mbp2b.zip )
Aber ich hab erstens auch das originale Handbuch und zweitens steht da leider nix drin wegen Jumper für FSB 133  :(
Gibt's dafür vielleicht auch einen Pinmod wie für die Vcore?


Hi!

Nein, einen Pinmod braucht's dafür ja eben nicht, sondern eine (im Handbuch nicht erwähnte) Jumperkonfiguration. Ich habe das dort gefunden: http://www.asuscom.de/support/FAQ/faq035_p2_ratio.htm

Für FSB100 haste ja die 3 Jumper so eingestellt (ich wähle mal die Bezeichnungen wie in dem o.a. Link):
FS0: 1-2
FS1: 1-2
FS2: 1-2

Und für FSB133 änderst du einfach den FS0 ab auf: 2-3, also:
FS0: 2-3
FS1: 1-2
FS2: 1-2

Hoffe, das is so verständlich geschrieben.


Zitat von EselMetaller um 0:29 am Feb. 16, 2005
würde ein Celeron Slot 1 mit 66 MHz auch auf dem Board laufen? Ist nicht explizit angegeben im Handbuch.


Celeron laufen definitiv auch in dem Board, habe ja das gleiche Board, und hatte darin lange Zeit einen Celeron 333, funzt problemlos. Nur leider ließ der sich nicht mit FSB100 (also 500MHz) betreiben, schade. Aber bei einem Bekannten konnte ich (auch in nem P2B) einen Celeron 300A problemlos mit FSB100 betreiben, machte dann also 450MHz.

Gruß
DerJoe ;)


-- Veröffentlicht durch EselMetaller am 0:29 am 16. Feb. 2005

würde ein Celeron Slot 1 mit 66 MHz auch auf dem Board laufen? Ist nicht explizit angegeben im Handbuch.


-- Veröffentlicht durch EselMetaller am 21:00 am 15. Feb. 2005

Wo hast Du denn solche Infos zu Deinem Asus gefunden? Mein Board ist übrigens auch ein Asus und ich hab auf der HP nur das Handbuch gefunden ( http://www.asuscom.de/products/mb/archives/mbp2b.zip )
Aber ich hab erstens auch das originale Handbuch und zweitens steht da leider nix drin wegen Jumper für FSB 133  :(
Gibt's dafür vielleicht auch einen Pinmod wie für die Vcore?


-- Veröffentlicht durch DerJoe am 19:32 am 15. Feb. 2005

Hi!

Mit ein bisschen Glück schafft vielleicht auch dein Board FSB 133. Kenne das von meinem alten PC, darin werkelt als Board ein Asus P2B, und laut Handbuch ist bei FSB112 Schluss (bei Erscheinen des Boards gab's wohl noch keine FSB133 CPUs). Wenn man nun aber eine neuere FSB133-CPU in dem Board betreiben möchte (oder eine FSB100 CPU OCen will :ocinside: ) kann man auf den Support Webseiten von Asus ein Jumper Setting nachschlagen, womit dann doch FSB133 eingestellt werden kann. Vielleicht klappt das ja auch bei deinem Board?!

Gruß
DerJoe ;)


-- Veröffentlicht durch EselMetaller am 17:34 am 15. Feb. 2005

@ Toxicution

Danke für den Link, genau sowas hab ich gesucht.
FSB kann ich per Jumper bis auf 113 setzen, wären dann also ~450 MHz (das Board schafft keinen FSB 133).
Ist zwar nicht die Welt aber bei 2 CPUs ist das schon ok denk ich mal, soll ja auch nur ein eMule Server werden.


-- Veröffentlicht durch Toxicution am 15:11 am 15. Feb. 2005

der p2 400 hat nen 100er fsb ;)

mfg


-- Veröffentlicht durch Philipp Stottmeister am 14:57 am 15. Feb. 2005

der wird nen 66er FSB haben, den kann man aber durch abkleben eines Pins (k.a. welcher) mit FSB 100 anfahren lassen. Entspricht einer Übertaktung von 33%. Dafür musste dann warscheinlich noch die Spannung erhöhen. google doch mal!


-- Veröffentlicht durch Toxicution am 13:55 am 15. Feb. 2005

übertakten kann man den ab dem p2 300 nur über den fsb, da der multi von da an gelocked is.
standartspg hat dein 400er 2v.
hier dei anleitung zum erhöhen der vcore :thumb:
so 2,4v kann der scho ab, du musst halt die temp immer im auge behalten ;)

mfg


-- Veröffentlicht durch EselMetaller am 23:11 am 14. Feb. 2005

weiss denn niemand hier wie ich meinen PII Beine machen kann??  :noidea:


-- Veröffentlicht durch Toxicution am 19:14 am 13. Feb. 2005

der multi is auch ab dem pII 300mhz gelockt :thumb:

mfg


-- Veröffentlicht durch EselMetaller am 18:24 am 13. Feb. 2005

ich hab den Workshop natürlich vor diesem Thread noch durchstöbert, aber ausser allgemeine Hinweise / Gefahren beim OC sowie eine Anleitung zum Öffnen der Slot-CPUs sowie zum Multiändern hab ich nix gefunden.


-- Veröffentlicht durch Chefwilli am 18:12 am 13. Feb. 2005

Im Workshop steht viel darüber. z.B. hier


-- Veröffentlicht durch EselMetaller am 17:57 am 13. Feb. 2005

ja, hab gerade nachgeschaut - Standart ist 2,0 Vcore.
Gibt es eine Möglichkeit per Drahtbrückenmod o.ä. da noch etwas nachzulegen?
PII ist übrigens natürlich Slot 1, hab mich oben leicht vertan...


-- Veröffentlicht durch Chefwilli am 17:55 am 13. Feb. 2005

Das beste is mit dem FSB, Multi geht nur über ein Mod. VCore usw. stehen auf www.pc-erfahrung.de


-- Veröffentlicht durch EselMetaller am 17:38 am 13. Feb. 2005

Hi auch

In den nächsten Tagen bekomme ich einen ausgedienten PII mit 400 MHz (FSB 100, Slot 2), besser gesagt ein Dual-CPU System.

Gibt es da ähnlich wie bei AMD die Möglichkeit per Mal- / Pinmod- / Drahtbrückenanleitung zu übertakten?
FSB und Multi sollten ja auf dem Board gejumpert werden, aber mehr Vcore wäre schon recht nett, deswegen dachte ich an eine Modanleitung.
Aber a propos Vcore:  wie hoch liegt die Standart Vcore beim PII bzw. wie hoch sollte die Grenze da sein?
Seit wann gibtab es den fest verdrahteten Multi eigentlich?

Danke schonmal im Vorraus - EselMetaller


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de