P4C800 - Overclocking Ergebnisse

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- P4C800 - Overclocking Ergebnisse
https://www.forum-inside.de/topic.cgi?forum=18&topic=2412

Ein Ausdruck des Beitrags mit 13 Antworten ergibt bei 3 Antworten pro Seite ca. 5 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 24.95 Gramm Papier.


-- Veröffentlicht durch Ceylon am 12:42 am 5. März 2004

Hi Jungs, konnte die letzten paar Tage nicht online, da die Telekom es nicht schafft in meiner neuen Wohnung einen DSL Anschluss einzurichten.

Na ja, ich habe mittlerweile die CAS Einstellungen auf 2-3-2-8 geändert. So packt mein PC die 255 FSB, aber leider Fehlerhaft.


-- Veröffentlicht durch einstein am 12:14 am 29. Feb. 2004

:moin:
Dann muss es ja fast an der LuKü liegen, oder wir haben beide eine schlechte CPU erwischt. :noidea:

Aufjeden wird, wenn wieder Geld da ist ne Wasserkühlung geholt! :thumb:


-- Veröffentlicht durch Ahnungsloser74 am 8:55 am 29. Feb. 2004

Irrtum,der 2,6 ist genauso wie ein 2,4 und ein 2,8.

Habe selber 3x2,8 und 2x2,6 und 5x2,4 gehabt,
(hatte noch mehr,aber die schlechten lassen wir mal beiseite)

Also es verhielten sich alle gleich,die 2,8 packten 3,4 die 2,6 packten
3,3-3,4 und die 2,4 packten 3,3-3,5 GHZ.


-- Veröffentlicht durch einstein am 1:21 am 29. Feb. 2004

:nabend:
Mein 2.6er läuft aufm IC7 mit max. 246MHz FSB stabil.
(meine anderen Komponenten stehen im Profil)

Ich denke, dass der 2.6er nicht so das OC-Wunder ist ;)


-- Veröffentlicht durch Tom2110 am 23:55 am 28. Feb. 2004

Ich werde demnächst mal ein System bauen und dieses testen.

CPU: P4 2,8GHz (SL6Z5)
MB: Asus P4C800
Speicher: mal sehn ;)

Werde das alles in ein Lian Li Gehäuse einbauen und darin dann intern eine Wakü verbauen und mal alles testen. Mal sehen was dann geht. Werde dann darüber bescheid geben.


-- Veröffentlicht durch Slavi am 22:28 am 28. Feb. 2004

Ich habe auch eine 2,8 mit 256 Mhz
mit 2x256 Kingston Hyper X

auf einem P4C 800-E läuft ohne Probleme aber 1 Mhz mehr und die Kiste Stürzt ab das ist alles 1:1


-- Veröffentlicht durch Ceylon am 13:49 am 28. Feb. 2004

@ The Plake: Danke! Kannst Du noch ein bisschen genauer ins Detail gehen? Deine Einstellungen bezüglich Spread Spectrum, PAT, HT, Delacy USB Support, VCore, AGP und was sonst vielleicht noch wichtig ist.

Ich frage daher, weil in eingen englischen Foren diese Einstellungen als wichtig bezeichnet werden.

@ Neo: Die 12V Leitung ist gerade mal mit 11.7 V belastet!


-- Veröffentlicht durch NEO am 13:24 am 28. Feb. 2004

das Nezteil ist aber auch nicht das Beste. Ziemlich schwach auf der 12V-Leitung.


-- Veröffentlicht durch Lord Rayden am 11:59 am 28. Feb. 2004

ich würde mal sagen deine CPU ist da am ende.

cya


-- Veröffentlicht durch ThePlake am 10:31 am 28. Feb. 2004

Also :

Da ich sowelche Thread gut finde und offtmals nicht verstehe das viele leute kaum Antworten (Wie ich die erfahrung gemacht habe) ich denke aus faulheit ...

Naja nun Egal ,


Prozessor :

2.8 GHZ @ 3.71 GHZ
Prod. SL6WJ

Das war ein Test aber der Ram packt des net 1:1
Also im

5:4 Modus

Ram OCZ 3700 2x256


Board

Asus P4C800E-Deluxe


Kühlung

Watercooler Cuplex 1.2 Nachbaue ;)

Hab ich was vergessen oder gibs fragen ?


-- Veröffentlicht durch Ceylon am 19:37 am 27. Feb. 2004

Schon klar... ;)

Ich würde gerne die Einstellungen von den Usern wissen, die jenseits der 250 FSB sind.

:)


-- Veröffentlicht durch opf1985 am 19:25 am 27. Feb. 2004

:nabend:

vielleicht ist dein boxed kühler zu ende !
vielleicht is deine vcore zu niedrig !
wenn du nen teiler von 1:1 hast :
vielleicht macht dein speicher schlapp usw...


mfg opf1985


-- Veröffentlicht durch Ceylon am 15:01 am 27. Feb. 2004

Hola OC's, ich habe diesen Thread schon in mehreren Foren gestartet. Aber irgendwie sind die meisten Foren viel zu AMD lastig und somit für mich unbrauchbar!

Na ja... ich habe mir Mitte letztes Jahr folgendes System zugelegt:

Prozessor:
Intel P4 2.6 GHz @ 3.25 GHz (4 x 250 FSB)
Boxed Kühler
Hypertrading:ON!
PAT:ON!



Speicher:
1024 MB Corsair TWINX1024-3200LL RAM (400MHz DDR)
CAS Latency: 2 - 3 - 2 - 6



Mainboard:
ASUS P4C800 Deluxe



Grafikkarte:
Geforce Ti4200 200/500 Mhz
Habe den alten Lüfter gegen eine lautlose(passive) ZALMAN ZM80C-HP Heatpipe ausgetauscht.



Netzteil:
ZALMAN ZM400A-APF 400 Watt NoiseFree Netzteil - Active-PFC



Ich schaffe es einfach nicht, meinen Prozi weiter zu übertakten. 252FSB erreiche ich noch, aber dann wird day System instabil!

Hat jemand von Euch ein ähnliches System bzw. Tip's?

Könnt Ihr Eure Einstellungen hier rein posten?

mfg Ceylon

(Geändert von Ceylon um 15:52 am Feb. 27, 2004)


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de