Vista installation langsam

- OCinside.de PC Forum
https://www.ocinside.de

-- Software
https://www.forum-inside.de/forums.cgi?forum=17

--- Vista installation langsam
https://www.forum-inside.de/topic.cgi?forum=17&topic=8131

Ein Ausdruck des Beitrags mit 6 Antworten ergibt bei 3 Antworten pro Seite ca. 2 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 9.98 Gramm Papier.


-- Veröffentlicht durch Snake1024 am 18:10 am 22. Aug. 2007

Ja hatte ich auch...

Habe aber nun endlich die Lösung gefunden.

Habe die Partitionen gelöscht und komplett neu angelegt und meine zweite Samsung Platte abgesteckt. Siehe da, es funzt.

Denke es lag an der zweiten Festplatte die angesteckt war:noidea:

Also, wenn jemand das Problem hat, einfach mal die zweite HDD abklemmen!!!



-- Veröffentlicht durch Maddini am 17:33 am 22. Aug. 2007

hast du die platte formatierst, ehe du vista inst hast?


-- Veröffentlicht durch Snake1024 am 13:52 am 22. Aug. 2007

Hey,

Floppy hab ich keins und war auch schon ausm BIOS ausgetragen...

Denke, mir bleibt wohl nichts anderes übrig als mal eine low-level formtierung auszuprobieren....


Was mir mal aufgefallen ist, er zeigt mir immer 2 Versionen beim booten an nach der Installation (frühere Windows Version und Vista)

Das booten dauert auch 3minuten bevor es aus einem schwarzem Bildschirm erwacht...




(Geändert von Snake1024 um 14:43 am Aug. 22, 2007)


-- Veröffentlicht durch Notmynick am 10:40 am 22. Aug. 2007

Das Vista Reagiert unter umständen sehr langsahm wenn im Bios ein Floppy eingetragen ist aber Hardwareseitig keines vorhanden ist.

Er scheint dann immer ewig zu suchen wenn er die Laufwerke durchscannt.

Im Bios das Floppy deaktivieren wenn keines eingebaut ist. Das sollte dann helfen.


-- Veröffentlicht durch Subseven am 2:10 am 22. Aug. 2007

Vllt "sieht" das Vista ja noch die alten Daten trotz formatierung, wüsste zwar nicht was das bringen sollte aber bei M$ weiss man ja nie.
Du kannst ja mal ein Low-Level-Format machen das löscht die Festplatte komplett und sie ist wie im Auslieferungsstatus


-- Veröffentlicht durch Snake1024 am 22:44 am 21. Aug. 2007

Hallo,

bei mir dauert die Installation sehr lange von Vista....

DVD rein...Balken kommt....Vista Hintergrund und Maus erscheinen und es daueeerrrt bis irgendetwas passiert:noidea:

wenn diese Zeit überstanden ist und die weiteren klicks getan sind, dauert es wieder extrem lange bei dem klick auf Formatieren...danach auf weiter..dauert wieder ewig...

Als ich Vista das erste mal installlierte ging alles SEHR flott und reibungslos.


Da ich danach wieder XP drauf hatte und gelesen hatte, dass es da zu Problemen kommen kann mit vorherig installierten Vista Versionen (die schonmal drauf waren) habe ich schon folgendes probiert.

*andere Vista DVD
*anderes DVD Laufwerk
*PC wieder komplett auf Standart Takt
*Windows Partition formatiert um alle alten Versionen zu vernichten vor der Installation


hat alles nichts geholfen. Da ich es aber schonmal sauber hatte, weiß ich nicht woran es liegt?! Die XP CD läuft Problemlos..

Jemand ne Idee?


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de