Mal ne Frage zu Starkstrom

- OCinside.de PC Forum
https://www.ocinside.de

-- Elektronik
https://www.forum-inside.de/forums.cgi?forum=16

--- Mal ne Frage zu Starkstrom
https://www.forum-inside.de/topic.cgi?forum=16&topic=479

Ein Ausdruck des Beitrags mit 19 Antworten ergibt bei 3 Antworten pro Seite ca. 7 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 34.93 Gramm Papier.


-- Veröffentlicht durch Ratber am 1:41 am 7. Okt. 2002

Pisa läßt grüßen :lol:


-- Veröffentlicht durch SvenD73 am 1:38 am 7. Okt. 2002

:lolaway:


-- Veröffentlicht durch Ratber am 17:40 am 6. Okt. 2002


-- Veröffentlicht durch Myers am 17:03 am 6. Okt. 2002

*gg*
he wenn ich zu lange lese werd ich blind*gg*


-- Veröffentlicht durch Ratber am 16:36 am 6. Okt. 2002

Yo,wie immer hier im Forum ;)


-- Veröffentlicht durch Myers am 16:02 am 6. Okt. 2002

hm und? ich habs aber net gelesen *hehe*


-- Veröffentlicht durch naKruul am 17:02 am 5. Okt. 2002

hat Ratber doch schon gesagt myers


-- Veröffentlicht durch Myers am 16:58 am 5. Okt. 2002

hm nur ma so............
starkstrom hat 380V.
ne 230V brirne würde das nicht lange mit machen.
der Drucker auch net.
könnte sein das du spannungsspitzen gemessen hast,
aber die sind normalerweise net so hoch und sind nur kurz da.

kannst ja ma die finger in ne 230 stecken und dann die "kaputte" und dann kannste ja vergeleichen ob se gleich sind oder net*gg*

und guck ma im sicherungskasten.
wenn du das zimmer im sicherungskasten findest.....
da müsste dann ne andere sicherung drin sein als bei den andern.


-- Veröffentlicht durch NWD am 14:29 am 22. Sep. 2002

hmm musst du mal ueber nen laengeren zeitraum messen .. ..

und dann mal @ Stromfritzen anrufen was da los ist ..


-- Veröffentlicht durch SvenD73 am 0:37 am 22. Sep. 2002

Danke Ratber, wie immer :biglol:

An die anderen natürlich auch.


-- Veröffentlicht durch Nsp am 9:54 am 21. Sep. 2002


Zitat von Conny am 21:33 am Sep. 20, 2002
SO ein Unfug  MATHE-ENGLISCH LK rulez !


*Zustimm*

Obwohl meine Abi-Zeit schon wieder 'ne Weile rum ist...


-- Veröffentlicht durch Ratber am 1:05 am 21. Sep. 2002

:moin:

Was du gemessen hast sind Spikes.

Irgendwas verursacxht störungen im netz und das Multi interpretiert se falsch.


-- Veröffentlicht durch SvenD73 am 0:02 am 21. Sep. 2002

@Conny, sehr sehr hilfreich, danke :wink:

@NWD, Jepp und ich brauch da keine Glühbirne dran hängen, da das im Ganzen Haus ist, und alle elektrischen Geräte im ganzen Haus funzen.

@slipknotter, jo, Spannung wird paralell und Strom in Reihe gemessen, ist schon klar, falls Du das gemeint hast


-- Veröffentlicht durch Conny am 21:33 am 20. Sep. 2002

SO ein Unfug  MATHE-ENGLISCH LK rulez !


-- Veröffentlicht durch NWD am 19:42 am 20. Sep. 2002

hmm zeigt es bei dir mit den gleichen Einstellungen / benutzung 230V an und bei ihm 550 ?

nun gut ne Glühbirne müsste da direkt durchknallen also mal eine anschliessen


-- Veröffentlicht durch slipknotter am 18:57 am 20. Sep. 2002

ist dir ja auch hoffentlich klar von wegen in reihe schalten und parallel schalten....
und probiers mal mit nem anderen voltmeter

---->physik LK rules....:biglol:


-- Veröffentlicht durch SvenD73 am 12:42 am 20. Sep. 2002

Nö, beide Male Multimeter auf Wechselstrom, bzw. Wechselspannung gehabt.


-- Veröffentlicht durch Nsp am 12:40 am 20. Sep. 2002

Hast du evtl. aus Versehen Gleichstrom gemessen?


-- Veröffentlicht durch SvenD73 am 11:37 am 20. Sep. 2002

Hi,

ich weiss zwar, dass das nix mit PC's zu tun hat, würde mich aba trotzdem mal interessieren.

Bei nem Bekannten ist das Netzteil des Druckers verreckt. Um alle Fehlerquellen auszuschliessen, hab ich mal nen Multimeter in die Steckdose gehalten.

Was soll ich sagen, sage und schreibe 550V :wow:
Und alle Elektrischen Geräte funzen einwandfrei, mein Multimeter ist auch net kapuut, denn bei mir zeigt er saubere 230V an.

Was ist den da los??

cu


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de