Was habt ihr für Temperaturen mit einer Wasserkühlung

- OCinside.de PC Forum
https://www.ocinside.de

-- Wasserkühler und andere
https://www.forum-inside.de/forums.cgi?forum=11

--- Was habt ihr für Temperaturen mit einer Wasserkühlung
https://www.forum-inside.de/topic.cgi?forum=11&topic=236

Ein Ausdruck des Beitrags mit 10 Antworten ergibt bei 3 Antworten pro Seite ca. 4 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 19.96 Gramm Papier.


-- Veröffentlicht durch Tigion am 12:52 am 20. Juli 2001

TB 800@1050 bei 2,07V Core

40-42° CPU-Temp unter Last
30-32° Case-Temp
ca. 22° Raumtemperatur


-- Veröffentlicht durch Hans Maulwurf am 9:09 am 20. Juli 2001

Duri 700@1092 bei 1,85V

38-42°C CPU Temperatur
bei 20-22°C Zimmer Temperatur.
Auch kein Pelztier :)


-- Veröffentlicht durch Friendofoc am 8:08 am 20. Juli 2001

TB1000 @ 1000     1,50Vcore

22-29°C  (nur WaKü, bei 29°C hat das Wasser seine Max-Temperatur erreicht (25-26°C) -> 25Liter)
mit Peltier = 6°C

TB1000 @ 1450     1,90Vcore

32-48°C (48°C = Wasser hat max Temperatur erreicht -> 42°C) <- ebenfalls NUR die Wasserkühlung ohne das Peltier !
mit Peltier = 34°C

(Geändert von Friendofoc um 5:51 pm am Juli 20, 2001)


-- Veröffentlicht durch MMAXX am 20:56 am 19. Juli 2001

Kloar ich bin doch ned dumm:smile:!
Oda ich schrotte halt nen 166er von 5!


-- Veröffentlicht durch DKm am 20:47 am 19. Juli 2001

teste aber vorher ausgiebig! (nicht im pc) ich habe meine so 2stunden laufen lasse...


-- Veröffentlicht durch MMAXX am 20:25 am 19. Juli 2001

Selbstgemacht oder???
Ich hab mir einen heude aus 2 Passievkühlern gebaut:smile:!!!
Ma hoffen das alles klappt und's dicht is!!!!
Ich poste dann vielleicht morgen n paar bilder


-- Veröffentlicht durch MCSlash am 19:55 am 19. Juli 2001

Was hast du für ne Wakü??


-- Veröffentlicht durch Jeb2k am 19:31 am 19. Juli 2001

bei deiner wakü wär eine stärkere pumpe vielleicht nich ganz schlecht......


-- Veröffentlicht durch sebatsian71475476 am 18:45 am 19. Juli 2001

1200 tb axia y @1507 max 42 c heute :)  zern wakü und autoradie


-- Veröffentlicht durch Michael18 am 18:39 am 19. Juli 2001

Hi !!

Ich habe mir eine Wasserkühlung zugelegt. Mit einer Pumpe 300L/h.
Weil die Lautstärke von meinem alten System grauenhaft war.

Ich habe einen AMD 1200@1333 (10*133 bei 1,75Vcore)
Asus KT133a A7V


Hab früher mit dem Lüfter 58 Grad gehabt und hae sie jetzt mit der Waku auch.

Was hats da und welche Werte habt ihr so??

Danke


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de