übertakten eine amd 1200 c  bis auf 1400

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- übertakten eine amd 1200 c  bis auf 1400
https://www.forum-inside.de/topic.cgi?forum=1&topic=9941

Ein Ausdruck des Beitrags mit 18 Antworten ergibt bei 3 Antworten pro Seite ca. 6 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 29.94 Gramm Papier.


-- Veröffentlicht durch morph am 14:02 am 25. Sep. 2004

ich werde mit dem kauf noch etwas warten bis er billiger ist so bei 100 euros

mirgehts um den l2 cach, deshalb kein sempron

der 3000 passt maximum noch aufs board, deshalb den, weil ich denke das ich dieses noch länger besitzen werde

vielleicht tuts auch der 2800 barton

hab noch ein kleines programm gefunden was mir cpu und system temp unter windows anzeigt, von gigabyte selbst ( sytem informaton viewer)

ich denk ich kann mit den werten leben

cya


-- Veröffentlicht durch Compjen am 21:49 am 24. Sep. 2004

mhh, versteh das mit MBM 5 nich, ist eigentlich ein cooles Program, hab hier 2 Rechner wos perfekt läuft, aber auch schon bei 4 Kumpels probiert und es ging bei keinem :noidea:
wenn er dein Bord richtig erkannt hat, dan musste eigentlich nur in den Optionen der CPU Temperatur den richtigen Sensor zuordnen, hab auch nen Sensor der immer über 100 Grad auswirft :)
aber eben noch eine CPU Diode, einen unter der Northbridge, einen irgendwo im Gehäuse, der auch funzt und er findet auch einen inner Festplatte (klapptr bei ner 40er wie auch bei ner 160er bei mir)
versuch nochmal ob des villeicht noch hinkriegst, wenn nich, dan will es villeicht bei dir auch net, weiß jemand warum es eventuell nichtmal auf Bords will die man im Wizard direkt auswählen kan???
mein Duron ist schon ein cooles Teil, will ihn nicht mehr missen, die Teile kamen immer so 40€, hab ich mit der Zeit so 10 Stück mitgenommen und immer durchgetestet, so 7 waren ca. unlocked (damals :)). Die schlechteren gingen zu Ebay, die 2 besten blieben beio mir und der Rest ging an Kumpels. Das Teil kan mit 213*12 laufen und hat 256 L2 Cash. Meist läuft er aber nur mit 12*200=2400@1,6V.
hatte auch mehrere 1,4er die sich auf 2,5 prügeln ließen (zur Not mit 2,3V :))
Ist ein 3000+ nicht eigentlich zu teuer? würd villeicht nen Sempron oder halt wirklich nen 2500+ nehmen, hatte auch mal nen 2500+, der ging 2,5Ghz@1,97V und 2200@1,57V mit übertakten lässt sich ne Menge Geld sparen:ocinside:


-- Veröffentlicht durch morph am 4:55 am 23. Sep. 2004

wie kriegt man nen 1600 duron auf 2560 ?


l2 cach haste aber trotzdem nur 256 oder

da hätte ich mir mal lieber nen barton 2500 geholt
schmeissen sie einen ja schon für 80 € ros hinterher

und aber l2 cach 512

ich spekulier ja auf nen 3ooo barton der passt noch auf das board

ich lass den takt jetzt mal so komm zwar zum teil im bios bis auf 67 grad, (aber voll getretten, geil was der jetzt mehr kann, friert null ein selbst bei 1,12 gb ram auslastung obwohl ich nur 512 habe und haufen weise programme am  laufen, reagiert trotzdem und spielt audio noch ab, davor konnte ich vorher nur  träumen) ,....... ich werd es austesten

wenn ich pech habe brennt er durch und das board ist auch im arsch, dann habe ich pech gehabt und nix mehr aufrüsten auf nen 3000 nder

ich hoffe aber mal das das board danach noch lebt, wenn nicht hatt es nicht anders verdient, ne cpu shutdontemp von 110 ° c ist doch verarsche, wollen die kein pokal für das board weils eigetlich voll geil ist (dual bios ) oder waren 110 euros vor ca 2 jahren zu wenig um so ne funktion mit einzubauen.welche cpu überlebt 110 ° c::noidea:

jeder kriegt das was er verdient

:blubb::noidea

good luck for all overcklockers !!!!:):lol::lol::lol:

aber wirklich ahnung hab ich auch nicht


cya


motherboard monitor zeigt  mir 129 ° C an  , da äwre ich doch schon lange tot !!!!!!!!!!!


(Geändert von morph um 5:25 am Sep. 23, 2004)

hey sorry aber motherboard monitor ist ein sch**** programm !!!!
zumindest für mein board  das glaub ich nie im leben das meine cpu auf 129 grad läuft und das seit stunden
:blubb::blubb::noidea::noidea::noidea::noidea::noidea::noidea:

(Geändert von morph um 5:30 am Sep. 23, 2004)


-- Veröffentlicht durch Compjen am 22:35 am 22. Sep. 2004

Hatte auch mal nen 1200er donnervogel:thumb:
war echt ne heiße sache, so wie du den jetzt Taktest macht der locker so viel, ich denk sogar bissl mehr Wärme als ein 3200+, das kommt weil er in nem sau alten Verfahren gefertigt ist. besorg dir mal Motherbord Monitor um nich immer ins bios gehen zu müssen und da aus zu lesen, das kühlt nähmlich schon wieder bissl runter bis du da bist. ich würd den Multie erst mal wieder bissl runter nehmen und Vcore wieder auf Auto packen, die Teile sterben zwar net so schnell, aber sicher ist sicher, meiner bracht 40€ bei EBAY, die hab ich dan in nen Duron reinvestiert der 2100@1,6V auf nem sau alten Bord (Kt133+SD Ram) läuft. Das Teil zeigt übrigens mit dem Copper Silent 2@7V gerade 27 Grad nach 1 Stunde Idle, wer's glaubt:blubb:
Bedenke also, was dein Bord dior über Temps sagt ist meist nur ein Anhaltspunkt


-- Veröffentlicht durch morph am 17:37 am 22. Sep. 2004

hallo nochmal

hab jetzt den rechner mal 1 stunde voll ausgelastet laufen lassen und dann noch ein paar mal, bin danach ins bios.

bekomme folgende werte: current cpu temp pendelt zwischen 40 - 60 grad
fängt sich dann und springt zwischen 40 - 57 grad
welchen wert habe ich dann eigentlich?  der mittelwert liegt dann ja ca bei 50 grad und das ist doch in ordnung.:noidea::noidea:

wie seht ihr das ? :noidea:
ist das okay fürs system(cpu) oder sollte ich wieder runtertakten bis ich nen ordentlichen overclocking kühler habe ( meiner sollte eigentlich bis zu nem athlon 3200 reichen):noidea:

und was noch wichtigeres:  wer kennt sich mit nem dualbios aus (gigabyte ga-7vax board) und hat nen weg gefunden die cpu shutdowntemperatur zu verstellen, welcher crack weiß wies geht oder gehts nicht (110 grad kann doch von denen nicht ernst gemeint sein:noidea:)

danke  


cya


-- Veröffentlicht durch hoppeltheone am 10:25 am 22. Sep. 2004

:thumb: und besorge Dir einen guten OverclockingKühler mit der Möglichkeit den auch im nächsten System weiterzuverwenden!
Den Flüsterfelsen kannst Du im Zweitrechner weiterverwenden.


-- Veröffentlicht durch morph am 1:09 am 22. Sep. 2004

habs hinbekommen  mit der core

+ 5%  macht 1.88...      everest zeigt 1,9 an

hab auch den multip. nochmal erhöht auf 8,5  

cpu läuft jetzt mit 1420 mhz, scheint stabil, keine probleme bis jetzt

cpu current temperaut hat sich gerade mal um 2-3 grad erhöt,
muß die aber nochmal checken wenn der rechner richtig geackert hat.

vielen dank für die hilfe

cya


-- Veröffentlicht durch morph am 1:03 am 22. Sep. 2004

habs hinbekommen

+ 5%   jetzt hab ich 1,88 irgendwas v core uf der cpu

und hab 8,5 x 166 also 1420 mhz

klappt ja prima bis jetzt und die cpu current temp ist  gerade mal 3 grad  wärmer

danke für die hilfe


:thumb::thumb::thumb::thumb:

cya


-- Veröffentlicht durch morph am 0:32 am 22. Sep. 2004

yeah es funzt , bis jetzt :thumb:

8 x 166   also 1360 mhz  temperatur ist bis jetzt auch gleich wie vorher

aber die v core  kann ich nicht auf 1,85 stellen bzw. ich weiss nicht wie

da steht bloß +5%,+7,5% oder *10%   im moment ists 1,75 v core

ich glaub ich probier auch noch 8,5 oder 9 x  multiplikator

was meint ihr, müsste doch gehen oder ?  solange die temperatur im grünen bereich ist kann doch nix kaputt gehen oder ?


ist das mit der spannung wichtig !!! oder kann das auf auto stehen bleiben,  





(Geändert von morph um 0:41 am Sep. 22, 2004)




habs hinbekommen  mit der core

+ 5%  macht 1.88...      everest zeigt 1,9 an

hab auch den multip. nochmal erhöht auf 8,5  

cpu läuft jetzt mit 1420 mhz, scheint stabil, keine probleme bis jetzt

cpu current temperaut hat sich gerade mal um 2-3 grad erhöt,
muß die aber nochmal checken wenn der rechner richtig geackert hat.

vielen dank für die hilfe

cya


(Geändert von morph um 1:09 am Sep. 22, 2004)

vielleicht interessiert das hier noch jemanden, höre auch gern ne meinung dazu, bitte sogar darum.:

ich hab die cpu core wieder auf auto gestellt ( laut bios wird die cpu mit der spannung versorgt die sie gerade benötigt), denn als sie auf +5% eingestellt war, ca 1.88V, war mir dir temp zu hoch , statt 50 grad gleich rauf auf 57-59  , schwankt ja immer so ein bisschen
und wenn der dann mal länger am ackern ist geht der schon nochmal um 10 grad rauf und dann bin ich schon fast bei 70 grad und die will ich aber nicht überschreiten, denn meine cpu shut down temperatur im bios liegt leider erst bei 110 grad ( witz dann ist es ja schon zu spät) und die lässt sich auch nicht verstellen, ärgerlich sehr ärgerlich, aber ansonsten ist das board so wie bios (dual bios) super , kann nicht klagen

:blubb::blubb::blubb::blubb::blubb::blubb:

(Geändert von morph um 1:46 am Sep. 22, 2004)

jetzt muß ich ochmal posten hier, dann geh ich ins bett
:blubb::blubb::blubb::blubb:

system ist doch nur stabil wenn ich die cpu core um 5% erhöhe, sonst friert er mir ein wenn ichs ihm gebe.
jetzt hab ich die aual der wahl
die cpu temp springt jetzt zwischen  40 und 60 grad (tolle angaben):lol:
hab ihn mal für ne vietel stunde rechen lassen und bin dann ins bios und bekomme dann diese werte,
weiß noch nicht ob ich das so lassen werde.

vielleicht hat jemand ja noch einen tip

nacht

cya

(Geändert von morph um 2:14 am Sep. 22, 2004)


-- Veröffentlicht durch Fiasco am 0:15 am 22. Sep. 2004

Der CPU ist der verwendete FSB relativ "egal". Nur die finale Taktung ist wichtig. Also Multi runter und FSB auf 166 und sehen wie hoch du die CPU bekommst.


-- Veröffentlicht durch morph am 0:11 am 22. Sep. 2004

ich probiere es mal,

hoffentlich geht nix kaputt

danke für die hilfe

:godlike:

cya


-- Veröffentlicht durch hoppeltheone am 0:05 am 22. Sep. 2004

jenau 8x166 wär doch echt suppi und die Sache mit dem Bleistift ist echt easy!
Also falls der Multi 8 nicht hinhaut L1 verbinden!


-- Veröffentlicht durch morph am 23:58 am 21. Sep. 2004

die nummer mit dem bleistift wollte ich mir ersparen

zum fsb nochmal

meinst  du ich kann den fsb  auf 166mhz aber dafür den multii runter

weil 9 x 166 sind ca 1500 mhz

und das ist ja schon ein bisschen heftig, oder

also 8 x 166 mhz   verstehe ich das richtig

oder wie meinst du das, das es der cpu egal ist, daraus erstellt sich doch der wert, ich hatte den fsb anfangs versehentlich auf 100 mhz und dann lief er nur mit 900 mhz

nämlich ween es dem prozessor soieso egal ist dann lass ich ihnso oder so auf  fsb 166(333) laufen :blubb::blubb::blubb:


-- Veröffentlicht durch hoppeltheone am 23:50 am 21. Sep. 2004

also ich habe mal interessanten Lesestoff für Dich rausgekramt,HIER
Du musst Deinem Prozzi 1,85 Vcore verpassen, dann evtl. die L1 Brücken verbinden um den Multi ändern zu können(gibt auch Exemplare welche ungelockt sind, also einfach mal Multi verstellen) und dann halt testen.
Dem Prozzi ist übrigens die Höhe des FSB egal, nur die GesamtMHZ sind von Bedeutung!


-- Veröffentlicht durch morph am 23:42 am 21. Sep. 2004

danke für die begrüßung


ja der ram schafft das 333mhz  samsung  2 x 256 mb

das board gigabyte ga-7vax  läuft auch auf 333 mhz

wenn ich jetzt den fsb auch noch auf 333mhz (166) kriege und  das die cpu aushält , wäre das glaube ich sehr gut, fast perfect, alles auf 333 mhz, hab ich mir sagen lasssen ist gut.


im schlimmsten fall funzt es nicht, also kann nix kaputt gehen, wenn ich den fsb von 133 auf 166 stell ? kann ich kaum glauben, aber echt wäre es mir

kühler ist : CPK AMD XP3200 Spire WhisperR.IV 21dBA retail


cpu temperatur 44-57  letzeres bei voller belastung

cya


-- Veröffentlicht durch hoppeltheone am 23:31 am 21. Sep. 2004

gib mal bitte an mit welchem Board, welchen Ram, welchen Kühler etc. Du dieses versuchen möchtest!
es gibt tatsächlich einige Thunderbirds, die 1400 ohne Probs schaffen aber um in Deinem Fall Rat zu geben musst Du schon ein paar Infos rausrücken;)

Ach so, noch was:


Herzlich willkommen auf  :ocinside:

(Geändert von hoppeltheone um 23:33 am Sep. 21, 2004)


-- Veröffentlicht durch Lan am 23:27 am 21. Sep. 2004

Wenn dein RAM es kann, versuch 9* 166. Im Schlimmsten Fall funzt es nicht. Kannst auch die SPannung ein wenig erhöhen, aber behalt die Temps im Auge ;)

Edit : 9* 166 is schon arg viel. Aber vielleicht geht ja auch 8* 166 oder so...probier einfach ma n bissl

(Geändert von Lan um 23:29 am Sep. 21, 2004)


-- Veröffentlicht durch morph am 23:21 am 21. Sep. 2004

Hallo

Ich will meinen amd athlon 1200c übertakten, kann den frontsidbus aber nicht geringfügig noch oben schieben.
ich kann nur zwischen 100, 133 ,166 mhz fsb wählen

standard ist 9 x 133

ich wills mal mit 10 x 133   probieren, mir aber vorher noch ein paar meinungen dazu holen.

ich könnte natürlich einfach den fsb auf 166 raufjumpern, aber das wird wohl, denk ich ein bisschen viel sein

wer weiss was dazu oder hat erfahrung mit diesem prozessor

habe gehört des man ihn ohne probleme auf ca 1400 mhz laufen lassen kann, stimmt das  ?  ohne zusatz(wasser)kühlung !!!

cya


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de