Stabilitätsproblem. Prime

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Stabilitätsproblem. Prime
https://www.forum-inside.de/topic.cgi?forum=1&topic=9862

Ein Ausdruck des Beitrags mit 4 Antworten ergibt bei 3 Antworten pro Seite ca. 2 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 9.98 Gramm Papier.


-- Veröffentlicht durch cheech2711 am 12:25 am 11. Sep. 2004

auf wieviel hast du ihn denn jetzt laufen??? 220x??? und wieviel vcore??
bekomme mein nf7 nicht mehr primestable mit 220:blubb: warum auch immer


-- Veröffentlicht durch Meldir am 22:52 am 10. Sep. 2004

jaja, hab ich schon durch, läuft im moment auf FSB220 stabil... war wirklich der Prozzie der rumgezickt hat... hm, auf jeden fall trotzdem danke für die (wenn auch [nicht schlagen] späte) Antwort... :thumb:

Mfg
Meldir


-- Veröffentlicht durch cheech2711 am 22:47 am 10. Sep. 2004

wenn er einfriert naja ich tippe mal auf zu wenig vcore, bei meinem mobilen auch 2500mhz no problems  mit 1.75v aber schon 50mhz mehr und der prozzi will direkt deutlich mehr als 1.8v:blubb:
übrigens gibbet in prime auch so eine hilfedatei wo genau beschrieben ist was da gerade rumzickt:ocinside:


-- Veröffentlicht durch Meldir am 7:54 am 9. Sep. 2004

Hallo Leute!

Hier nochmal mein Sys, für die die es noch nicht kennen:

DFI Lanparty NF2U400 B
XP-M2600+ @2525MHz
2*256 Mb Kingston HyperX PC3200 @210MHz FSB

Also:

Ich fahre jetzt nach vielem Testen bei 200 mit FSB 210 und habe im Gegensatz zu früher folgendes Problem: Bei Prime bricht der Test zwar nicht ab, der PC friert jedoch nach etwa 1,5-2 Stunden ein. So, da ich aber nur mit 25 MHz mehr fahre als früher dachte ich zuerst wieder daran, ein Memproblem, denn der Speicher ging früher net wirklich so wie ich wolte. Kurzerhand Memtest gestartet, gewartet, gewartet, gewartet, kein Fehler... So, nun nochmal Prime Torture, Blend eingestellt (das is das wo most Ram testet) steht. So, nun friert der doch wieder nach 1,5 Stunden ein. Daher denke ich mir, dass es sich doch um ein CPU Prob handeln müsste?!? Was meint ihr dazu? Andere Vermutungen? Ansonsten wurden immer gleich Fehler bei Memtest angezeigt, wenn was nicht stimmte. Ich werde das ganze heute nochmal mit 0,25V mehr auf der CPU versuchen.

Das komische is ja, dass er bei 2508 mit FSB200 null Probleme hat. (dazu zu sagen wäre, dass ich mit dem Ram ohnehin nicht ganz zufrieden bin, da ich jetzt schon auf CL2,5 bin... )

Danke mal für eure Hilfe,
Meldir

PS: Wisst ihr eigentlich auch, warum das DFI etwas stark übervoltet? Beim Ram 0,8 V!!!

Mfg
Meldir


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de