AMD 64 X2 6000+ Multiplikator / FSB

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- AMD 64 X2 6000+ Multiplikator / FSB
https://www.forum-inside.de/topic.cgi?forum=1&topic=13698

Ein Ausdruck des Beitrags mit 14 Antworten ergibt bei 3 Antworten pro Seite ca. 5 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 24.95 Gramm Papier.


-- Veröffentlicht durch NecRoZ am 19:08 am 22. Nov. 2007

wie "alt" sin die teile? wenn unter  wochen, nutz dein widerrufs-recht und schick das mobo zurück:thumb:


ähmm das der bildschirm abschält liegt vllt daran das du ASYNC nicht an hast:noidea:   oder die temperaturen?


-- Veröffentlicht durch PUNK2018 am 15:58 am 20. Nov. 2007

CrystalCPUID ^^ kanndas... ansonnsten halt per pinmod... das is fast genauso narrensicher...

und achte auf die kühlung!


-- Veröffentlicht durch ProzessorTOD am 14:55 am 20. Nov. 2007

Hmm.. schade.. naja hab jetzt ne BIOS update gemacht, aber hat leider nichts geholfen...

Hab aber gehört, das man durch ein Prog. die VCore höher setzen kann. Stimmt das und wenn ja, wisst ihr auch welches Prog. das sein mag?..

danke für euere Hilfe.


-- Veröffentlicht durch PUNK2018 am 11:11 am 20. Nov. 2007

Falls es noch nicht erwähnt wurde das heißt nun Referenztakt und nicht FSB ;) den FSB gibts nurnoch bei ganz alten AMD CPUs  und bei Intel ;)

3,35 Ghz ist schon recht dicht am Ende der CPU vllt is da einfach sense ... stell dochmal den Multi (wenn es geht) runter! also den Multi der CPU dann nimmst du den Ref takt weiter hoch... im übrigen ist dein HT auf 3x230 = 690 und nicht 600 ;) da der HT Multi MAL Referenztakt genommen wird...
und den Ram sollteste mal auf 667/333 stellen jenachdem was du da einstellen kannst ;)
ansonnsten wenn das alles nicht klappt vllt mal den v-core etwas erhöhen aber drauf achten das die Kühlung ausreicht!!!


achja...
www.gidf.de wegen mod bios usw ;)
und wer hat was von chip austauschen gesagt?
der einzige rat der dazu kommen würde wäre das board komplett auszutauschen ^^ udn das dann billig in der bucht oder hier zu verklöppeln für office pc´s usw ist sowas immer gerne gut ^^


-- Veröffentlicht durch ProzessorTOD am 10:19 am 20. Nov. 2007

was kann man nur tun wenn man keinen chip findet oder ne update?

An was könnte denn das liegen, das mein Monitor ausschalten wenn ich den FSB auf 230 setzte. HT ist auf 3=600MHz
DDR2 400Mhz gesetzt.

Ich bekomm der höchstens auf 3350 MHz....

Aber der Bock kackt mir jedes mal ab.


>Zugegeben hab a sch**** MB<


-- Veröffentlicht durch kammerjaeger am 10:16 am 20. Nov. 2007

Falls Du kein Bios-Update für das OEM-Board findest, sei zufrieden mit der Leistung. Und ob eine WaKü für vielleicht 150-250MHz Sinn macht, sei dahingestellt... ;)


-- Veröffentlicht durch ProzessorTOD am 10:11 am 20. Nov. 2007

OK Danke für deine (euere) HIlfe, wünsch euch noch nen schönen Tag...

MfG


-- Veröffentlicht durch kammerjaeger am 10:04 am 20. Nov. 2007

Nach Mod-Bios für den mußt Du mal googeln...


-- Veröffentlicht durch ProzessorTOD am 9:55 am 20. Nov. 2007

Hmm... Danke, aber woher soll ich denn jetzt nun ein MOD-Bios herzaubern, wo kann man denn die Bios Bausteine kaufen?

Könntet ihr mir vielleicht eine Seite sagen? Und an der CPU rumbasteln will ich auch nicht, ich weiß zwar nicht was passiert, wenn ich 2 falsche PIN`s verbinde, aber ausprobieren will ich das auch nicht, nicht das ich irgendwas anderes Überbrücke und somit meine CPU schrotte...

Bin zwar schon am Überlegen ob ich mir eine WAKÜ hole, aber könnt ihr mir vielleicht da auch nen kleinen Tipp geben welche ideal für diese CPU ist zum overclocken. Danke nochmals


-- Veröffentlicht durch kammerjaeger am 8:50 am 20. Nov. 2007

Der Multi lässt sich nicht freischalten, schon gar nicht per Software oder Bios-Update.

HT-Multi auf 1x bringt gar nix, zumal unter 3x die Performance leidet. 3x oder 4x sollten ok sein.

Da Dein Board eine OEM-Gurke ist, hat man das Bios eben um ein paar Funktionen wie Vcore etc. beraubt. Wenn Du kein Mod-Bios dafür findest, kannst Du nur noch per Pin-Mod (siehe Workshop) die Spannung erhöhen.
Ob Du dann 3,6GHz erreichst (besonders mit Luftkühlung, denn der 6000+ ist ein kleines Heizkraftwerk), halte ich aber für fragwürdig. Der 6000+ ist schon hart am Limit und hat nicht so viel OC-Potenzial wie z.B. ein 4000+ Brisbane. ;)


-- Veröffentlicht durch ProzessorTOD am 8:39 am 20. Nov. 2007

Hi leute, hab mal ne Frage zum Multi. Kann man den mit irgendein Prog. oder ner Bios update freischalten?

Naja und an was könnte das liegen, wenn ich meine CPU hochdreh, das mir der ganze rechner schon bei 3.35 GHz abkackt. hab schon den HT runter von 5 auf 1, den RAM von 667MHz auf 400 gestellt, aber ich erziehle gerade mal das obengenannte Ergebnis. Ach lässt sich die VCore nicht einstellen. Den FSB könnte ich bei diesem Board theoretisch auf 400 setzen, würde aber net funzn. Aber ich möchte min. 3.6 GHz erreichen.

Befor ich das nocn vergesse, hab keine WAKÜ, sonder nur nen CPU Kühler

Meine PC Daten:
AMD Athlon64 X2 6000+ (2 * 3,0 GHz)
Samsung DDR2 667 MHz (nicht der beste)
Mainboard ASUS M2NS - NVM/S

Hoffe mir kann wer helfen... Danke


-- Veröffentlicht durch spraadhans am 15:56 am 19. Nov. 2007

eben, der reftakt hat nur noch sehr mittelbar mit dem speichertakt zu tun und das ist es wohl, auf was er hinaus wollte


-- Veröffentlicht durch d2fan am 15:55 am 19. Nov. 2007

fsb 200 ist völlig korrekt. im ausgangszustand ist der immer 200. boards gehen bis ca. maximal 320. (das ist der reftakt). wenn du den erhöhen möchtest musst du immer auch auf den ramteiler achten, damit dein ram nicht zu hoch getaktet wird.
die cpu ist nach oben gelockt, nicht aber nach unten. d.h. 11 müsste eigentlich problemlos gehen! vielleicht hat dein board irgendwo eine funktion, dass du den manuellen multi erst aktivieren musst... mach doch mal screens vom bios und stell sie online... das wäre vielleicht die einfachste lösung... und lies dich etwas durch den a64 overclocking guide, damit du die grundlagen hast!


-- Veröffentlicht durch Tauro am 15:31 am 19. Nov. 2007

Hallo community,

ich basitze folgende Komponenten:
AMD 64 X2 6000+
M2N32-SLI Premium VISTA Edition
Kinkston DDR2 533 Speicher

Wenn nun im Bios alles auf "Auto" also Default steht.
Dann wird für die CPU ein FSB von 200MHz und ein Multiplikator von 15 eingetragen. Sollten da nicht automatisch für den FSB 266MHz und für den Multiplikator 11 eingetragen werden?

Und wenn ich den Multiplikator manuell auf 11 stelle, wird mit Everest der Wert 15 ausgelesen. Ist der Multi etwa gelockt?

Wie komme ich nun einen FSB mit 266 hin? :noidea:

Gruss und danke für eure Hilfe
Tauro


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de