Amd athlon xp 3000

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Amd athlon xp 3000
https://www.forum-inside.de/topic.cgi?forum=1&topic=13495

Ein Ausdruck des Beitrags mit 7 Antworten ergibt bei 3 Antworten pro Seite ca. 3 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 14.97 Gramm Papier.


-- Veröffentlicht durch systemNo1 am 19:01 am 8. März 2007

wiso sollte das bei dir net gehn?:noidea:


-- Veröffentlicht durch Halil am 18:49 am 8. März 2007

Ne ist klar ich kann auch mein fsb ändern das geht gar nicht bei meinem cpu . Denke ich aber danke


-- Veröffentlicht durch systemNo1 am 14:00 am 8. März 2007

mach doch net alles über den FSB!
ich hab meinen zu nem MOBILE gemacht, um ihn unter Windows mit CPU MSR steuern zu können, und über die L6-Brücken den maximalen Multi (außversehn) auf 19x gestellt. is stressig, ich weiß, aber bei mir hat's sich gelohnt;)! bin mit meinem auf 2,5 Ghz hoch. bei deinem is evtl noch mehr drin^^


-- Veröffentlicht durch Beomaster am 8:49 am 8. März 2007

musste mal ins Bios stehn ob da irgendwo was von Chipset Voltage oder so  steht


-- Veröffentlicht durch Halil am 1:40 am 8. März 2007

Danke beomaster ich habe das board asus a7n8xe deluxe gehabt jezt habe ich das noch mal geholt. Die temperatur von chipstz beträgt 27grad also ist gering war beim alten board auch so. Und wie kann von dem chipsatz das Voltage erhöhen?


-- Veröffentlicht durch Beomaster am 0:54 am 8. März 2007

auch bei Mainboards gibt es Unterschiede
schonmal den Chipsatz gut gekühlt und die Chipsatzspannung erhöht?
das könnte helfen


-- Veröffentlicht durch Halil am 0:33 am 8. März 2007

Hallo ich hatte mein amd athlon 3000 mit 2400ghz am laufen (230mhz) lief stabil ohne probleme 10,5 multi, und 40 grad desktop 46 grad nach 3 stunden zocken. Nach dem habe ich das gleiche board noch mal geholt (ist auf denn neusten bios version) weil meine ide platz für mein Cd rom nicht funktioniert hat.Und ich habe mir ein neus Netzteil geholt von Coolermaster iGreen Power 500 watt. Davor hatte ich ein Enermax mit 300 watt hatt sein geist auf gegeben.Das problem ist Jezt leuft der rechner nur noch mit 215mhz 2,26ghz stabil woran liegt das auch wenn ich das volt verändere bringt nichts Ich bitte um hilfeeeeeeeee(ich merke diesen leistungs unterschiedt). DANKE  :):):):):):):):):):)


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de