XPM2500+

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- XPM2500+
https://www.forum-inside.de/topic.cgi?forum=1&topic=13354

Ein Ausdruck des Beitrags mit 12 Antworten ergibt bei 3 Antworten pro Seite ca. 4 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 19.96 Gramm Papier.


-- Veröffentlicht durch soldi am 13:58 am 27. Dez. 2006

hab alles auf automatik, nur multi auf 10



(Geändert von soldi um 14:11 am Dez. 27, 2006)


-- Veröffentlicht durch spraadhans am 13:47 am 27. Dez. 2006

und wenn du im bios alles auf auto / default stellst?


-- Veröffentlicht durch soldi am 13:45 am 27. Dez. 2006

jo,is as neuste drauf

hab ma n pic gemacht


-- Veröffentlicht durch Ivo am 13:40 am 27. Dez. 2006

schonmal neuste bios version raufgespielt?

Wenn ich das richtig verstanden habe, läuft sein fsb immer auf 100, egal was er dort eingibt.


-- Veröffentlicht durch soldi am 13:28 am 27. Dez. 2006

ich kann auch auf 6x200 stellen, der läuft dann trotzdem auf 6x100


-- Veröffentlicht durch kammerjaeger am 13:25 am 27. Dez. 2006

Und 6x200 läuft nicht?


-- Veröffentlicht durch soldi am 13:17 am 27. Dez. 2006

ähm, so ein noob bin ich nun auch nicht. ich kann einstellen was ich will,ob ich nun x6 nehm oder x22 der macht immer 100 (also 22x100) und die hundert will ich ändern.und das funktioniert irgendwie nicht, der fsb steht auf 200. der rechner läuft ja, aber mit 22x100 und die 100 müssen mehr werden ^^

fals jemand noch vorschläge hat icq:103637801
thx

(Geändert von soldi um 13:19 am Dez. 27, 2006)


-- Veröffentlicht durch Kauernhoefer Speedy am 18:38 am 26. Dez. 2006


hab den multi auf x20 gestellt dann hab ich 2000mhz
aber fsb immernoch 100 also 100*20
ram fsb läuft normal bei 400


Wenn du mit FSB 133, 166 o. 200 booten willst mußt du natürlich vorher den Multi entsprechend verringern, mit Multi auf 20 wird das nix ;) :niko:


-- Veröffentlicht durch Doomoner am 10:47 am 26. Dez. 2006

Das NF 7 ist jumper free. ;)  Mach mal nen Bios reset.
Startet die Kiste bei 166 bzw 133 noch?


-- Veröffentlicht durch zwerg05 am 23:18 am 25. Dez. 2006

einfach mal auf dem mainboard denn jumper auf 133 beziehungsweise auf 166:punk:


-- Veröffentlicht durch Subseven am 22:03 am 20. Dez. 2006

Was passiert wenn du den FSB auf 133 bzw 166 stellst?


-- Veröffentlicht durch soldi am 20:12 am 20. Dez. 2006

hmm hab komisches problem,
hab ein NF7-S v2.0
der cpu läuft nur mit fsb 100
ich kann machen was ich will
hab den multi auf x20 gestellt dann hab ich 2000mhz
aber fsb immernoch 100 also 100*20
ram fsb läuft normal bei 400

habs noch mit n xp2000+ getestet, das selbe spiel

hat jemand ne ahnung?

danke


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de