sempi mit venice kern?

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- sempi mit venice kern?
https://www.forum-inside.de/topic.cgi?forum=1&topic=13025

Ein Ausdruck des Beitrags mit 24 Antworten ergibt bei 3 Antworten pro Seite ca. 8 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 39.92 Gramm Papier.


-- Veröffentlicht durch NoBody am 23:53 am 27. Juli 2006

Schade eigentlich:lol:
Naja ich hab mein SyS jetzt so:
Alles Standart also HTT und alles normal und dann den FSB auf 250:biglol::punk:


-- Veröffentlicht durch Breaker10 am 20:59 am 27. Juli 2006

Der Cache wurde einfach abgeschaltet, aber wie weis keiner, da man auch keine Brücken mehr sehen kann. Das ist nichts anderes wie mit dem Multi, den bekommt man auch nicht ganz frei ;)


-- Veröffentlicht durch NoBody am 19:46 am 27. Juli 2006

Und warum nicht:)
Es is ja nen Venice!
Und was in daran kastriert?


-- Veröffentlicht durch Breaker10 am 19:43 am 27. Juli 2006


Zitat von NoBody um 19:27 am Juli 27, 2006
Ähm aber wenn der Sempron sozusagen der Applebred ist!
Dann könnte man doch auch den Cache erhöhen so wie beim Applebred?



Nein, es ist nicht möglich den restlichen Cache mehr freizuschalten ;)


-- Veröffentlicht durch NoBody am 19:27 am 27. Juli 2006

Ähm aber wenn der Sempron sozusagen der Applebred ist!
Dann könnte man doch auch den Cache erhöhen so wie beim Applebred?


-- Veröffentlicht durch Forrest am 0:29 am 27. Juli 2006

so pc ist nicht stabil bei ht 310 gewesen
jetzt bei 300  leuft er mit 2702mhz mit 1.475 v.

bei 26  -  34°C

das entspräche laut central brain... bei 2,7 ghz einen 4454+
bin mit der leistung vollstens zufrieden


-- Veröffentlicht durch budweiser1711 am 23:02 am 26. Juli 2006

Ja, das schlage ich auch vor: HT-Multi auf 3 und Ram-Teiler auf 1,66

Aber da ist noch viel mehr drin!!!!:thumb:

Wenn du willst kannst du diese Einstellungen auch verwenden:
FSB @ 266Mhz und Multi auf 9x - 2400Mhz das sind laut Cbit 4002+
Vcore des Prozessors um 5% erhöhen auf 1,45Volt - liegt noch im grünen Bereich
HT-Multi auf 3 - 798Mhz
Ram-teiler auf 1,5 - DDR 398

So kann den restlichen Komponenten nichts passieren!

Tipp: Falls du Bluescreens oder Bootprobleme hast erhöhe die Vcore der Ram-Speicher auf 2,7Volt und stell die Timings auf CL2,5!!!!Deaktiviere Full Performance im BIOS!!!

Müsste eigentlich ohne Problem funktionieren!!!


-- Veröffentlicht durch kammerjaeger am 8:14 am 25. Juli 2006

Jetzt solltest Du aber noch auf Stabilität testen, denn das scheinst Du aufgrund der Zeit zwischen den Postings noch nicht gemacht zu haben. Und was nützt der tollste Screen, wenn die Kiste nicht stabil läuft?

Lad Dir prime95 runter. Unter Options/TortureTest findest Du "Blend" (speicherlastig) und "InPlace" (CPU-intensiv). Für einen Kurzcheck je 10-15 min., wenn  alles läuft auch mal eine Stunde...


-- Veröffentlicht durch Forrest am 0:59 am 25. Juli 2006

natürlich darf man is ja en forum ^^ (natürlich des beste der welt)

also hab zuerst wie breaker gesagt hat den ram takt runter gehoben also auf 100
dann den ht teiler glaub auf 2
dann den vcore bisl gehoben 1.55v
dann den ram : timing auf 3
ram 2.7 v
das wars glaube ich

cool meine cpu kann sogar sse3^^

(Geändert von Forrest um 1:02 am Juli 25, 2006)


(Geändert von Forrest um 1:50 am Juli 25, 2006)


-- Veröffentlicht durch Even am 0:30 am 25. Juli 2006

Darf ich fragen was du verändert hast?:noidea:


-- Veröffentlicht durch Breaker10 am 23:07 am 24. Juli 2006

Na dann sag ich mal glückwunsch. Das ergebnis ist doch wirklich super :)


-- Veröffentlicht durch Forrest am 21:06 am 24. Juli 2006

boa derbe hab jetzt ach nee les selbst ^^


:punk::ocinside: viele tausende dank!!!!!!!!

boa geil freu icke mich ^^:ocinside::godlike:

(Geändert von Forrest um 21:29 am Juli 24, 2006)


-- Veröffentlicht durch Breaker10 am 20:11 am 24. Juli 2006

Kann sein das du die Timings der Speicher noch auf 3 stellen musst, da das Board evtl. sonst die Timings von 166 nimmt.

Das Board packt auf jedenfall mehr, ich sah schon das gleiche Boards die mit weit über 300 stabiel liefen ;)

Evtl. kannst du noch versuchen den PCI-X und den PCI zu fixen auf 100/33, kann sein das er es nicht automatisch macht.

Zum schluss kannst du noch versuchen die Vcore (cpu-spannung) etwas zu erhöhen ;)


-- Veröffentlicht durch Forrest am 20:04 am 24. Juli 2006

so hab jetzt getestet    der multi auf 3 hab ich  so  im windows wen ich höher als 233 gehe kackt pc ab

wenn ich im bios mehr wie 229 eingeb färht pc in "safetymode cpu-takt" hoch und sobald ich dan das proggie anmach zum takten kackt pc direkt ab!

dan hab ich den teiler auf 166 gestellt geht au net!

hab mehr saft gegeben geht au nigs
kann ich den safety quatsch irgendwie ausschalten un pringt das was?


-- Veröffentlicht durch coolsn11 am 19:37 am 24. Juli 2006

im 2. pic ist zu erkennen, dass dein HTL(HT) Speed bei 930 steht. Standard ist ja 800. Kann sein, dass dies ein grund für die Instabilität ist. Versuch mal den 3er Multi (jetz hast den 4er drinnen).

Ich weiss nicht, wie schnell dein RAM läuft, ohne Teiler sinds 230Mhz was nicht jeder RAM macht, auch hier einen Teiler benutzen (166er oder so.)


-- Veröffentlicht durch Forrest am 19:32 am 24. Juli 2006

jo aba ich check des net ich hab das biostar t-vorce da sin so viele einstellungen

auf was sol ich ht multi senken?
ich kann ramm ht un so alles extra anwählen
das verwirt mich so!


-- Veröffentlicht durch coolsn11 am 19:22 am 24. Juli 2006


Zitat von Forrest um 17:54 am Juli 24, 2006
hab meinen geockt komm nicht höher als 229 htt
multi is ja gelockt
was kann ich noch machen?



hast die OC anleitung schon durchgelesen?

HT Multi verkleinern, RAM-Teiler Benutzen, Vcore anheben...


-- Veröffentlicht durch Forrest am 19:12 am 24. Juli 2006

ja das is des erste ma das ich mit nem 64bit sys  takte!
des bios is chinesich für mich

sockel a sempi ha i nur mit fsb getaktet^^


-- Veröffentlicht durch kammerjaeger am 18:54 am 24. Juli 2006


Zitat von Forrest um 17:54 am Juli 24, 2006
hab meinen geockt komm nicht höher als 229 htt
multi is ja gelockt
was kann ich noch machen?



Das kommt darauf an, wo das Problem liegt: Speichertakt/-settings, Board oder CPU.
Bei der CPU sollte mehr drin sein...


-- Veröffentlicht durch Subseven am 18:00 am 24. Juli 2006

Dazu kann ich dir leider nix sagen..............(kein A64 User)

Aber das ist ja das gleiche wie bei den alten Duron Applerets:thumb:


-- Veröffentlicht durch Forrest am 17:54 am 24. Juli 2006

hab meinen geockt komm nicht höher als 229 htt
multi is ja gelockt
was kann ich noch machen?


-- Veröffentlicht durch Kauernhoefer Speedy am 16:43 am 24. Juli 2006

Ja es gibt sie mit Venice Kern.
Sollte auch beim OC dem Venice in nix nachstehen. Eher noch besser wegen dem kleineren Cache.:thumb:


-- Veröffentlicht durch kammerjaeger am 14:00 am 24. Juli 2006

Stimmt. :thumb:

Nennt sich zwar anders, ist aber eigentlich ein gekappter Venice...


-- Veröffentlicht durch Forrest am 11:55 am 24. Juli 2006

moin
icke ma wieder...

hab mir heute ma everest aufn reschner geknallt
als ich dan durch die hardware geklickt bin is mir aufgefallen das der meine cpu (sempron 3100) als venice erkennt stimmt das oder ist das auslesefehler?


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de