San Diego alles Merkwürdig

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- San Diego alles Merkwürdig
https://www.forum-inside.de/topic.cgi?forum=1&topic=12762

Ein Ausdruck des Beitrags mit 23 Antworten ergibt bei 3 Antworten pro Seite ca. 8 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 39.92 Gramm Papier.


-- Veröffentlicht durch Thorhammer am 15:07 am 18. April 2006

Ne keine Billig-Wakü.
Sollte aber trotzdem günstig sein.;)

Zuerst bin ich auf der Suche nach einem schicken Gehäuse, wo diese
mindestens mit einem 240 Radi rein passt.

Das Thermaltake kandalf oder armor hatte ich mir ausgeguckt.
Aber ich weiß nicht, wie groß da eine Wakü sein darf.
Wenn, dann sollte sie drin verbaut sein.:thumb:


-- Veröffentlicht durch Maddini am 10:45 am 18. April 2006

wenn du dir ne wakü zulegst ist unter umständen noch etwas drin, weil meine cpu wird ab 48°C instabil. drunter läuft sie auch mit 3 ghz aber kaum bin ich auf 48-49°C hängt sich prime auf.

wennst schon jetzt 51°C hast wirst schon an der oberen grenze liegen.

nur halt keine billigwaku kaufen, da wärst mit nem besseren luftkühler besser beraten :thumb:


-- Veröffentlicht durch Thorhammer am 10:37 am 18. April 2006

Auf standart Vcore habe ich noch nicht richtig getestet.
Aber bei 11x230 wird sie unter 1,475v instabil.
Der richtige Brüller ist dieser Kern nicht.

Wakü hatte ich eh vor. Ich wollte mir nächsten Monat aber erstmal
ein gutes Gehäuse gönnen. Kann mich aber noch nicht so entscheiden.:noidea:


-- Veröffentlicht durch Maddini am 9:40 am 18. April 2006

nur links die cpu im profil kann kein SD sein, da der standard mit 2200mhz läuft :thumb:

hast aber trotzdem recht. steht auf der ersten seite. habs überlesen^^

@thorhammer: wieviel schafft deine CPU mit standard v-core??


-- Veröffentlicht durch CMcRae am 8:20 am 18. April 2006

1,5 hat er doch links stehen..


-- Veröffentlicht durch Maddini am 8:12 am 18. April 2006

scheint wirklich schon am ende zu sein. meiner läuft bei 2,9ghz stabilst mit 1,39V aber´die 3 ghz knack ich net mal mit 1,55V-core, wobei da die temp auf 48-50°C steigt.

wegen 100mhz würdi ch mri auch keine wakü zulegen.

wieviel V hast jetzt mit den 2,6ghz?


-- Veröffentlicht durch CMcRae am 23:29 am 17. April 2006

also nur wegen 100 mhz auf wakü zu sparen finde ich unsinnig....


-- Veröffentlicht durch Thorhammer am 21:23 am 17. April 2006

Hallo !

Habe das neue CPUZ drauf.
Das wirft es mir als San Diego aus.;)
Mehr wie 2600 ist aber nicht drin.
Ich hatte ihn kurzweilig auf 10x270, dass aber mit sehr hohen Voltwerten, die ich lieber nicht stressen wollte, da mein Termalright dabei schlapp macht.
Ich werde wohl auf ne WAKÜ sparen.


-- Veröffentlicht durch Dragonheart69 am 17:55 am 15. April 2006

genau da steht dann toledo ....:thumb:


-- Veröffentlicht durch poschy am 15:17 am 15. April 2006

toledo anstatt san diego kern!


-- Veröffentlicht durch Thorhammer am 13:19 am 15. April 2006


Zitat von Dragonheart69 um 20:34 am April 14, 2006
vielleicht ist es auch ein DualCore mit einem defekten Kern.....:thumb:



Woran kann ich das erkennen?


-- Veröffentlicht durch Thorhammer am 12:44 am 15. April 2006

Wird deiner denn als San Diego angezeigt?


-- Veröffentlicht durch Lars oha am 12:33 am 15. April 2006

Tröste dich. Bei meinem SanDiego ist auch bei 11x230 schluss. Hab schon mehrere Boards gleichen Typs probiert. es ist immer bei X x 230 schluss.


-- Veröffentlicht durch Thorhammer am 11:47 am 15. April 2006

Schade!:cry:

X2 Proz. sind mir einfach noch zu teuer.
Und ich habe immer so viel gutes über den San Diego gehört.
Könnte es sein, dass es was anderes ist?:noidea:


-- Veröffentlicht durch tOWNshIP am 11:22 am 15. April 2006

... also ich bezweifel, dass Du mit einem besseren NT mehr hinkriegst .. die CPU wird einfach am Ende sein .. und der grössere Cache bringt schon etwas, kann man mit ca. 200 Mhz Mehrleistung angeben ...


-- Veröffentlicht durch Thorhammer am 11:11 am 15. April 2006

So nun ist die Post da und mein Enermax auch.:thumb:


-- Veröffentlicht durch Thorhammer am 10:29 am 15. April 2006

Hi!

Das Bios ist neu 8.20.
Cpuz ist Version 1.3.2.1 oderso. Ich habe gerade 1.3.3. runtergeladen
mal sehen ob die ihn kennt.
Zur Zeit habe ich ihn bei 9,5 x 270 laufen = 2565.
Bei 1,5v. Viel höher wollte ich nicht gehen, weil unter Last die Temp auf 51 steigt.
Egal welchen Multi, er geht nur so zwischen 2500~2600 mhz.:noidea:
Mein 1800 Venice hat, wie links zu lesen ist, über 2600 gebracht.
Den einzigen Vorteil den ich jetzt habe, ist der, dass ich 1MB L2 Cache habe.

Den Speicher habe ich natürlich zum testen auf DDR200 gestellt und HT auf 3x.Die Rams laufen bei 3v.
Ich hoffe, dass heute endlich mein Enermax ankommt.
Aber wenn ich ehrlich bin, glaube ich nicht, dass noch viel geht.
Oder darf ich hoffen?:godlike:
Merkwürdig finde ich, dass beide Proz. bis ca. 2600 gehen.

Die Produktionswoche soll 42/05 sein.
Das Board sollte ja wohl gut genug sein für mehr? :noidea:

Danke für die Tips!


-- Veröffentlicht durch Lars oha am 22:39 am 14. April 2006

Öhm, bei mir wird im CPU-Z auch nicht alles angezeigt. Trotz aktueller Version und aktuellem Bios. Scheint wohl normal zu sein.


-- Veröffentlicht durch Dragonheart69 am 20:34 am 14. April 2006

vielleicht ist es auch ein DualCore mit einem defekten Kern.....:thumb:


-- Veröffentlicht durch MrNico am 19:54 am 14. April 2006

aktuelle CPU-Z Version probiert?


-- Veröffentlicht durch Subseven am 19:45 am 14. April 2006

Also das ihn CPU-Z nicht gesheit erkennt kann aber auch am Mainboard liegen...........

Mach mal ein Biosupdate:thumb:


-- Veröffentlicht durch Maddini am 19:16 am 14. April 2006

vielleicht is das ein neuer der cpu-z nicht kennt.

übertakten ist halt immer glückssache :thumb:

wie weit hast ihn?


-- Veröffentlicht durch Thorhammer am 17:40 am 14. April 2006

:moin:
Ich habe ein San Diego gekauft.
Aber mit dem scheint was nicht zu stimmen!
Unter CPUZ ist das Feld Codename leer.
Stepping steht bei 2.
Zwar wird er als 3700+ ausgewiesen und habe auch L2 Cache 1MB
aber normal ist das doch nicht. Oder?:noidea:
Übertakten geht auch nur sehr zäh mein alter Venice geht besser.
Oder ist es vielleicht kein San Diego?

Für Hilfe bin ich immer sehr Dankbar!:godlike:

(Geändert von Thorhammer um 17:42 am April 14, 2006)


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de