mein Duri hin?

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- mein Duri hin?
https://www.forum-inside.de/topic.cgi?forum=1&topic=12622

Ein Ausdruck des Beitrags mit 4 Antworten ergibt bei 3 Antworten pro Seite ca. 2 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 9.98 Gramm Papier.


-- Veröffentlicht durch EselMetaller am 9:18 am 10. März 2006

na da müsstest Du mal nachgucken was das Piepen zu bedeuten hat, Dein Board will sich Dir offenbar mitteilen um Dich wissen zu lassen was da nicht stimmt  ;)

Guck mal im BIOS Kompendium, musst allerdings Dein BIOS Hersteller wissen.


-- Veröffentlicht durch Subseven am 14:04 am 9. März 2006

Sieht ganz danach aus, wie lange hattest du den so laufen?


-- Veröffentlicht durch Kauernhoefer Speedy am 9:35 am 9. März 2006

Sieht ganz danach aus :dead:
Wenn du den kleinen immer mit 1,86V geprügelt hast, wundert mich das nicht wirklich. So viel Saft ist auf Dauer nicht gesund, auch bei guter Kühlung. Mein Beileid!


-- Veröffentlicht durch Martin Z am 9:29 am 9. März 2006

HI!

Folgendes Syndrom:
Ich hatte letztens öfter Bluescreens.
Hab dann gestern abend auf Standart zurückgetaktet und war ne halbe stunde am pc.
Danach ausgemacht.

Als ich ihn wieder anmachen wollte, passierte - nichts.
Er lief zwar an, aber kein pieps und kein bild erschien.

Ausgemacht,cmos,angemacht - rhytmisches piepen (so ca. 2s takt) aber natürlich kein bild.
beide rams rausgemacht - gleiches bild.
einen rein - gleiches bild.
graka raus - gleiches bild.
prozzi raus-wieder rein - gleiches bild.

hab dann mein micro board genommen, alles da drauf gepackt, angemacht - gleiches bild (nur ohne pipen, da kein lautsprecher ;))
graka raus-onboard ranne... immer noch nichts.

da bleibt eigetnlich ja nur noch der prozzi, oder?


OCinside.de PC Forum
© 2001 - 2022 www.ocinside.de