Asrock K8Upgrade NF3 / keine vcore und multi einstellung?

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Asrock K8Upgrade NF3 / keine vcore und multi einstellung?
https://www.forum-inside.de/topic.cgi?forum=1&topic=12194

Ein Ausdruck des Beitrags mit 6 Antworten ergibt bei 3 Antworten pro Seite ca. 2 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 9.98 Gramm Papier.


-- Veröffentlicht durch francodn am 10:58 am 8. Dez. 2005

hi zusammen,
das mit dem billig kaufen stimmt bei dem board nicht,
das board ist absolute spitze für den preis,hab es selber als ersatzboard weil mein MSI K8N platinum(110eur) kaputtgegangen ist,und habe beschlossen es zu behalten,mit dem 1.3 bios kannst du sogar locker 300ht fahren,es ist saustabil und unkompliziert...wenn ich da an mein msi board denke......
das ich nicht alleine der meinung bin, siehst du hier:
http://www.ocworkbench.com/ocwb/ultimatebb.php?/topic/30/4794.html

wohlgemerkt nur das 1.3 bios funzt einigermassen


-- Veröffentlicht durch frank1 am 15:07 am 6. Dez. 2005

hi,
hab ne sempron 2800+ also ohne 64bit reingesteckt und NIX ist mit einstellen. Also gehe ich morgen und hol mir ein Asus oder msi board wo ich hoffentlich diese einstellunen dann habe.
Grrrrr
wer billig kauft ,kauft 2mal!!!
Frank1

P.s: obwohl 55 € sind ja auch nicht billig!


-- Veröffentlicht durch tOWNshIP am 14:03 am 6. Dez. 2005

hm ... aber jede CPU hat ja eine vom Hersteller vorgesehene, als stabil laufende, Vcore ... übern Multi will ich ja nicht reden ... da betrügt ASRock doch schon fast, was hat bitte die eingesetzte CPU mit meinen Wunschspezifikationen zu tun ??


EDIT: ...ich hab mir auch mal nen ASRock gekauft, weil auf der Homepage stand die Vcore sei frei wählbar, allerdings hatte ich dann nur 3. verschiedene Optionen zur Auswahl (High/Auto/Low) ... das war dämlich, weil ich gerade mal 0,1 Volt weniger Saft geben konnte ...

(Geändert von tOWNshIP um 14:13 am Dez. 6, 2005)


-- Veröffentlicht durch frank1 am 13:59 am 6. Dez. 2005

hi,
hab mal weiter gesucht bei asrock unddas gefunden!!!


Answer:According to AMD CPU specification, some of AMD 754 pin Sempron 64bit rev. E CPUs (e.g. Sempron 64bit 2500+, 2600+ and 2800+) have only one allowable state on CPU Vcore, so if user plugs in this kind of CPU, the "Processor Voltage" and "Processor Multiplier" options will be shown as gray and cannot be adjusted in BIOS.


Da liegt der hund begraben.
Frank1


-- Veröffentlicht durch tOWNshIP am 13:55 am 6. Dez. 2005

... kann es sein das du im Untermenü des BIOS nach unten SCROLLEN musst, ich hab das bei sonem dämlichem ASRockBoard auch mal verpeilt, weil man i.d.R. in nem BIOS nicht scrollen kann ... bei diesem modifizierten DrecksBIOS von AMI/ASRock aber schon ... wahrscheinlich wirst du die VCore auch nicht frei regeln können, sondern bloss mit Optionen wie Normal/Auto/High/Low ....


-- Veröffentlicht durch frank1 am 13:39 am 6. Dez. 2005

HI ,
hab hier das Asrock K8Upgrade NF3 ,zusammen mit einen  sempron64 2800+.Läuft soweit alles stabil. Mein problem ist aber das ich im Bios weder  Vcore noch multi einstellen kann(laut handbuch sollten diese option aber vorhanden sein).Es wird einfach nix von den beiden im bios angezeigt. Neuste bios hab ich drauf 1.60.Weis einer woran das liegen kann?
MFG
Frank1


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de