Sempron 3000+ will nur 2310MHz!

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Sempron 3000+ will nur 2310MHz!
https://www.forum-inside.de/topic.cgi?forum=1&topic=11611

Ein Ausdruck des Beitrags mit 13 Antworten ergibt bei 3 Antworten pro Seite ca. 5 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 24.95 Gramm Papier.


-- Veröffentlicht durch replicant77 am 23:11 am 6. Juli 2005

vv


-- Veröffentlicht durch replicant77 am 23:03 am 6. Juli 2005

Vielen Dank! -mal hoffen, dass der prozzi deshalb nit mehr wollte. - Mir iss z. B. aufgefallen, dass i keinen lüfter an dem Stecker für die Northbridge betreiben konnte (Schwarzer Bildschirm).


-- Veröffentlicht durch poschy am 12:15 am 6. Juli 2005

solltest du machen.. atx muss sein und die zusätzliche 12V leitung dient zur stabilisierung der Spannungen!


-- Veröffentlicht durch replicant77 am 22:13 am 5. Juli 2005

Eine Frage am Rande: Das Board hat zwei Stromanschlüsse 12v und ATX. -Sollte ich beide nutzen? -Wäre das vorteilhafter?


-- Veröffentlicht durch replicant77 am 17:00 am 5. Juli 2005

Ich könnte ja meinen alten 2200er XP draufbauen und schaun wie weit der geht.. -Wenn ihr sagt, da ist nicht mehr drinn, dann ist das okay, weil für 75EUR kann man auch nit mehr verlangen. -Ich Idiot hätte doch nur 100 EUR draufzahlen müssen und mir nen Sempron 3100 für den Sockel 754 mit nem NFORCE 3 Board geholt .. -Ist sonst nicht meine Art rumzusparen, wenn es um meinen PC geht:(


-- Veröffentlicht durch replicant77 am 16:50 am 5. Juli 2005

Gibt es ansonsten irgendeine Möglichkeit, den Multi zu verstellen?
Gibt es ein Mod-BIOS für das Abit NF7-S2 Revision 1? -Weit und breit findet man nur für Revision 2. -Angeblich soll es größere FSB-Raten ermöglichen.

SDA3000DU4D

1225182C51663

ADYHA0511MPMW

MALAYSIA


-- Veröffentlicht durch spraadhans am 10:31 am 5. Juli 2005

wäre bei solch hoher vcore mit dem thermaltake vorsichtig, hab ihn selber und  der kühlt nur (gerade jetzt im sommer) bis 1,55v anständig und das auch nur bei offenem gehäuse...


-- Veröffentlicht durch thax2k am 8:34 am 5. Juli 2005

Vielleicht wäre nicht schlecht wenn du noch sagst welches NT du hast und welches Stepping deine CPU hat


-- Veröffentlicht durch kammerjaeger am 0:40 am 5. Juli 2005


Zitat von replicant77 um 23:19 am Juli 4, 2005

Hätte gerne eine Antwort zu meiner Frage: Woran könnte es denn sonst liegen??



Die Antwort hat dergeert schon gegeben!
Wenn die CPU für die Taktung schon 1,85V braucht, dann ist sie am Ende! Da helfen auch Tips und guter Wille nicht weiter... ;)

Daß er schneller ist als ein XP3200+ sollte klar sein. Ist ja der gleiche Kern, nur eben mit >100MHz mehr. Der geringe Nachteil beim FSB ist dabei zweitrangig.



-- Veröffentlicht durch replicant77 am 23:19 am 4. Juli 2005

schonn. -könnte auch der multi zu hoch sein. mir persönlich sinn 192MHz FSB bissel zuwenig, auch, wenn man die 2,31GHz mit 512er Cache merkt (lt. diversen Benchmarks schneller als nen 3200er Barton). Hätte gerne eine Antwort zu meiner Frage: Woran könnte es denn sonst liegen?? Vielen Dank mit vieeel Zucker oben drauf und jetzt bitte ich um eine Antwort..



-- Veröffentlicht durch dergeert am 23:11 am 4. Juli 2005

:moin:

schonmal daran gedacht, daß die cpu am ende sein könnte?


-- Veröffentlicht durch BlackHawk am 23:06 am 4. Juli 2005

ähm... :noidea:

ich vermisse eine frage!?!

:lol:

mfg BlackHawk


-- Veröffentlicht durch replicant77 am 22:38 am 4. Juli 2005

Hallo Leutz.

Habe das Abit NF7-S2 Board mit NFORCE 2 Ultra 400 M. Chipsatz. Mein Sempron 3000+ möchte nicht mit mehr als 2310MHz laufen:( Der FSB beträgt dann ca 192MHz. Um ihn überhaupt auf diese Leistung bringen zu können, musste ich die VCore auf 1,85V erhöhen. -Da ja das NF7-S die Angewohnheit hat, lt. Bios-Angaben schnell zu "schwitzen" habe ich meinen Arctic Copper Silent gegen einen Thermaltake Silent Boost austauschen müssen und mir ferner ein Arctic Cooling Silentium T1 Gehäuse zugelegt. Als Speicher benutze ich 2x 256Mb TwinMos PC3200 wg Dual Channel DDR. Leider habe ich die erste Revision von dem Board erwischt und ein falsches Bios aufgespielt d. h. das Board liegt jetzt bei Abit und kommt erst in 2 Wochen wieder. ES GIBT ABSOLUT KEINEN GRUND, DEN FSB NICHT WEITERERHÖHEN ZU KÖNNEN. Ab 2,37GHz fährt der Rechner automatisch runter. Dass ein Mod-Bios da sehr hilfreich sein kann, ist mir klar, aber ich finde weit und breit keines für die Revision 1, sondern nur für Revision 2.


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de