Wieviel Grad MAX bei xp-m 2600+ @2600mhz`?

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- Wieviel Grad MAX bei xp-m 2600+ @2600mhz`?
https://www.forum-inside.de/topic.cgi?forum=1&topic=11594

Ein Ausdruck des Beitrags mit 38 Antworten ergibt bei 3 Antworten pro Seite ca. 13 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 64.86 Gramm Papier.


-- Veröffentlicht durch Kalli am 1:14 am 7. Juli 2005

Schön daß ich hier allein vor mich hinposte - ich komm mir vor wie ein Alleinunterhalter.

Nun hab ich glaube ich das Problem gefunden. Ich hab nochmal den Kühler überschliffen. Mit 800 Schmigelpapier, dann den Feinschliff mit Schlämmkreide auf normalen Papier. Ich wollt keinen ansoluten Spiegelglanz damit die AS5 nicht ihren Vorteil verliert und siehe da... 6° kühler ist die CPU. Nun teste ich mal wieder die 2700 bzw. die 2736Mhz.

entweder war da wirklich eine kleine Delle im Kühler oder der Kühler war nicht gut auf der CPU draufgesessen.

Edit:
2700 mit 13,5x200 gehen wieder - mal sehen ob der rest auch wieder geht.

(Geändert von Kalli um 2:03 am Juli 7, 2005)


-- Veröffentlicht durch Kalli am 21:08 am 5. Juli 2005

nö - war nix drauf (hatte ich mir auch fast gedacht)
eventuell schaue ich nachher mal ob ich beim Kühlerschleifen eine Delle reingeschliffen habe. Das würde den tempanstieg erklären.


-- Veröffentlicht durch Kalli am 17:35 am 5. Juli 2005

Ich muss jetzt noch einkaufen gehen - in der zeit lass ich mal AntiVir alles durchsuchen. Melde mich heute abend ob was gefunden wurde.
bis nachher...


-- Veröffentlicht durch SenSej am 17:20 am 5. Juli 2005

nur ausem inet haste dir vllt was eingefangen;)


-- Veröffentlicht durch Kalli am 17:18 am 5. Juli 2005

Ich versteh es nichtmehr - entweder hat bei mir die "elektonenwanderung" eingesetzt oder sonstirgendwas stimmt nicht mehr.
Früher hatt ich immer ca. 45° bei 2700@1,86V - nun sinds fast 50 und andauernd schmeißt mich es aus dem I-net.

Es ist jetzt so nervig, daß ich jetzt sogar auf 2600Mhz@1,77V gegangen bin. Nun bin ich wieder auf 45° und die Kiste läuft wieder wie sie soll - nur etwas langsamer.


-- Veröffentlicht durch SenSej am 16:59 am 5. Juli 2005

haste prime mal länger laufen lassen
bei mir kam nen fehler auch erst nach 2 h


-- Veröffentlicht durch Kalli am 20:51 am 4. Juli 2005

Hmmm - ist seltsam...
Wenn ich über 200fsb gehe, dann schließen sich der AOL Browser und auch IE6 wenn ich auf irgendwelche Webseiten gehe...
Könnt ihr euch vorstellen was da falsch läuft.
Momantan hab ich wieder stabile 200x13,5@1,85V


-- Veröffentlicht durch Kalli am 1:27 am 4. Juli 2005

Ich komm einfach nicht auf 2800 :noidea:
Selbst bei 2,00V ist nicht mal windows stabil.
Nun hab ich 210x13 bei 1,87-1,89V und das ist Primestabile (1Std.) ich glaub das ist auch ok.

(Geändert von Kalli um 1:27 am Juli 4, 2005)


-- Veröffentlicht durch SenSej am 10:04 am 3. Juli 2005

auf was für ne lebensdauer sind die heutigen cpus eigentlich ausgelegt :noidea:


-- Veröffentlicht durch jvcc am 9:09 am 3. Juli 2005

ach solangs läuft is es gut ;)
ich werd erst bei über 80°c nervös :blubb:

sang ma mal so   im iddle sollter er aufjedenfall unter 60°c kommen :lol:
wenn er bei follast mal 70 oder 72 grad anzeigt is es auch noch egal

mein posps hat nen 2600+mobile in seinem rechner mit 0815 kühler
auf 2300mhz  der im iddle ~58°c hat und bei follast so ~75°c bekommt :lol: ( dafür is der rechner fast lautlos ^^)
das funzt nun schon seit über einem jahr :thumb:

meist freezen übertaktete cpus eh ab einer gewissen temp ;)
meiner macht bei 2,7ghz noch ~66°cmit bei 2,8ghz nurnoch 61°c

und n kumpel fon mir hat meinen alten 1700+ auf 2,2ghz mit arschlochkühler   der hat auch beim zocken so ~7x°c und leuft auch schon n jahr bei ihm und dafohr bei mir auf 2,5ghz mit wakü und massig strom ;)

bla bla bla ......  lange rede kurtzer sinn
ich hab noch nie ne cpu gesehen die einfach so eingegangen ist
( und wann das sinds producktionsfehler und diese cpus sterben auch auf standart ^^  oder über 110°c und die brennen dan echt ab ^^)

m.f.g.   JVC


-- Veröffentlicht durch Kalli am 2:07 am 3. Juli 2005

So - hab den Multi jetzt wieder auf 13. Zudem hab ich noch den Kühler einwenig von Riefen befreit,mal sehen ob es was bringt.
Da es jetzt schon spät ist muss ich weiter Tests auf den kommenden Abend verschieben......

PS: momentan 209x13 :thumb:

(Geändert von Kalli um 2:07 am Juli 3, 2005)


-- Veröffentlicht durch TheCDC am 1:59 am 3. Juli 2005

Ja Samsung halt :thumb: Hast du schon versucht die noname auch 3,2volt zu geben :noidea: Vieleicht schaffen die dann bessere Timings :noidea:


-- Veröffentlicht durch Kalli am 17:35 am 2. Juli 2005

216 sind wirklich nicht schlecht - aber trotzdem brauchen 3.0V und die Timings sind eher durchschnitt (2,5-3-3-8).

Vorher hatt ich 166 Samsung drin die mit 3,2V auf 200 liefen mit gleichen Timings wie oben. Die sind nun in meinem Schlepptop.


-- Veröffentlicht durch TheCDC am 17:29 am 2. Juli 2005

Also für ein noname RAM denke ich 216 sind gut :noidea: Also läuft dein cpu mit einen FSB von 216 :noidea: oder?

hm eingentilch hatte der Post bote meiner mutter gesagt der wäre heute noch einmal vorbei gekommen. Aber bis jetzt nichts denke auch am montag.

Shit meine RAM :cry:  :lol:


-- Veröffentlicht durch Kalli am 17:21 am 2. Juli 2005

Weil mein noname-Ram (Eudar) 3.0V benötigt um einen 216 Fsb zu liefern. Mehr Saft will ich eigentlich den Rams nicht geben, da ich auch diese nicht töten will.


-- Veröffentlicht durch TheCDC am 17:17 am 2. Juli 2005

Kalli warum hebst du dan nicht den FSB :noidea: Anstatt Multi.
Ich habe mir auch en paar besseren RAM gekauft Corsair XMS pro und hoffe das ich den FSB über 210 Heben kann :thumb:


-- Veröffentlicht durch Kalli am 16:39 am 2. Juli 2005

Hätt nicht gedacht daß die bei 61° mit 2,05V so lange leben können.
Ist das die Sommer oder wWintertemp??

Da muss ich meinen XP-M doch auch mal bei Gelegenheit mal quälen.
Es ist nur nervig, daß ich wieder für den Multi über 12,5 die Drahtfummlerei wieder machen muss.


-- Veröffentlicht durch corallus am 16:14 am 2. Juli 2005


Zitat von Kalli um 15:17 am Juli 2, 2005
@corallus
Wie warm ist der denn??




61°C unter Volllast bei Wasserkühlung :)  (jaja, ich weiss - recht warm....)

Gruss Markus


-- Veröffentlicht durch SenSej am 15:33 am 2. Juli 2005


Kann ja sein, dass die CPU so schon nach drei oder vier Jahren "stirbt" anstatt erst mit sechs oder sieben Jahre - aber wer hat heute schon sechs Jahre lang die selbe CPU drin? Die meisten wohl kaum.  


da haste recht länger als 2 jahre hab ich meine nie


-- Veröffentlicht durch Kalli am 15:17 am 2. Juli 2005

@corallus
Wie warm ist der denn??


-- Veröffentlicht durch corallus am 14:25 am 2. Juli 2005

Ich habe mir schon einiges zum Thema Thermperatur und Spannung angehört ..... z.B. mein 2800er Barton der seit mehr als 18 Monaten auf 2.05 Volt im 24/7 Betrieb rennt @ 464 MHz wie ne Orgel .... und alle schrien damals "der läuft max. 2 - 3 Monate"  --- Die CPU's können mehr ab als man denkt.

Kann ja sein, dass die CPU so schon nach drei oder vier Jahren "stirbt" anstatt erst mit sechs oder sieben Jahre - aber wer hat heute schon sechs Jahre lang die selbe CPU drin? Die meisten wohl kaum.

Gruss corallus


-- Veröffentlicht durch meisterlampe2000 am 14:13 am 2. Juli 2005

Ihr solltet abr auch daran denken das diese Temp. bei volllast erreicht wurde. Normal sind also 5-6 Grad weniger zu erwarten. ich sage mal alles unter 60°C ist okay !
Im Laptop sind die meisten Prozessoren minimum 50 Grad ausgesetzt, und das können die auch ab, wenn man bedenkt das ne CPU normal locker über 12 Jahre hält, dann ist es echt nicht schlimm wenn sie unter etwas wärmeen Verhältnissen nur 7 Jahre hält, so lange hat man sie eh nicht im Einsatz !


-- Veröffentlicht durch SenSej am 13:22 am 2. Juli 2005

100° is ja alles gut und schön

aber

1 man muss seine hardware nicht immer am limit laufen lassen
2 AMD hat ma in nen interview gesagt das es im kern der cpu bis zu 25° wärmer ist als angegeben sind bei 55° zwar "nur" 80° aber (nun bitte 1. lesen)


-- Veröffentlicht durch corallus am 13:12 am 2. Juli 2005

Hallo zusammen,

Der XP-M ist die CPU von AMD, die bis jetzt am meisten Temperatur verträgt. Laut Hersteller liegt die "Kernschmelze" bei 100°C - selbst der Palo ging nur bis 95°C.
Also würde ich mir bis 65°C auch keine grossen Gedanken machen .... in Notebooks wirds normalerweise ja auch ziemlich warm.

Gruss corallus


-- Veröffentlicht durch SenSej am 12:43 am 2. Juli 2005


Geb deiner CPU mal 1.85V, dannwird die auch Wärmer

Nee, nicht machen - dein A64 ist kühler als mein XP-m



:lol::lol::lol::(
mensch daran hab ich garnet mehr gedacht


-- Veröffentlicht durch Kalli am 12:21 am 2. Juli 2005

Geb deiner CPU mal 1.85V, dannwird die auch Wärmer :lol:

Nee, nicht machen - dein A64 ist kühler als mein XP-m

edit:
hab mich komisch ausgedrückt. Dein A64 hat bei der Spannung bei der du ihn betreibst weniger Verlustleistung als mein XP-m mei 1,85-1.87V, desshalb bleibt deiner kühler.

(Geändert von Kalli um 12:26 am Juli 2, 2005)


-- Veröffentlicht durch SenSej am 12:04 am 2. Juli 2005

achso
meine laufen auch auf min un habe bei 32° im zimmer knappe 42°


-- Veröffentlicht durch Kalli am 11:13 am 2. Juli 2005

Stimmt, hab ne Wakü - aber erstens hängt viel dran, Zweitens laufen meine Lufter auf fast minimum, denn die Kiste steht (noch) im Wohnzimmer und meine raumtemp während heißen tagen liegt bei 25-27°. Momentan hab ich wieder eine CPU-Temp von 46° (Diode) bei 1,85-1,87V und einer Raumtemp von 22,5°.


-- Veröffentlicht durch SenSej am 10:34 am 2. Juli 2005

@kalli
hab gedacht du hast ne wakü un bei der über 50° wie heis ist den das bei dir :)


-- Veröffentlicht durch Frazerman am 10:33 am 2. Juli 2005

abit nf7-s => extern


-- Veröffentlicht durch badman01 am 9:33 am 2. Juli 2005

Was für n Board haste denn?
Liest das interne Diode aus?
Dann wär das in Ordnung- wenn es nicht intern misstwäre es mir zu viel.


-- Veröffentlicht durch Kalli am 9:21 am 2. Juli 2005

Wenn in heißen Tagen meiner über 50° geht werd ich unruhig und Takte lieber runter.


-- Veröffentlicht durch Beomaster am 23:40 am 1. Juli 2005

schau doch selbst nach, dein Stepping kennste ja?

Produkt ID


-- Veröffentlicht durch Frazerman am 23:37 am 1. Juli 2005

ob sie nun noch 15 oder nur noch 5jahre lebt is mir relativ hupe....
es geht mir darum wie warm nen barton max werden kann...


-- Veröffentlicht durch Beomaster am 23:35 am 1. Juli 2005

was ich ma so im ET Studium gehört hab: Eine Erhöhung der Temperatur um 8K halbiert die Lebensdauer der Elemente.


-- Veröffentlicht durch Frazerman am 23:31 am 1. Juli 2005

naja ich denk so dramatuisch isses wohl nicht oder? ich wüsste auch nicht wie...sietenteillüfter ist an....ich könn höchstens nochma alles ausbauen und nochma ne machen...aber ob das was bringt...


-- Veröffentlicht durch Beomaster am 23:24 am 1. Juli 2005

ich würde zusehn das die Temp nicht über 55°C steigt

wennde die CPU noch ne Weile behalten willst musste wohl etwas runter mitn Takt

oder du findest ne Möglichkeit die CPU besser zu kühlen


-- Veröffentlicht durch Frazerman am 22:47 am 1. Juli 2005

Habe gerade die cpu bei 12.5*205 und 1.775v laufen zum testen...unter last bei prime kommt sie lt everest auf 62C, das scheint mir etwas hoch oder? ( was kann das sein?=
alpha, as5 und papst lüfter sind drauf.....wieviel kann die cpu max kriegen?


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de