2x512MB Samsung UCCC goes DDR912 (2x456Mhz) !!!!

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- 2x512MB Samsung UCCC goes DDR912 (2x456Mhz) !!!!
https://www.forum-inside.de/topic.cgi?forum=1&topic=11469

Ein Ausdruck des Beitrags mit 78 Antworten ergibt bei 3 Antworten pro Seite ca. 26 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 129.73 Gramm Papier.


-- Veröffentlicht durch darkcrawler am 16:07 am 30. Mai 2005

och jungs, is doch ganz einfach: bei multi 4 läuft der ram nicht mehr mit seinem korrekten teiler, der dümpelt bei ref-takt 200 irgendwo bei 133mhz rum-alter hut

und cpu-z liest das nicht richtig aus;)


-- Veröffentlicht durch HomerIII am 21:52 am 28. Mai 2005


Zitat von SFVogt um 2:27 am Mai 28, 2005
laut everest läuft der speicher mit irgenwas um 280mhz ...aber in cpuz steht 340mhz drin :blubb:

...un ich glaube kaum das deine tccd 3,1V lange überleben...mögen eig nichts über 2,9v

(Geändert von SFVogt um 2:28 am Mai 28, 2005)



naja meine zB moegen auch viel v (3v)
kommt sehr auf die woche an


-- Veröffentlicht durch SFVogt am 20:44 am 28. Mai 2005

ist ja alles kein ding :lol: ...wenn manns hat kann man so nem prozzi auch mal 1,8 -1,9V geben unter kokü :blubb: :lol:


-- Veröffentlicht durch BlackHawk am 20:15 am 28. Mai 2005

zwei?

du bekommst gleich 4 stück damit auch mal welche kaputt gehen können ;)

:lol:

ps: 1.4v? wie wärs mit 1.2v? ;)

mfg BlackHawk


-- Veröffentlicht durch SFVogt am 19:16 am 28. Mai 2005


Zitat von mastaqz um 13:20 am Mai 28, 2005

Zitat von SFVogt um 2:27 am Mai 28, 2005
laut everest läuft der speicher mit irgenwas um 280mhz ...aber in cpuz steht 340mhz drin :blubb:

...un ich glaube kaum das deine tccd 3,1V lange überleben...mögen eig nichts über 2,9v

(Geändert von SFVogt um 2:28 am Mai 28, 2005)



doch doch, die letzten gehen mit 3v+ besser,muss man eben aktiv kühlen


...achso ??? und was bringt dann im durchschnitt 0.1V mehr und max Vdimm ???



Zitat von BlackHawk um 17:55 am Mai 28, 2005

Zitat von SFVogt um 23:43 am Mai 27, 2005
das will ich mal sehen das du 512er UCCC auf 340MHz laufen lässt

...spinner :lol:



das habe ich doch schon auf seite 1 geschrieben ;)

man stelle sich vor:

38€ ram der 340mhz schafft, von aber dem bisher kein einziger >270mhz ging :crazy:

zumal es sich dabei auch noch um uccc speicher (singlesided) handelt - und dann auch noch gleich 2 module die das schaffen sollen...!?!

wozu denn dann 200-300€ für tccd speicher ausgeben, es reichen doch 38€ pro modul :blubb:

hab ich schon erwähnt das ich am mittwoch im lotto abgeräumt habe...? :noidea:

:lol:

mfg BlackHawk

(Geändert von BlackHawk um 17:55 am Mai 28, 2005)


...ach wenn das so ist, ich geb dir meine adresse...dort schickst dann einfach nen getesteten fx59 @ 1,4V @ lukü hin, den du erst bei amd selelktieren lässt für bares...und dann mußt nochmal bei nvidia vorbei schauen und mir zwei selektierte 7800 Ultra Platinum Editions mit 512MB fürs sli holen :blubb: :lol: :blubb:



Zitat von Beomaster um 18:06 am Mai 28, 2005
am Mittwoch?
schon nen 5er mit XXXX€ würde den Rechener ordentlich pushen
da würde ich ma Vogt vorbeikommen lassen, damitter mir ne WaKü bastelt...

bekommt dann auch meine alte GraKa


...sag bescheid wann es soweit ist :thumb: :lol:

(Geändert von SFVogt um 19:17 am Mai 28, 2005)


-- Veröffentlicht durch Beomaster am 18:06 am 28. Mai 2005

am Mittwoch?
schon nen 5er mit XXXX€ würde den Rechener ordentlich pushen
da würde ich ma Vogt vorbeikommen lassen, damitter mir ne WaKü bastelt...

bekommt dann auch meine alte GraKa


-- Veröffentlicht durch BlackHawk am 17:55 am 28. Mai 2005


Zitat von SFVogt um 23:43 am Mai 27, 2005
das will ich mal sehen das du 512er UCCC auf 340MHz laufen lässt

...spinner :lol:



das habe ich doch schon auf seite 1 geschrieben ;)

man stelle sich vor:

38€ ram der 340mhz schafft, von aber dem bisher kein einziger >270mhz ging :crazy:

zumal es sich dabei auch noch um uccc speicher (singlesided) handelt - und dann auch noch gleich 2 module die das schaffen sollen...!?!

wozu denn dann 200-300€ für tccd speicher ausgeben, es reichen doch 38€ pro modul :blubb:

hab ich schon erwähnt das ich am mittwoch im lotto abgeräumt habe...? :noidea:

:lol:

mfg BlackHawk

(Geändert von BlackHawk um 17:55 am Mai 28, 2005)


-- Veröffentlicht durch mastaqz am 13:20 am 28. Mai 2005


Zitat von SFVogt um 2:27 am Mai 28, 2005
laut everest läuft der speicher mit irgenwas um 280mhz ...aber in cpuz steht 340mhz drin :blubb:

...un ich glaube kaum das deine tccd 3,1V lange überleben...mögen eig nichts über 2,9v

(Geändert von SFVogt um 2:28 am Mai 28, 2005)



doch doch, die letzten gehen mit 3v+ besser,muss man eben aktiv kühlen


-- Veröffentlicht durch Ossi am 10:12 am 28. Mai 2005

Also meine TCCC gingen grade so bis 260Mhz! Mehr wird auch bei den UCCC nicht drinne sein!


-- Veröffentlicht durch SFVogt am 2:27 am 28. Mai 2005

laut everest läuft der speicher mit irgenwas um 280mhz ...aber in cpuz steht 340mhz drin :blubb:

...un ich glaube kaum das deine tccd 3,1V lange überleben...mögen eig nichts über 2,9v

(Geändert von SFVogt um 2:28 am Mai 28, 2005)


-- Veröffentlicht durch mastaqz am 2:08 am 28. Mai 2005


Zitat von Beomaster um 23:45 am Mai 27, 2005
ja steht doch da
PC4400, kannste ihm ruhig glauben
vom Teiler her dürfte der Screenie irgendwo bei 280MHz für die RAMS liegen ;-)



4400/8/2= htt 275 :-D1

und htt 340 1:1 in win ist auch nichts außergewöhnliches, da werde ich mit meinen tccd @ 3,1v bestimmt höher kommen mit 3-4-4-10


-- Veröffentlicht durch SFVogt am 1:17 am 28. Mai 2005

:lol:

..ok sohnemann...aber jetzt husch ins bett und ich les dir noch ne gute-nacht-geschichte vor :poor:


-- Veröffentlicht durch Beomaster am 0:26 am 28. Mai 2005

sssccchhhuldigung, mamamachs nie wieder :lol:


-- Veröffentlicht durch SFVogt am 0:22 am 28. Mai 2005

...aus

fehlt da noch :lol:


-- Veröffentlicht durch Beomaster am 0:09 am 28. Mai 2005

also bei den vielen ungereimtheiten isses nen fake, fertich aus

und wenn das hier noch weiter geht pack ich glei meinen NC 5016MHz mit 1,1V und natürlich vollem 1MB reaktivierten L2 Cache ;-)


-- Veröffentlicht durch SFVogt am 23:54 am 27. Mai 2005

hallo ??? wie soll er das machen ??? mit venice und dfi nf4 board hab ich grad mal 260mhz mit ucc geschafft

...auf meinem vorhergehenden neo2 pl. hat der speicher nur 255mhz gemacht ??? ...und überhaupt wie kommts dann das in cpu´s 340 steht ???


-- Veröffentlicht durch Beomaster am 23:45 am 27. Mai 2005

ja steht doch da
PC4400, kannste ihm ruhig glauben
vom Teiler her dürfte der Screenie irgendwo bei 280MHz für die RAMS liegen ;-)


-- Veröffentlicht durch SFVogt am 23:43 am 27. Mai 2005


Zitat von HardSpacer um 17:00 am Mai 26, 2005
Boar Henro du keks ich komme mit 4ghz wohl net ins windows :lol:

Hier der 340Mhz UCCC Screenie



Gruß
Hard


das will ich mal sehen das du 512er UCCC auf 340MHz laufen lässt

...spinner :lol:

...mach mal nen video, wo du den rechner vonn innen filmst, so das man das board und rams sieht, und der rechner läuft...dann zum monitor wo ein cpuz mit den timings und eins mit den spd offen ist... bzw du es erst öffnest ;)

(Geändert von SFVogt um 23:51 am Mai 27, 2005)


-- Veröffentlicht durch Beomaster am 20:18 am 27. Mai 2005

...er versuchts immer wieder
HT Referenztakt is normal 1000, deutlich drüber kommen sollte man nich
und wenn ich mich recht erinner heisst das Ding bei DFI LDT Upstream
ham wir aber auch schon 1000mal durchgekaut :blubb:


-- Veröffentlicht durch yogibeere am 12:45 am 27. Mai 2005

öh kleine zwischen frage weiß jemand wo ich den HT multiplikator bei nem dfi lanparty ultra d einstelle ? und welchen ht referen takt ich nciht überschreiten darf 800 oder 1000 hab nen winnie 3000+


-- Veröffentlicht durch HomerIII am 12:28 am 27. Mai 2005

pc 4400:blubb:
bei mir isses angblich pc 4900:lol:
naja stimmt dsa eigentlich mit dem cputackt durch 11,1 teilen und dann aht man den reelen speichertackt? ja oder:noidea::noidea:


-- Veröffentlicht durch Beomaster am 23:42 am 26. Mai 2005

:lol: wasn aufriß
und der Durchsatz bei 340MHz is ja absolut das letzte, v.a. wenn der RAM nur PC 4400 is (laut Everest)
und 3,8GB/s schaffe ich auch mit HT 250MHz Sync zu RAM als DDR500
so ein aufriß :blubb:


-- Veröffentlicht durch kammerjaeger am 21:03 am 26. Mai 2005


Zitat von HardSpacer um 19:37 am Mai 26, 2005
Danke danke :)

Lass dann mal laufen bei 340Mhz FSB 1:1 zum >Ram und froi mich ;)

Schönen Tag noch Euer Clown HardSpacer




Du bist echt der Held!
Aber solange Du Spaß daran hast, Dir Deine Hardware schön zu reden, mach das ruhig. Nur bitte n icht vor Leuten, die Dir den Quatsch nicht abkaufen!!!

Wenn Du 340MHz 1:1 hättest, wäre Dein Speicherdurchsatz selbst mit Deinem SingleChannel-Board bei ca. 4,8-5,1 GB/sec und nicht nur 3,9 GB/sec. ;)

Und Deine Sig zeugt von Deinem Wahnsinn:
"GeForce 5900XT @ 5950Ultra by 504/962Mhz (49.001P Aquamark03, 16.784P 3Dmark01se, 7.009P 3Dmark03) 6800LE Killer!!!"
Eine FX5900 kommt in neueren Spielen bei weitem nicht an eine 6800LE ran, egal wie weit Du sie übertaktest. Sobald Shader gefragt oder 8xAF eingeschaltet wird, hat die FX nicht den Hauch einer Chance...

Aber manche halten eben auch einen 75PS-Golf für ein schnelles, agiles Auto.   :lol:


-- Veröffentlicht durch HomerIII am 20:14 am 26. Mai 2005

das mein ich ja damit;):thumb:


-- Veröffentlicht durch Henro am 19:54 am 26. Mai 2005


Zitat von HomerIII um 19:06 am Mai 26, 2005

Zitat von BlackHawk um 19:03 am Mai 26, 2005
@HomerIII:

:kiss:

danke dir - ich war schon kurz davor meine sämtlichen pc-erfahrungen und kenntnisse in die tonne zu schmeissen und auf irgendein andres hobby umzusteigen (rennschnecken züchten z.b. :lolaway:)... ;)

mfg BlackHawk



das waer doch auch ein tolles hobby gewesen:lolaway:
ne ihc glaub das das dfi extra gemacht hat weil deren kundschafft ja viele ocler und performancefreaks sind;)




ne das wird dazu sein das du auch mit völlig übertriebenen settings in bios kommst ums wieder stabiel einzustellen !


-- Veröffentlicht durch HardSpacer am 19:37 am 26. Mai 2005

Danke danke :)

Lass dann mal laufen bei 340Mhz FSB 1:1 zum >Ram und froi mich ;)

Schönen Tag noch Euer Clown HardSpacer


-- Veröffentlicht durch Ossi am 19:23 am 26. Mai 2005

Hardspacer du bist der Clown der Stunde ...TÄRTARATA!! :blubb: *scherz*


-- Veröffentlicht durch HomerIII am 19:22 am 26. Mai 2005

sag ich doch;)
aber MANCHE einstellungen laed er schon zB ob ein postscreen-logo oder nciht;)


-- Veröffentlicht durch Ossi am 19:17 am 26. Mai 2005

Der Bootet wetten mit der Default einstellung , und wenn du ins Bios kommt stehen da deine eingebenen Daten da! Er konnte aber mit deinen Einstellungen net booten ;)


-- Veröffentlicht durch HomerIII am 19:06 am 26. Mai 2005


Zitat von BlackHawk um 19:03 am Mai 26, 2005
@HomerIII:

:kiss:

danke dir - ich war schon kurz davor meine sämtlichen pc-erfahrungen und kenntnisse in die tonne zu schmeissen und auf irgendein andres hobby umzusteigen (rennschnecken züchten z.b. :lolaway:)... ;)

mfg BlackHawk



das waer doch auch ein tolles hobby gewesen:lolaway:
ne ihc glaub das das dfi extra gemacht hat weil deren kundschafft ja viele ocler und performancefreaks sind;)


-- Veröffentlicht durch BlackHawk am 19:03 am 26. Mai 2005

@HomerIII:

:kiss:

danke dir - ich war schon kurz davor meine sämtlichen pc-erfahrungen und kenntnisse in die tonne zu schmeissen und auf irgendein andres hobby umzusteigen (rennschnecken züchten z.b. :lolaway:)... ;)

mfg BlackHawk


-- Veröffentlicht durch OrkEater am 18:56 am 26. Mai 2005


Zitat von HomerIII um 18:52 am Mai 26, 2005
gerade mla spaseshalber auch sowas probiert.....
ddr 800 @ 2,5 3 3 6 und 3,6 ghz cpu tack:lol:
glaubs mir das kann nicht sein

ädit:
hab gerade einfach mal dsa max eingestellt
456 * 9 = 4,10x cpu tackt
456 ram @2,5-3-3-6:lol:

also vergiss es,der lädt die settings nicht im bios btw wärtend des postscreens

(Geändert von HomerIII um 18:55 am Mai 26, 2005)



:lolaway:


-- Veröffentlicht durch HomerIII am 18:52 am 26. Mai 2005

gerade mla spaseshalber auch sowas probiert.....
ddr 800 @ 2,5 3 3 6 und 3,6 ghz cpu tack:lol:
glaubs mir das kann nicht sein

ädit:
hab gerade einfach mal dsa max eingestellt
456 * 9 = 4,10x cpu tackt
456 ram @2,5-3-3-6:lol:

also vergiss es,der lädt die settings nicht im bios btw wärtend des postscreens

(Geändert von HomerIII um 18:55 am Mai 26, 2005)


-- Veröffentlicht durch HardSpacer am 18:48 am 26. Mai 2005

@HomerIII

FALSCH

Ab nem gewissen takt z.B. 3ghz startet der pc garnimmer mit anderem ram o_O

Ansonsten bootet er 1a mit meinen settings und dem UCCC ;)

Gruß
Hard


-- Veröffentlicht durch HomerIII am 18:45 am 26. Mai 2005

schreib in die sig 456 biosstable:lolaway:
ne im ernst soweit ich weiß läd er im bios die oc settings bei dfi ned(ich komm auch immer ins bios egal wie hoch ram,cpu etc eingestellt sind


-- Veröffentlicht durch HardSpacer am 18:42 am 26. Mai 2005

Denkt ihr ich rede Türkisch ?

340Mhz komm ich noch ins win usw.

Ab 350Mhz komm ich ins BIOS mehr nicht.

Aber 456Mhz waren drinne ;)

Gruß
Hard


-- Veröffentlicht durch HomerIII am 18:32 am 26. Mai 2005

naja wird schon stimmen.....
von den latenzen her kann es schon irgendwie sein:blubb:


-- Veröffentlicht durch profigimp am 18:14 am 26. Mai 2005

ach, 340 is nix besonderes ;)

wie schon gesagt, es gibt auch pc 3200er die bei 250 und 2,9 V noch die meisten spiele spielen können (z.B. meine) und die bei 270 auch noch booten (meine leider nur bis 267 :sadden: :lol:)

also kein großes ding ;)


-- Veröffentlicht durch HomerIII am 17:53 am 26. Mai 2005

ich hab den ganzen tread nur überflgen :wusch::lol:
hab ich nur nciht mitbekommen!

aber uccc´s @ 340 is schon sehr komisch.....
is klar das die real nie so hoch sind aber wenn andere bei 250 zu machen....
SEHR KOMISCH.....:lol:


-- Veröffentlicht durch BlackHawk am 17:48 am 26. Mai 2005

ich glaube du hast den ganzen thread noch nicht so ganz verstanden oder ich deinen post nicht :noidea:


jep sind schon gute aber


was sind gute? seine uccc's?


das mit dem ddr 912 hab ich ned kapiert


er auch nicht, aber das habe ich auf seite 1 schon geschrieben wie das genau ist

ps: was mich vorallem irritiert ist, das er mit aussagen daherkommt welche praktisch, ja eigentlich vollkommen unmöglich sind und jegliche bisherige erfahrungen und tatsachen widersprechen.

zumal er selbst ja noch nichtmal weiss wie man die ram taktfrequenz angibt bzw. ausrechnet, und so einer kommt dann mit 4100mhz @ 1.55v luftkühlung und ddr912 :blubb:

mfg BlackHawk

(Geändert von BlackHawk um 17:49 am Mai 26, 2005)


-- Veröffentlicht durch HomerIII am 17:39 am 26. Mai 2005

es gibt auch tccd die bei 270 zu machen (siehe beo);)
jep sind schon gute aber  das mit dem ddr 912 hab ich ned kapiert


-- Veröffentlicht durch BlackHawk am 17:36 am 26. Mai 2005


Zitat von HomerIII um 17:29 am Mai 26, 2005
von 340 schaff ich auch locker nen screnn mit 2,5 4 3 6



er hat aber nur Samsung UCCC!

der macht in 95% aller fälle bei 250MHz zu - zumal seine 3900mb/s absolut nicht 340MHz 1:1 entsprechen - selbst ein nforce2 system hat mit 256Mhz und 2-2-2-5 (bh5) schon knapp / über 4000mb/s. alles murks! irgendwo zwischen 240-260mhz werden sich die rams wohl aufhalten ;)

mfg BlackHawk


-- Veröffentlicht durch HomerIII am 17:29 am 26. Mai 2005

von 340 schaff ich auch locker nen screnn mit 2,5 4 3 6


-- Veröffentlicht durch HardSpacer am 17:17 am 26. Mai 2005

Hey Leute mache nen neues video mit ner Digicam also mal ruhig.

Hatte von 456Mhz bootfähig gesprochen net das ich ins win komme ;)

Gruß
Hard


-- Veröffentlicht durch Ossi am 17:13 am 26. Mai 2005

Das Video ist lächerlich nix kann man erkennen!!


-- Veröffentlicht durch freestylercs am 17:11 am 26. Mai 2005

Wasn hier los?:noidea:
mit 340MHz zu booten ist doch kein Ding, aber wie kommt er jetzt von den 340MHz auf DDR 912:noidea::noidea::noidea:

free


-- Veröffentlicht durch Henro am 17:04 am 26. Mai 2005

selber keks :lol:

Wozu machste dann hier sonen aufriss ?

Meine 2x1GB DDR333 Trancend ram booten auch noch bis glaube ich 250Mhz, stürzen dann aber ab. hab ich was davon ? Die Steigenrung müsste so +- deinen gleichen ... mach ich deswegen sonen aufriß ?


Es gibt bestimmt auch P4s die es schaffen noch n 10Ghz biosscreen rauszubekommen ... dafür interessiert sich auch niemand !




Und warum fährste dann nicht den Multi runter damit du deine rams trotzdem auf 912Mhz laufen lassen kannst ?


-- Veröffentlicht durch HardSpacer am 17:00 am 26. Mai 2005

Boar Henro du keks ich komme mit 4ghz wohl net ins windows :lol:

Hier der 340Mhz UCCC Screenie



Gruß
Hard


-- Veröffentlicht durch OrkEater am 16:55 am 26. Mai 2005

und bitte nen screen vom sempri @ 4100 mhz!


-- Veröffentlicht durch Henro am 16:54 am 26. Mai 2005

schwachsinn !

Der einzige screenshot der was von überragendem OC vermuten lässt ist dein Bios screen ! Der rest zeigt irgendwelchen blödsinn den keiner interessiert! Zumindest sehe ICH da nirgens 4Ghz CPU takt oder >900Mhz ramtakt !

Also wozu zwischenergebnisse posten ? Die interessieren niemanden !

Mach doch einfach screens von nem 4Ghz CPU-Z und dem 900er DDR Ram dann haste zumindest mal den ansatz von glaubwürdigkeit !

Ach ja ... deine komische videoverlinkung funtzt auch nicht ... wenns doch mal gehen sollte dann sollte es ja auch kein problem sein n video vom bios post (mit 4Ghz natürlich!) bis zum ende von irgendeinem benchmark zu machen oder ? Und coden sollte ja mit 4Ghz zeitmässig dann kein problem mehr sein ;)

Btw. müsste selbst der Sempron mit seinem 64bit interface ungefähr 7GB speicherdurchsatz machen bei 912Mhz !

Selbst wenn man durch die miesen timings von einer 20%igen leistungseinbuse ausgeht (was übertrieben ist) dann müssten immer noch ca. 5,8GB rauspringen !



Also : Screens und am besten auch noch Video her sonst kannste das genausogut auch deinem waschbecken erzählen !


-- Veröffentlicht durch HardSpacer am 16:52 am 26. Mai 2005

nen screeni mit ~4,1GB/s Speicherdurchsatz kannst du gerne haben ;)

Komme bis 340Mhz in Windows.

Das Video ist absolut echt und warum sollte das DFI nach ändern der einstellungen und anschließendem restart die default settings laden ?!

Ich uppe gleich nen Speicherdurchsatz Screenie.

Gruß
Hard


-- Veröffentlicht durch BlackHawk am 16:25 am 26. Mai 2005

dem bedarf es nur einer quote und schon ist das video überflüssig:


Zitat von HomerIII um 14:55 am Mai 26, 2005
noch was:
das dfi läd die settings nicht schon im bios da is das alles default!
alos vergiss es


(Geändert von HomerIII um 14:56 am Mai 26, 2005)



*edit*

im übrigen, wenn du wirklich 340MHz 1:1 hättest, dann will ich bitte schön einen screeni mit 4-5gb/s speicherdurchsatz ;)

mfg BlackHawk

(Geändert von BlackHawk um 16:30 am Mai 26, 2005)


-- Veröffentlicht durch HardSpacer am 16:16 am 26. Mai 2005

VIDEO ist online im ersten post von mir auf seite 1 ;)

Viel Spass damit und ich hoffe alle zweifel ausgeräumt zu haben !

Gruß
Hard


-- Veröffentlicht durch BlackHawk am 16:08 am 26. Mai 2005

ich bleibe dennoch dabei, das ist unmöglich :)

uccc ram kann nicht bei 340mhz laufen, geschweige denn 456mhz. ausserdem ist das nur ein nforce 3 250GB - der schafft so oder so keine 456MHz ;)

irgendwas stimmt da vorne und hinten nicht ;)

mfg BlackHawk


-- Veröffentlicht durch OrkEater am 16:05 am 26. Mai 2005

aso und wennde meinst dein Sepron läuft @ 4100 mhz dann will ich doch mal nach nem screen fragen ;)


-- Veröffentlicht durch HardSpacer am 15:51 am 26. Mai 2005

Hallo !?

Ich hab nach dem einstellen schon nen restart gemacht :lol:

Bin ja net blöd :blubb:

Gruß
Hard


-- Veröffentlicht durch BlackHawk am 15:46 am 26. Mai 2005

du hast ja auch nen nforce4 - und dazu noch eins von dfi mit variabler chipsatzspannung, also ruhe :lol:

ich würde viel lieber mal das video sehen :biglol:

mfg BlackHawk


-- Veröffentlicht durch HomerIII am 15:45 am 26. Mai 2005

soll ich nun auch sowas machne:noidea:
ich will euch ja nicht frustrieren:lol:


-- Veröffentlicht durch BlackHawk am 15:36 am 26. Mai 2005

340MHz in windows das ist durchaus drinnen, aber da homer das schon andeutete können die 456mhz erst gar nicht klappen (im bios wird noch nix übernommen).

ps: nur zur info, nicht zur rumprollerei:

Mein MSI K8N Neo2 (nForce 3 Ultra)



und das ist auch nix besondres, sondern eher noch normal für den nforce 3 / 4. 456mhz sind aber schier unmöglich, vor allem 1:1 :)

mfg BlackHawk


-- Veröffentlicht durch profigimp am 15:31 am 26. Mai 2005

solang das nicht "on the fly" im bios übrnommen wird sagt das ja gar nix :thumb:

und 'n Fsb von 680 is zwar gut aber nich so außergewöhnlich.


(mein a7n8x-e deluxe und mein Mdt pc3200 machen auch 'n Fsb von 254 mit picstable (also 508))

von daher :dontknow:;)


-- Veröffentlicht durch BlackHawk am 15:31 am 26. Mai 2005

wie schauts mit nem account bei gmx aus mit dem mediacenter dort?

so nen video wäre schon nicht schlecht ;)

mfg BlackHawk


-- Veröffentlicht durch HardSpacer am 15:23 am 26. Mai 2005

Jo das mit dem hosting funzt net bei web.de :(

Hab keinen anderen Webspace.

Habe aber nun bilder wo der PC noch mit 340Mhz FSB ins windows kommt und nen pic von dem Bios setting mit 456mhz.

Gruß
Hard


-- Veröffentlicht durch BlackHawk am 15:05 am 26. Mai 2005


Zitat von cuhlatee um 14:53 am Mai 26, 2005
In Monaco hättest du gute chancen, hab schon rennen dort gesehen wo nur 4-5 Auto's ins Ziel kamen!



das wärs ja noch, 23 jähriger gewinnt den grand prix von monaco vor räikkönen und alonso in seinem mazda mx3 :lol:

@topic:

link geht nicht!

mfg BlackHawk


-- Veröffentlicht durch HomerIII am 14:55 am 26. Mai 2005

noch was:
das dfi läd die settings nicht schon im bios da is das alles default!
alos vergiss es


(Geändert von HomerIII um 14:56 am Mai 26, 2005)


-- Veröffentlicht durch HardSpacer am 14:54 am 26. Mai 2005

Hier der link zum Video ;)

FSB 456

Achtung hat 16,3MB !!!

Gruß
Hard


-- Veröffentlicht durch profigimp am 14:54 am 26. Mai 2005

ich streube mich nicht davor das zu glauben...

wenn ich einen schönen screenie sehe (nich gefälscht :lol:)

(wir hatten ja schon jemanden der behauptet hat auf 4300 Mhz gekommen zu sein mit nem 3000+ oder so und der sich beim fälschen vom Cpu-z dann verrechnet hat  :crazy:)


-- Veröffentlicht durch cuhlatee am 14:53 am 26. Mai 2005

In Monaco hättest du gute chancen, hab schon rennen dort gesehen wo nur 4-5 Auto's ins Ziel kamen!


-- Veröffentlicht durch HomerIII am 14:53 am 26. Mai 2005

komm es gibt KEIN board das ca. 460 mitmacht (außer evt ein nf4 ultra von dfi + 2v auf chipsatz)
noch was:
ich kenn leider keinen a64 der nen memcontroller hat der bis real ca 460 geht!
du hast ddr 460 oder so sondt nix!
zu dumm zum lesn bin ich ....

(Geändert von HomerIII um 14:55 am Mai 26, 2005)


-- Veröffentlicht durch HardSpacer am 14:52 am 26. Mai 2005

Gut dann hab ich halt nen 6er im lotto und die zusatzzahl dazu :P


-- Veröffentlicht durch BlackHawk am 14:50 am 26. Mai 2005

ja dann mach das mal!

das was du dort sagst ist noch unwahrscheinlich wie ein 6er im lotto mit zusatzzahl...

als wenn ich mit meinem mx3 bei der formel 1 rennen gewinnen könnte... :lolaway:

mfg BlackHawk


-- Veröffentlicht durch HardSpacer am 14:49 am 26. Mai 2005

Gleich habt ihr mich soweit das ich die rams in meinen P4 baue und da mal schaue was geht ;)


-- Veröffentlicht durch HardSpacer am 14:48 am 26. Mai 2005

Wenn ich sage das FSB/ram 1:1 läuft ist das auch so !


-- Veröffentlicht durch BlackHawk am 14:47 am 26. Mai 2005

ich glaube du verstehst da irgendwas nicht bzw. da läuft was schief :noidea:

1:1 geht nicht, die uccc schaffen technologisch schon keine 456mhz ebenso wie es nirgendwo auf der welt einen sempron geben wird der 4104mhz bei 1.55v und luftkühlung schafft :lol:

mfg BlackHawk


-- Veröffentlicht durch HardSpacer am 14:45 am 26. Mai 2005

Ja glaubt es oder auch nicht ;)

Ich wandel grade das Video um und dann könnt ihr selbst schauen :D

Und wie gesagt bei FSB 456 macht das DFI schluss !

Gruß
Hard

(Geändert von HardSpacer um 14:45 am Mai 26, 2005)


-- Veröffentlicht durch profigimp am 14:43 am 26. Mai 2005

:noidea: 'n FSB von 912 mhz :noidea:

schwer zu glauben :yucky:

welche andren Komponenten machen das denn mit.....

600 mhz geht ja noch aber 912 :megaeek:

wie schon gesagt schwer zu glauben :ultragoil:




-- Veröffentlicht durch HardSpacer am 14:26 am 26. Mai 2005

:noidea:

Bei FSB/Ram 1:1 sollte das wohl der echte takt sein !

Und die 456Mhz ist NICHT der DDR WERT sondern der FSB !!!

Außerdem komme ich bis 300Mhz FSB noch ins windows und CPUz zeigt dort DDR600 an

Gruß
Hard

:thumb:

(Geändert von HardSpacer um 14:29 am Mai 26, 2005)


-- Veröffentlicht durch BlackHawk am 14:23 am 26. Mai 2005

totaler schmuh! :crazy:


DDR 912 (2x456Mhz) mit 2,9Volt und 3-4-4-8 :lol:


die 456mhz sind schon ddr, effektiv laufen die rams nur mit 228MHz was bei 2.9v und 3-4-4-8 auch nicht gut ist (für uccc). ddr 912 ist technisch bei ddr gar nicht möglich / machbar!


Mit nem DFI Lanparty NF3 250GB UT und nem Sempron 3100+ (1800Mhz), hatte den FSB 1:1 Synchron laufen 9x 456Mhz = 4104Mhz :godlike:


wie gesagt, 456mhz speichertakt ist unmöglich, also heisst die rechnung:

9 x 228MHz = 2052MHz

und keine 4104Mhz! dafür sind die 1.55v dann ebenfalls sehr schlecht bzw. sogar überdimensioniert... ;)

zumal 4104MHz auch hier technisch nicht möglich sind :)

ich empfehle dir wärmstens den AMD Overclocking Guide von Gibtnix :thumb:

mfg BlackHawk

(Geändert von BlackHawk um 14:24 am Mai 26, 2005)


-- Veröffentlicht durch HardSpacer am 13:42 am 26. Mai 2005

:moin:

Hier mal der Link zu meinem Samsung UCCC Test, ein kleines Live Video liefer ich nacher nach !!!

Dabei lief ein Sempron 3100+ auf nem DFI Lanparty NF3 250GB UT @ 4104Mhz bei 1,55Vcore im 1:1 Synchronbetrieb :D

Vollkommen Bootfähig:
WAHNSINN !!!






Nicht mehr Bootfähig:



VIDEO


Gruß
Hard



(Geändert von HardSpacer um 16:15 am Mai 26, 2005)


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de