AMD & ASUS A7V8X-X Tuning

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- AMD & ASUS A7V8X-X Tuning
https://www.forum-inside.de/topic.cgi?forum=1&topic=11337

Ein Ausdruck des Beitrags mit 11 Antworten ergibt bei 3 Antworten pro Seite ca. 4 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 19.96 Gramm Papier.


-- Veröffentlicht durch Free20 am 2:46 am 28. April 2005

ich habe DDR 400 von Kingstone


-- Veröffentlicht durch Pilskiller666 am 2:02 am 28. April 2005

Also beim Thunderbird ist sowieso nicht soviel OC drinn. Vieleicht 200-300 MHZ maximal.

Assim com o Thunderbird não é de qualquer maneira tanto como drinn excedente dos pulsos de disparo.  Muito-calibre 200-300 megahertz màxima.(ich liebe das Google-Sprachtool)


Was hast du denn fürn Ram drinn? DDR200/266/333/400 Ist der PCI/AGP gefixt?(geht dat überhaupt bei dem Board)

(Geändert von Pilskiller666 um 2:05 am April 28, 2005)


(Geändert von Pilskiller666 um 2:06 am April 28, 2005)


-- Veröffentlicht durch Aqua am 1:59 am 28. April 2005

hm........eigentlich geb ich nich so schnell auf...........aber ich kann dir nur raten, mal nen bios-reset zu machen...........

und dann mal langsam die optionen im bios zum übertakten nacheinander zu probieren.....quasi das klassische fehlerausschlussverfahren........

dauert zwar, aber so hab ich das auch gemacht.....

könnte auch sein, dass dein cpu am ende ist........ist eventuell ein stückchen des die's abgebrochen?

es muss auch nicht eine cpu auf zwei verschiedenen boards gleich gut gehen.....


gruessle
aqua


-- Veröffentlicht durch Pilskiller666 am 1:58 am 28. April 2005

O multiplicator é não obstante firma, ou não?:lol:


-- Veröffentlicht durch Free20 am 1:51 am 28. April 2005

ich habe alles versucht habe V auf 1.85 getan habe FSB hoch getan den Multi hoch und habe es sogra denn bios selber machen lassen aber ist immer das gleiche  ich weis einfach nicht mer weiter


-- Veröffentlicht durch Free20 am 1:48 am 28. April 2005


Zitat von Aqua um 0:58 am April 28, 2005
gelöscht............


@free20


ich entschuldige mich in aller form bei dir.....hatte nicht gelesen, dass du aus portugal kamst.........tut mir echt leid........nich übelnehmen, ok? :)

(Geändert von Aqua um 1:44 am April 28, 2005)





ist doch kein problem


-- Veröffentlicht durch Aqua am 1:46 am 28. April 2005

jupp...verstanden.......


wie hattest du denn damals mit dem alten board den cpu hochgetakted? hast du da den FSB selber verstellt? oder hast du einfach nur in dem einen menu im bios die taktfrequenz umgestellt??


Eventuell reicht die spannung nicht, dass deine cpu den höheren takt nich mitmacht..........


gruessle
aqua

p.s.: siehe beitrag oben......ist editiert :)


-- Veröffentlicht durch Free20 am 1:42 am 28. April 2005

ich komme ja auch aus portugal deswegen kann ich nicht so gut deutsch schreiben  

mein problem ist das ich meinen amd nicht auf 1,3 ghz auftakten kann und ich hatte mal ein ASUS A7V8X-X da ging es nur leider muste ich in zurück bringen weil da was nicht stimte und die haben es mir umgetauscht und seit ich jetzt das neue ASUS A7V8X-X habe kann ich nicht mal auf 1,2ghz auftakten jetzt verstanden????


-- Veröffentlicht durch Aqua am 0:58 am 28. April 2005

gelöscht............


@free20


ich entschuldige mich in aller form bei dir.....hatte nicht gelesen, dass du aus portugal kamst.........tut mir echt leid........nich übelnehmen, ok? :)

(Geändert von Aqua um 1:44 am April 28, 2005)


-- Veröffentlicht durch Beomaster am 21:54 am 27. April 2005

naja, isn bissl undurchsichtig wie du fragst, da weß ich garnich was ich antworten soll
als erstes würde ich vermuten das entweder die CPU den Takt nicht mehr mit macht, und du ihr evtl. mehr Spannung geben müsstest, oder da es ein VIA Board ist irgendeine Komponente ob des zu hohen PCI Busses aussteigt...


-- Veröffentlicht durch Free20 am 20:43 am 27. April 2005

hallo zusammen ich wollte meinen amd 1 ghz auf 1.3 oder auf 1,5ghz auf takten nur wenn ich uber 1130 geh startet mein rechner nicht mer ich hatte aber vor einiger zeit das gleiche mainboard und da könnte ich meinen AMD auf 1333ghz auftakten warum ghet das jetzt nicht mit denn ich jetzt habe wenn jemand weis wie ich das mache oder wenn jemand eine seite kennt wo das gezeigt wird würde ich sehr dankbar sein

danke im vorahus


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de