T(MB) > T(CPU)????

- OCinside.de PC Forum
https://www.ocinside.de

-- AMD Overclocking
https://www.forum-inside.de/forums.cgi?forum=1

--- T(MB) > T(CPU)????
https://www.forum-inside.de/topic.cgi?forum=1&topic=10810

Ein Ausdruck des Beitrags mit 7 Antworten ergibt bei 3 Antworten pro Seite ca. 3 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 14.97 Gramm Papier.


-- Veröffentlicht durch MrNico am 22:28 am 1. Feb. 2005

:nabend:

Ich weiss  ja nicht wie deine NB gekühlt wird aber ein Kumpel von mir da war auf der NB nur so ein kleiner & billiger passiv Kühler drauf und deshalb war die immer so heiss wie sein P4, also etwa 47° C.  :blubb: :blubb:

(Geändert von MrNico um 22:29 am Feb. 1, 2005)


-- Veröffentlicht durch b2k am 22:07 am 1. Feb. 2005

mach mal ein BIOS update, bei mir waren die temps am Anfang auch viel zu niedrig, und ich habs mit allen mögliche programmen versucht und immer hatte ich die viel zu niedrigen temps....


hab dann mal ein anderes Bios geflashed und auf einmal ware die temperature bei allen tools wieder im realen Bereich



mfg b2k


-- Veröffentlicht durch Reno_S am 20:29 am 1. Feb. 2005

Danke für die Antworten Jungs!
Everest bestätigt mir die Daten von Probe. C&Q hab ich deaktiviert weil ich FSB und Vcore höher hab und das beim Umschalten Probs geben kann.
Aber wenn der MB-Sensor tatsächlich in die NB integriert ist dürfte es auf jeden Fall daran liegen. Hab mir nen neues Case geholt und wollt gleichzeitig den Rechner leiser haben. Also hab ich meinen alten Arctic-Cooling 2 TC Lüfter ins NT gebaut. Der ließ sich aber nur in eine Richtung einbauen und lässt sich auch nicht umpolen, also bläst er jetzt ins Gehäuse. Damit der CPU dabei nicht zu warm wird hab ich ihr ne direkte Frischluftzufuhr von aussen verpasst. Da durch den Überdruck die warme Luft automatisch nach aussen entweicht hab ich keinen zusätzlichen Gehäuselüfter montiert. Dachte das sei ok so. Anscheinend liegt die NB so tatsächlich nicht mehr im Luftstrom. Und meine passiv gekühlte GK freut das auch nicht. Hab mir gerade die Finger am Kühler verbrannt *tssssssssss*autsch* :)
Werd mal sehen wie ich NB und GK mitgekühlt kriege......
Ansonsten ist das Ding jetzt aber kaum zu hören (@2.3GHz) :thumb:


-- Veröffentlicht durch Alex2005 am 14:22 am 1. Feb. 2005

AsusProbe würde ich nicht benützen!Besser Everest!Bei mir waren ständig Spannungsschwankungen Lüfterdrezahlen von 0-60000 und Mobo Temps von 1- 47 Grad!:blubb:
Ergo nicht besonders Zuverlässig!


-- Veröffentlicht durch Compjen am 14:06 am 1. Feb. 2005

Ich denk mal die Temps gehn so weit klar
Funnyfreak hat halt nen Athlon XP, die werden viel wärmer und haben auch kein Cool and Quite
Bei deinem Athlon 64 (vor allem wenn es ein Winchester ist) kommt einfach sau wenig wärme raus, zu dem schaltet der Im Idle in den C&C Modus und dan passt das schon mit den 31 Grad. Angenommen du hast ne Casetemp von 28 Grad, ist es auch gut möglich das deine NB dank passiver Kühlung(ist doch aufn Asus passiv oda?) vor allem wen sie nicht im Luftstroß des CPU Lüfters liegt wärmer wird als die CPU, warum auch nicht. So lange deine CPU net auf über 60 und deine NB auf über 50 Grad geht würd ich mir keine Gedanken machen :thumb:


-- Veröffentlicht durch Funnyfreak am 13:57 am 1. Feb. 2005

hmmmm, hast du ma nen anderes MEssprogramm versucht?
versuchs doch ma mit Everest und schau was dir dass ding anzeigt (musst ins menu ->Computer -> Sensoren)
Mein MoBo hat 30°C und meine cpu hat 49°C


-- Veröffentlicht durch Reno_S am 3:21 am 1. Feb. 2005

Auf meinem A8V beträgt die CPU Temp im Idle 31°C. Asus Probe meldet mir dabei eine Mainboard Temp von 35°C! Wie kann das sein?
Wo sitzt der Temperatur-Sensor auf dem Board?


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de