Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Längstes Topic !!! (die neuesten Beiträge zuerst)
hoppel Erstellt: 6:29 am 23. Jan. 2020
:moin: Slide und daniel

:coffee:
daniel Erstellt: 6:07 am 23. Jan. 2020
:moin: Slide und die anderen OTler
Slidehammer Erstellt: 4:38 am 23. Jan. 2020
:moin: allerseits...
daniel Erstellt: 21:35 am 22. Jan. 2020
:nabend: zusammen
Ich hau mich in die Federn. Den heurigen Bachelor halte ich beim besten Willen nicht aus......
Slidehammer Erstellt: 21:19 am 22. Jan. 2020
:tv:
Weniger Antworten Mehr Antworten
daniel Erstellt: 20:44 am 22. Jan. 2020
@Slide: :lol:

@Jens: naja, steht ja schon alles oben.... :lol:
Es steckt halt nicht überall das drinnen, was man erwartet.....
Slidehammer Erstellt: 20:38 am 22. Jan. 2020
Was gibts zum gewinnen? :winner: :lol:

Ich brauch noch Hardware fürs Gehäuse :biglol:
ocinside Erstellt: 20:33 am 22. Jan. 2020
:nabend: zusammen
Das ist doch eigentlich schon ein Topic Wert :punk:
daniel Erstellt: 19:32 am 22. Jan. 2020
Die X8 aus dem Gewinnspiel hatte am Laptop 170MB/s erreicht und am PC an USB3.1 Gen 2 zuerst nur  35MB/s.
Darauf hin hab ich am WE mal die ganzen USB Ports usw. gecheckt. War ne ganz schöne Arbeit.... :lol:
Jetzt weiß ich, dass der Laptop kein vollwertiges USB 3.0 hat (ok, ist Baujahr 2011), meine 2,5“ ,Gehäuse nen besch.... SATA Chip haben und der PC mit Treibern von 2019/12 die X8 anscheinend noch nicht korrekt erkannt hat.
Am PC (Ryzen 2600, Asus B450M) erreicht die X8 jetzt 870 MB/s :biglol: :punk:

LG
hoppel Erstellt: 18:52 am 22. Jan. 2020
:lol:
:nabend: zusammen

Biernotstand schnell noch behoben, Zeit für ein :plopp: