Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für 31 Grad Temperatur kann nicht richtig sein oder? (die neuesten Beiträge zuerst)
Sixix Erstellt: 9:57 am 6. Sep. 2006
bielleicht war die tempeatur ja schon immer so hoch, aber das alte bios hat sich nicht dran gestört.

lass doch erstmal alles auf standardtakt laufen und lies dich hier ein bißchen schlau. dann kannst  du ja langsam anfangen denrechner höher zu takten und wirst so auch auf die ursache deines problemes kommen...
THCCryjack Erstellt: 0:39 am 6. Sep. 2006

Zitat von frank0014 um 21:17 am Sep. 5, 2006

Vor einigen Tagen, hab ich ein neues Bios aufgespielt, danach waren natürlich alle Overclocking Maßnahmen die bis dahin eingestellt wurden weg. Als ich jetzt wieder die Taktraten erhöhen wollte, begannen die ganzen Probleme.



:noidea: never change a runnin´system
frank0014 Erstellt: 21:17 am 5. Sep. 2006
So nach sehr langer Abstinenz melde ich mal wieder zu Wort. Habe mittlerweile folgendes Problem. Diesmal ist es genau ander herum, mittlerweile werden Temperaturen angezeigt, die mich glatt erzittern lassen ;-)

Verwendete Software / Hardware zum Auslesen der Temperaturen
PC Probe II Vers. 1.01.05 für Motherboard
ATITool 0.25 Beta 14 für Grafikkarte
Watercube Temperaturfühler für Gehäuse

Vor einigen Tagen, hab ich ein neues Bios aufgespielt, danach waren natürlich alle Overclocking Maßnahmen die bis dahin eingestellt wurden weg. Als ich jetzt wieder die Taktraten erhöhen wollte, begannen die ganzen Probleme.

Ich habe mir von Asus, "PC Probe II Vers. 1.01.05" installiert. Bei dieser Software wird eine konstante Motherboard Temperatur von 31 Grad angezeigt. Im Gehäuse selbst, werden max. 27 Grad durch die Temperaturfühler vom Wasserkühler "Watercube" angezeigt.
Wenn ich jedoch meine Grafikkarte übertakten möchte, werden meiner Meinung nach utopische Temperaturen angezeigt. Diese lasse ich über das "ATITool 0.25 Beta 14" anzeigen.

Beim ATITool werden folgende Werte angezeigt.

Core Spannung 520.00
Memory 540.00
GPU Temperatur 63 Grad
Temperatur of temp. Chip 47 Grad

Habe mal den "Find Max Core / Mem Button" von dem ATITool betätigt, es werden dann folgende Werte erreicht, bis die ersten Pixelfehler auftauchen.

Core Spannung 530.00
Memory 540.00
GPU Temperatur 117 Grad
Temperatur of temp. Chip 69 Grad

Selbst wenn ich jetzt mit den Taktraten von 520/540 ein Spiel starte, dauert es ca drei Minuten bis ATITool aber auch der aktuelle RivaTuner Temperaturen von mehr als 90 Grad anzeigen. Traue mich mittlerweile gar nicht mehr ein Spiel zu starten, habe seit letztem Jahr nicht einmal die Temperaturen auslesen lassen, weil das System bisher immer sehr Stabil lief, ich kann mich nicht an einen Absturz erinnern, obwohl es nicht schlecht übertaktet gewesen ist. Aber seit das Bios Update bekomme ich immer die Warnung das die GPU Temperatur zu hoch sei:-((
Habe alles mittlerweile nachgeschaut, Kühlflüssigkeit ist ausreichend vorhanden,  der Kühlkörper sitzt noch immer so wie am Anfang. WLP muß auch noch vorhanden sein ist doch erst knapp 9 Monate her als ich diesen dünn benetzt aufgebracht habe.




Ich gebe zu, ich habe das System von einem Overclocker gekauft, ich selbst kenne ich mich eigentlich gar nicht damit aus! Nur der Reiz mal ein gutes System haben zu wollen, war vor einem guten Jahr einfach zu groß  
Jetzt fängt aber meine Wasserkühlung für die Grafikkarte an, immer eine Warnmeldung abzugeben.
Was mich jetzt stark irritiert sind die Temperaturwerte!!.
Die oben angegebenen Werte sind doch Wahnsinn, oder????


Ich bekomme immer eine Krise, wenn ich die Fehlermeldung bekomme!!

Vielleicht wohnt ja einer von euch "Tunern" in der nähe von Lingen (Emsland), gerne wäre ich bereit die Anfahrtskosten bzw, für die Spesen aufzukommen die entstehen würden, möchte gerne das mein PC mit den oben genannten Komponenten bis zum Anschlag getunt wird, wobei dieser natürlich Stabil weiterlaufen sollte, schließlich soll sich die Kompressorkühlung doch bemerkbar machen )
Also wer mir dahingehend helfen möchte nur zu, über ein Trinkgeld ließe sich mit Sicherheit auch noch verhandeln.
BDKMPSS Erstellt: 16:31 am 16. Dez. 2005
:lol:
die luft wird kälter wenn sie durch lüfter bewegt wird
:lol:

deine hand kühlt blos schneller aus, da die luft, welche die gleiche temp hat wie vor dem lüfter, kälter als deine hand-temp ist und dort vorbei strömmt ->luft um die hand wird nicht erwärmt sondern weg transportiert und da es nun zimmertemp um deine hand ist "denkt" dein körper: "hui" hier ist kälter als um die andere hand...

@topic:

NV und Ati spezifiezieren die max temp ihrer chips nicht, aber die referenzkühler halten die so bei 50-65° weshalb die 31 voll OK sind (glaube nicht, das die temp ein par mm neben der gpu um 30°kälter ist als sie selbst, also wird sie so 37-45° haben)

(Geändert von BDKMPSS um 16:34 am Dez. 16, 2005)
Hitman Erstellt: 7:32 am 15. Dez. 2005
Darf ich die oberen 2 mit den lustigen Ergebnissen ohne zu lesen erschießen?

30° ist möglich. Ich habe am Prozessor auch 35° bei Vollast. Wenn die Wasserkühlung die Wärme sehr gut abführt und der Kühlkörper an der GPU die Wärme gut weitergibt dürfte das möglich sein. Ist natürlich auch davon abhängig wie die Umgebungstemperatur ist.

Ähm wenn du das in den Luftstrahl des Lüfters hälst ist die Luft kälter . Würde mal eine "Fühlprobe" empfehlen da kann man selber schon messen obs unangenehm, heiß oder brennend ist.
Weniger Antworten Mehr Antworten
The Papst Erstellt: 23:23 am 14. Dez. 2005
Es geht um die GPU nicht um die CPU:thumb:
fischergeiz Erstellt: 20:31 am 14. Dez. 2005
ach... ~30°, die im endeffekt angezeigt werden, bei ner vapochill ist völlig in ordnung. es gibt haufenweise screenshots mit fx´er, die laut sensoren 125° und mehr anzeigen und doch laufen diese dann a....kalt und auch mit den dementsprechenden takt. von daher... keine sorgen machen... ist kühlkörper kalt, ist es auch die cpu (sofern man dazwischen nicht gerade
n´ schnitzel klemmt :noidea:) :thumb:

mfg fischer
The Papst Erstellt: 18:18 am 13. Dez. 2005

Zitat von partygott272 um 18:07 am Dez. 13, 2005
31°C mit Vapochill???:blubb::noidea:

Also mit ner Kompressor-Kühlung solltest du doch etwas weiter runter kommen :lolaway:...außer natürlich, du meinst Waterchill

Die X850-Serie haben alle mind. 1 Sensor drauf (meine GTO² hat 2), die du mit dem Hersteller-Tool oder solchen wie Everest & SiSoft Sandra auslesen kannst :thumb:
(für die CPU gilt das selbe...da is schon ein Sensor drin, den du übers BIOS oder das MoBo-Tool auslesen kannst)

31°C mit WaKü sind sehr gut, die24°C von CMcRae sind doch schon sehr fragwürdig, den bei mir z.B. hat bereits die Luft, den den Radi kült 23°C ...außer er hat seinen Triple-Radi bei 18°C-Umgebung am laufen :lol:


Er hat doch geschrieben, dass er auf der Graka ne extra Wakü hat:blubb:
partygott272 Erstellt: 18:07 am 13. Dez. 2005
31°C mit Vapochill???:blubb::noidea:

Also mit ner Kompressor-Kühlung solltest du doch etwas weiter runter kommen :lolaway:...außer natürlich, du meinst Waterchill

Die X850-Serie haben alle mind. 1 Sensor drauf (meine GTO² hat 2), die du mit dem Hersteller-Tool oder solchen wie Everest & SiSoft Sandra auslesen kannst :thumb:
(für die CPU gilt das selbe...da is schon ein Sensor drin, den du übers BIOS oder das MoBo-Tool auslesen kannst)

31°C mit WaKü sind sehr gut, die24°C von CMcRae sind doch schon sehr fragwürdig, den bei mir z.B. hat bereits die Luft, den den Radi kült 23°C ...außer er hat seinen Triple-Radi bei 18°C-Umgebung am laufen :lol:
CMcRae Erstellt: 14:07 am 13. Dez. 2005
die x850xt hat doch schon sensoren drauf..musst durch systools oder everest mal auslesen....geht super....und bei mir wird die gpu...auch wakü...im idle 24 grad und unter last 30 grad....