Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Rechner geht einfach aus (die neuesten Beiträge zuerst)
Superschrotty Erstellt: 0:52 am 9. Dez. 2004
Ich hatte ma son ähnliches Problem da waren es die Ram’ s, hab einfach welche von nem anderen Hersteller und danach war alles in Butter.
greenS Erstellt: 18:27 am 8. Dez. 2004
@ thepunk

lol, schön wärs, also bei mir liegts nicht am NT, habe übrigens auch das LC 550w , immernoch resets - muss an was anderem liegen!

thepunk Erstellt: 13:16 am 8. Dez. 2004
ich tippe klar aufs nt. das levicom 450w hatte ich auch,
das hatte sauschlechte werte bei 5+12v. und ich hatte 'nur'
3 platten dran. hatte auch so manchen reset etc.
jetz habe ich das lc-power 550w, seitdem keine probs mehr.
teste das doch mal, is doch saugünstig. verkauf das levicom und hol dir das lc-power, machste evtl. sogar gewinn...
greenS Erstellt: 12:43 am 8. Dez. 2004
klar, mit den genannten tools, das mysteriöse is6t ja das er vollkommen willkürlich abstürzt. er muss nicht unter volllast laufen, das passsiert auch teilweise einfach beim surven oder mp3s hören!

:blubb::blubb::blubb:
kammerjaeger Erstellt: 0:45 am 8. Dez. 2004
Wechsel mal das HDD-Kabel. Ansonsten tippe ich auf HDD oder NT.
Weniger Antworten Mehr Antworten
Superschrotty Erstellt: 22:37 am 7. Dez. 2004
Hast du die Spannungen unter Last gemessen?
greenS Erstellt: 22:26 am 7. Dez. 2004
@ superschrotty
ne, gibt keinen bluescreen, zumindest nicht sichtbar, bildschrim wird sofort schwarz --> restart. Die spannungswerte hab ich auch schon mit nem multimeter gemessen, die sind ok.
:blubb::blubb::blubb:
Superschrotty Erstellt: 16:49 am 7. Dez. 2004
Was mich Interessiert ist, wenn der Rechner aus geht mit oder ohne Blue screen.
Ansonsten würde ich, wie oben beschrieben, mal die Spannungen im Auge behalten mit den erwähnten Progis.
Am besten mit nem guten Stresstest so das der Rechner richtig malochen muss(CPU last 100%).
Die Tolleranzwerte für NT’ s findet ihr im Elektronik- Forum.
Sollten alle Spannungen in ihren Tolleranz bereichen liegen, könnte es vielleicht auch an den Spannungs- Einstellungen im Bios liegen.
WiseGuy Erstellt: 20:00 am 6. Dez. 2004
:nabend:
Heute kam man Freund in der Schule wieder zu mir und meinte, dass sein Pc wieder ausgeht. Der mit dem Aldi-PC siehe oben.
Bei ihm wurde bisher alles ausser Hdd ausgetauscht. Daher scheint wohl die Hdd das Problem zu sein.
Er holt diese Woche wieder den Deppen, der tauscht ihm dann mal die Hdd aus, und ich gebe dann mal durch ob es sich gebessert hat.
greenS Erstellt: 17:33 am 3. Dez. 2004
jo hey,

du scheinst ja ein ähnliches probelm wie ich zu haben. meine ksute geht auch einfach aus, aber sie rebootet danach halt gleich wieder, so als ob ganz kurz der stromweggewesen wäre. habe bis jetzt keine lösung gefunden...
Hier kannste dir das ganze mal in detaillierter Form ansehn....
Also ich hab ja schon alles probiert!
Ram ausgetauscht, sogar ganzes Mobo... hat alles nix gebracht.
Hab echt ka.
Tipp mal auf eine der HDDs. In deinem Fall könnte das ja bei dieser menge besonders zutreffen. Ich weis eben nur nich ob ein HDD fehler wirklich so einen reset (im warsten sinne des wortes, is vom absurz her so als wenn man kurz aufn reset knopf drückt) hervorrufen kann!?! :blubb:
Hab 1xIDE und 1xS-ATA dran.
Wenn jemandem nochmal was einfällt bzw. die Lösung des mysteriösen Problems ans licht kommt bitte melden
thx