Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für sound im auto (die neuesten Beiträge zuerst)
NoBody Erstellt: 15:17 am 24. Nov. 2007
was willst du denn jetzt?

Willst bass, aber keine Endstufe verbauen?

Dann mach was ich dir gesagt hab und flame nicht rum!
MisterY Erstellt: 20:47 am 19. Nov. 2007
ja klar, so kleine 4cm lautsprecher auszutauschen bringt im bass ja wirklich viel
NoBody Erstellt: 14:30 am 18. Nov. 2007
:lol:

Sowas weis man natürlich auch wenn du es nicht schreibst!

Du kannst dir auch nen 2.1 System ins auto bauen.
Musst nur gucken wie du das Netzteil aus den Lautsprecher überbrückst.

Halt das du direkt 12V anschließt und keine wie das NT 230V braucht!

Du kannst auch die boxen tauschen die im armaturenbrett eingelassen sind... aber egal...
kammerjaeger Erstellt: 14:28 am 18. Nov. 2007
Ok,werd ich versuchen.

P.S.: Es sind 2-Wege-Magnat in den Türen, die waren vom Vorbesitzer schon eingebaut...

(Geändert von kammerjaeger um 14:29 am Nov. 18, 2007)
MisterY Erstellt: 11:27 am 18. Nov. 2007
@nobody: das hat jetzt überhaupt nix genützt witzbold

Die Radios sind mir einfach zu teuer für ein Auto das schon 3 mal aufgebrochen wurde. hinzukommt das mein Frontsystem nicht in der Tür sondern im Amaturenbrett eingelassen ist und somit ein einfaches austauschen flach fällt.

@Schermi: ist mir klar, dass das geht, aber ich höre 1. nicht laut und 2. darf nicht zu viel platz draufgehen und natürlich kaum was kosten

@Kammerjäger: das kann wie schon erwähnt wurde ein lockeres kabel sein dass sich durch den höheren schalldruck wieder anpresst oder aber es kann auch sein, dass die Membran bzw die Chassis-Zentrierung "ausgeleiert" ist (kommt häufig bei vertikaleingebauten lautsprechern vor, da die schwerkraft die chassis runterzieht) und somit kratzt die schwingspule am magneten. Versuche den Lautsprecher mal um 180° zu drehen. nach einiger zeit müsste sich das problem dann von allein lösen.

Weniger Antworten Mehr Antworten
kammerjaeger Erstellt: 0:32 am 18. Nov. 2007
Aber wieso klappt es dann manchmal wenn ich lauter drehe?
NoBody Erstellt: 23:58 am 17. Nov. 2007
Vielleicht am Kabel, dass das nicht richtig dran ist?
kammerjaeger Erstellt: 23:27 am 17. Nov. 2007
Btw.: Ich hab seit kurzer Zeit das Phänomen, daß der rechte Kanal manchmal ziemlich kratzt, so als wäre die Membrane gerissen. Der Effekt ist nicht immer da und manchmal geht er auch weg, wenn ich mal laut mache. Ist das eher ein Problem der Endstufe oder des Lautsprechers?

NoBody Erstellt: 20:08 am 17. Nov. 2007
Oder einfach nen gutes JCV, Pinoeer, Alpine Radio kaufen und nen vernüftiges Frontsystem.

GrounZero 2 Wege System für die Tür und cockpit!
Schermi74 Erstellt: 19:40 am 17. Nov. 2007
Was nervt denn beim Radio, bzw was suchst du genau?

So "Brüllwürfel" wie fürn PC gibt es afaik nicht, nur halt Subwoofer mit integrierter Endstufe, aber eigentlich haben heutige Radios genug Leistung um schon orderntlich laut zu machen, Bass am Radio ein bissel raus, Subwoofer mit Endstufe dran und sonlag hochgedreht bis wieder genug Bass da ist -> günstiges System fertig