Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für P4 2,4@3,9 schaf ich das? (die neuesten Beiträge zuerst)
siyah Erstellt: 15:36 am 17. Jan. 2006
mir geht es darum zu sagen das es eine super cpu ist aber ich habe an erfahrung gewonnen das er sehr gut zum overclocken ist und wie gesagt er läuft sehr stabil in allen anwendungen die ich brauche oder besser gesagt meine kinder 7 und 10:thumb:

Pilskiller666 Erstellt: 10:37 am 17. Jan. 2006
Also ich hatte neulich auch mal nen Celeron D320 oder 325:noidea:

Lief auf nem billigen MSI Neo2p auf 3,73 GHZ mit Boxedkühler ohne Spannungserhöhung.

Laut Sisoftsandra war das ding in den Benchmarks so schnell wie die 3,73 GHZ EE.:lol:
Bliemsr Erstellt: 10:31 am 17. Jan. 2006
Genau, Celeron D auf 3800 ist besser als Celeron D auf 2400.
Was soll das In-Frage-stellen überhaupt? Wir sind hier in einem
Overclocking Forum. Da wir das O.C. nicht in Frage gestellt.

Und denkt dran: Beim Encodieren von Videos ins Mpeg1 oder Mpeg2
ist der Celeron der König. Und wenn ich jetzt einen Film in 2 Stunden
statt 3 fertig bekomme, auf Standardspannung, dann gibt es doch
nicht geileres.

Ich wünsche ich könnte meinen D325 auf 3800 betreiben. Hat bisher
nicht geklappt, liegt wohl an meinen schlappen Mainboards mit i845 Chip.
siyah Erstellt: 16:33 am 15. Jan. 2006
und super pi ist nicht alles

zum encodieren brennen win rar usw. bestens geeignet sau schnell

zum zocken nicht geeignet ich zocke so oder so nicht aus dem alter bin ich raus.:thumb:
siyah Erstellt: 16:30 am 15. Jan. 2006

Zitat von spieluhr um 22:20 am Jan. 13, 2006
erklärt mir mal wie das gehen soll.. einen p4 bzw. celeron mit 2,4ghz auf 3,9ghz zu bringen?? :noidea: ..und vor allem: was solls bringen?? :lol:

ich selbst habe einen p4 mit 2,4ghz (prescott @ C0 stepping) auf asus p4c800-e (xtreme) board und selbst wenn ich PAT und den fsb auf 180mhz hoch fahre ist bei max. 3200-3300mhz ende im gelände.
gehe ich höher im fsb startet der rechner neu bzw. bleibt off (hd & pw-led leuchtet dauerhaft) und bootet neu im bios.

also, wie soll das gehen?? :noidea:




entweder hast du was falsch eingestellt oder deine cpu ist am ende 3,6ghz ohne v-Core erhöhung sind bei einen celeron normal tut mir leid aber es ist so celeron:punk:
Weniger Antworten Mehr Antworten
BUG Erstellt: 16:42 am 14. Jan. 2006
..mehr Takt bei weniger Vcore und man hats mit dem Kühlen auch etwas einfacher!

:ocinside:

cu
BUG
spieluhr Erstellt: 16:17 am 14. Jan. 2006
jo, mag sein das die steppings mit einen D0 besser sind. nur was solls bringen?!! :noidea:
BUG Erstellt: 13:59 am 14. Jan. 2006

Zitat von spieluhr um 22:20 am Jan. 13, 2006
ich selbst habe einen p4 mit 2,4ghz (prescott @ C0 stepping) auf asus p4c800-e (xtreme) board und selbst wenn ich PAT und den fsb auf 180mhz hoch fahre ist bei max. 3200-3300mhz ende im gelände.

..zwischen einem guten D0er und einem schlechten C1er liegen Teilweise schon Welten beim OC!

cu
BUG
marcelarnold Erstellt: 11:15 am 14. Jan. 2006
Das geht, hab meinen Celeron D320 (2400 Mhz) auch auf 3600 Mhz laufen. Einfach FSB anstatt 133 auf 200, ohne Spannungserhöhung oder so. Zum Mp3 oder Video kodieren absolut ausreichend. Mehr hab ich noch nicht ausprobiert. Warum auch

(Geändert von marcelarnold um 11:16 am Jan. 14, 2006)
spieluhr Erstellt: 22:20 am 13. Jan. 2006
erklärt mir mal wie das gehen soll.. einen p4 bzw. celeron mit 2,4ghz auf 3,9ghz zu bringen?? :noidea: ..und vor allem: was solls bringen?? :lol:

ich selbst habe einen p4 mit 2,4ghz (prescott @ C0 stepping) auf asus p4c800-e (xtreme) board und selbst wenn ich PAT und den fsb auf 180mhz hoch fahre ist bei max. 3200-3300mhz ende im gelände.
gehe ich höher im fsb startet der rechner neu bzw. bleibt off (hd & pw-led leuchtet dauerhaft) und bootet neu im bios.

also, wie soll das gehen?? :noidea: