Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Celeron D320 2,4@3,79Ghz (die neuesten Beiträge zuerst)
Toxicution Erstellt: 13:46 am 12. April 2005
bei fsb200 müsste aber der pci/agp-takt wieder auf standert sein. zum board selber kann ich nichts sagen......

mfg
Bliemsr Erstellt: 13:22 am 12. April 2005
Nicht schlecht.
Ich bin gerade beim gleichen Problem. Mein Celeron D325 hat eine
default Vcore von 1,3 Volt. Und damit macht er, 175*19 = 3325 MHz.
Board ist ein Asus P4PE2-x (bei dem ich den FSB bis 300 einstellen kann).

Bei mir ist es so: Wenn ich ein MHz höher als 175 gehe,
will der Rechner gar nicht erst starten. Da bringt eine Erhöhung
der Vcore auf 1,45 nichts! Total verrückt.

Beim Betrachten der Bioswerte ist mir dann aufgefallen,
dass ich weder die Ratio FSB/PCI  noch die Werte AGP/PCI
einstellen oder "locken" kann.

Das heißt, das Board hat nur bei 133 FSB normale PCI speed von 33.
Wenn ich jetzt den FSB auf 175 hochschraube, geht PCI auf
sagenhafte 44 MHz (statt 33). Und dann kommt eben der Absturz.
So ein Mist auch. Auch das neueste Bios 1.005 brachte nicht
die Möglichkeit einer Einstellung für AGP/PCI.

Jetzt habe ich den geilen Prozessor, aber das Board ist ungeeignet.
Jungs, was hat sich Asus dabei gedacht, wenn sie ein Board auf
den Markt bringen, das sich FSB-mäßig super hochtakten läßt,
welches aber die AGP/PCI-Werte mit in die Höhe zieht?

Stellt Euch mal vor, ich stelle, wie mein Vorredner, den FSB des
Boards auf 215. Dann käme ich auf einen PCI-Wert von 54 MHz (!!).
Kein Gerät dieser Welt macht sowas mit. Bin total enttäuscht.
Crusader Erstellt: 11:08 am 12. April 2005
ja .. eine cpu wird stabiler wenn mehr spannung anliegt da die singalqualität dadurch erhöht wird

mfg.
-crusader-
Bountyhunter Erstellt: 10:34 am 12. April 2005
:moin:
Kleines Update zum Thema.:blubb:

Bei meinem ersten Versuch mit FSB 211 und 3800Mhz  bei 1,375V brachte mir Prime leider schon nach kurzer Zeit "ca.5 min." einen Fehler. :noidea:
Habe das ganze dann erstmal mit FSB 200 und 3600Mhz  bei 1,375V für ca. 3 Stunden durchlaufen lassen, den Test hat die CPU ohne Fehler überstanden!:thumb:
Nachdem der zweite Test so gut funktioniert hat, habe ich die Vcore für FSB 211 auf 1,425V angehoben. So ist das ganze zwar etwas länger Fehlerfrei durchgelaufen "ca.45 min." , aber dann wieder ein Fehler.:blubb:
Logische Folgerung: Vcore nochmal um 0,025V nach oben. Der Test läuft allerdings noch und ich kann noch kein Ergebnis beitragen.:lol:

Jetzt aber doch noch ne Frage, welche Prime Programme lasst ihr laufen? In der Version die ich habe stehen im Tortoure Test 4 verschiedene Testläufe zur Auswahl!?:noidea:
Kann es sein daß die CPU durch Vcore erhöhung stabiler wird, oder ist es einfach Zufall?:blubb:


(Geändert von Bountyhunter um 11:07 am April 12, 2005)
Breaker10 Erstellt: 3:47 am 10. April 2005
Sehe gerade das du ja auch einen Cele mit E0 Kern hast, dachte nicht das die noch im 478 Package kommen würden
Weniger Antworten Mehr Antworten
Ossi Erstellt: 0:51 am 10. April 2005
Also such mal nach Stress Prime ...
Toxicution Erstellt: 0:29 am 10. April 2005
3 bis 4 stunden solltens schon sein....

mfg
Bountyhunter Erstellt: 0:27 am 10. April 2005
Mit welchen Einstellungen und wie lange muss ich Prime laufen lassen, um zu wissen daß die CPU stabil ist?:noidea:
Tortoure Test und dann?:godlike:
Toxicution Erstellt: 15:03 am 9. April 2005
jo primstable sollte er schon sein.....sonst bringts ja absolut nix:blubb:
Ossi Erstellt: 14:42 am 9. April 2005
Mich würde eher Prime interessieren :blubb: