Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für P4 mit MS-6701 übertakten (die neuesten Beiträge zuerst)
Fr0sT Erstellt: 11:32 am 28. Nov. 2004
Ich hatte den selben aldischeis......
oc kannste bei der mühle vergessen das geht besten falls über CPUCool aber da auch net mal richtig die bios updates kannste au alle vergessen das eizigste was du machen kannst is neuse Mainboard un CPU lüfter aber Tipp aus der graka kannste übelst was rausholen bei mir von 295mhz Core und 270mhz memory auf 380mhz core un 295mhz
bring 450punkte mehr im 3d mark 03
Bei sourcebenchmark durchschnittlich 80-85fps
Rudi22 Erstellt: 21:16 am 20. Nov. 2004
Mit neuem großen Kühler läuft mein P4-2600/@2990  und FSB100@115 stabil bei konstant 53°/32°C in Vollast und bei 35°/23°C im Idle.
Dabei macht er ein PCMark04 von 360 Punkte.
Aber es geht kein Zehntel mehr  für stabilen Betrieb.

Kurzfristig macht er auch 26x117=3045 was aber komischerweise nur 3450 PCMark04 bringt.

Kühler: ZM-NB47J Nordbridge passiv
CPU- Kühler: Thermaltake Tower112 ( passt nicht rein in normale Tower, ist 16,5cm mit Board hoch); Lüfter: TT Thunderblade 90mm 21dbA,


Die R9600TX wollte ich mit einen Coolermaster-Silencer1 ausrüsten, aber der passt leider nicht, weil die Spannungswandler im Weg sind.
Mit neuer Silberleitpaste hab ich den Eindruck läuft er etwas stabiler und höher.  Ich hab die karte jetzt bei 380/300 im 3-D Profil am laufen.
Zum Takten und testen sind die ATI-Tools sehr gut geeignet.
Außerdem hab ich erstmals den Stromanschluß angeschlossen.

Falls sich jemand mit dem Speicher und den Latenzen auskennt, kann man da vielleicht noch was drehen.

Alles in allem läuft die Doom3 Demo bei 1024x768 mit erträglichen 33 FPS und  3dmark03 bei 4056 gegenüber 2936 der normalen Maschine

Mehr kann man aus dem Rechner nicht rausholen. bei FSB115 steht halt der PCI-Bus mit 37Mhz kurz vor dem Abschuß bzw. sagt die CPU Lebewohl.
Rudi22 Erstellt: 9:30 am 19. Nov. 2004
Mein Rechner dürfte ein MD8000 sein und das MB weißt keine Rev.-Nr. auf.

Also ich hab mir das Bios aufgespielt und es läuft damit

Die einzige Änderung, die ich finden konnte ist eine Freischaltung eines L3 Chaches, den ein normaler P4 gar nicht hat.
Aber ich lass mich gerne aufklären, falls ich was übersehen habe.
Haberx Erstellt: 22:49 am 18. Nov. 2004
Ich wollt euch nur mal drauf hinweisen, dass es für des MD-5000/MS-6701 rev1.2 (welches im MD 8008 verbaut ist) schon a oc-Bios gibt. Des allerdings nur für des rev1.2 ned für rev1.0 (Ich weiß nicht inwieweit die sich unterscheiden). Im MD 8008 is allerdings immer rev1.2 drin. (wenn man in seinem md8000 ein Austauschboard drin hat, weil des alt hin war kanns auch sein das ma a rev1.2-Board bekommen hat)

Auf jeden Fall gibts hier des Bios:

http://www.md8008.de.vu/
Rudi22 Erstellt: 11:09 am 11. Nov. 2004
Temperaturen????

Das Board hat 2 Fühler.
Wobei Fühler 1 von MBM als Case   Winbond1
und Fühler 2 als CPU Winbond2Diode identifiziert werden.

Ich dachte immer die größte Verlustleistung liegt bei der CPU.
Bei mir ist die Temperatur am Fühler 1 aber immer höher als Fühler 2

Wo wird diese Temp Winbond1 denn gemessen.
Der VIA-Chip 40x40mm mit dem grünen Kühlkörper ist bei 115Mhz so heiß, das man sich die Finger verbrennt.  Kann man den Minikühler gegen was anderes austauschen? Bringt das einen Erfolg?





(Geändert von Rudi22 um 11:51 am Nov. 11, 2004)
Weniger Antworten Mehr Antworten
Murdock Erstellt: 10:22 am 11. Nov. 2004
Jo sieht danach aus, zumal die älteren P4s mit FSB 100 nicht gut zu takten waren.


Gruß
Rudi22 Erstellt: 22:51 am 10. Nov. 2004
So ich glaube ich hab die Grenze meiner Kiste gefunden
3dMark2001 ist selbst bei kaltem Rechner bei 115Mhz nicht mehr zum laufen zu bringen. bei  2916Mhz=26x112MHz läuft der Test durch. die Temperatur steigt allerdings von 42° auf 55°C nur während des Benchmarks

Hier mal meine Werte 3dMark2001 mit 520MB -RAM

P4-2600@2600, 9600TX@297/270 (Standard)   8684
P4-2600@2917, 9600TX@297/270                     8912

P4-2600@2600, 9600TX@382/290                     9454
P4-2600@2917, 9600TX@382/290                     9820



(Geändert von Rudi22 um 10:34 am Nov. 11, 2004)
NewOC Erstellt: 14:06 am 10. Nov. 2004
ich hab an dem linken Seitenteil das schwarze kustofteil entfernt und dort einen 80mm Lüfter angebracht. Links An den Cpu Lüfter habe ich noch einen 80mm lüfter gebaut dieser Kühlt die spannungsversorgung vom Board (dies ist aber nicht so wichtig
Rudi22 Erstellt: 19:31 am 7. Nov. 2004
@NEWOC
Hast du einen anderen Lüfter drauf gemacht?
Bei mir steigt die Temperatur bereits an 2750 MHz um 1°C pro Minute wenn ich Doom3 spiele  (100%CPU-Last)  Bei 58°C (die höhere Temperatur) hab ich dann abgebrochen, aber das war bestimmt noch nicht das Ende.
Hab den Rechner jetzt auch zugemacht


(Geändert von Rudi22 um 20:17 am Nov. 7, 2004)
NewOC Erstellt: 12:40 am 7. Nov. 2004
Ich hab bei mir einen FSB von 115 eingestellt und mein PC läuft Stabil.
das mit den Sensoren die Sandra anzeigt ist schon richtig. Der CPU LÜfter zieht die klate luft von ausen rein über die cpu und dann staut sich die wärme im Gehäuse, auch wenn du es offen hast