Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Hilfe bei Abit Max3 overclocking! (die neuesten Beiträge zuerst)
M3mphis Erstellt: 14:30 am 17. Aug. 2004
hi,

@Cyborg, woher bekommt man ein modifizierten Bios ?

Weil ich kenne nur Uber bios für Asus Sockel A. Ich google auch gleich mal. Weil bei mir geht auch nur FSB unabhängig vom speicher bis 240 FSB PrimeStable.

ICh denk ich hab zuwenig spannung aufm Chip.
SilverWing Erstellt: 12:26 am 17. Aug. 2004
Richtig! 295 FSB mitm M0!:godlike:
Meldir Erstellt: 7:04 am 17. Aug. 2004
naja, im Moment scheint ja wieder alles zu stimmen, da er sich ein P4C800 E Del. geholt hat... :thumb:

Mfg
Meldir
Cyborg Erstellt: 5:00 am 17. Aug. 2004
Hmmm ich kann mich mit meinen 272 MHz 1:1 mit den OCZ nicht beschweren, das lese ich das erste Mal dass das ABIT IC7 Max3 mit OCZ Probleme haben soll...
Mit G.E.I.L. wohl eher...

Irgendetwas stimmt nicht, nur was genau es ist kann auch ich dir aus der Ferne nicht sagen...
Du möchtest einen relativ hohen FSB fahren, hast Du den NB-Kühler mit richtiger WLP versehen? Musste bei mir z.B. sein...
Außerdem - die Tagan-Netzteil-Reihe ist gehobene Mittelklasse, jedoch sogar ein LC POWER 550 W das nichtmal die Hälfte kostet ist qualitätiv hochwertiger...

Vielleicht geht Deine CPU mit einem Mod-Bios höher, such in Google danach, ich weiß nicht mehr wo ich meinz herhabe, aber FSB 272 macht Spass...
SilverWing Erstellt: 20:25 am 13. Aug. 2004
Jo ich habs wieder raus und mir ein P4C800-E DLX geholt! Lüppt 1A jetzt!:thumb:
Weniger Antworten Mehr Antworten
wasi Erstellt: 13:11 am 13. Aug. 2004
abit und ocz funst net.
meine 2.4er die auf meinem asus bis 300mhz lief (kompressorkühlung), konnte ich das sys bei 250mhz mit dem abit nichteinmal mehr hoch fahren! abit ausgebaut und verkauft das teil!
hatte die gleiche speicher wie du, die auf dem asus perfekt funsen.
cu
SilverWing Erstellt: 11:00 am 13. Aug. 2004
Nope, die geht laut Vorbesitzer auf min. 283 FSB.
krauser Erstellt: 8:32 am 13. Aug. 2004
CPU könnte auch am ende sein
SilverWing Erstellt: 0:35 am 13. Aug. 2004

Zitat von Kosmonautologe am 0:24 am Aug. 13, 2004
sicher das es am chipsatz bzw. mobo liegt?



An was sonst?
Kosmonautologe Erstellt: 0:24 am 13. Aug. 2004
sicher das es am chipsatz bzw. mobo liegt?