Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Frage zu einer bestimmten Intel CPU m. M0-Stepping (die neuesten Beiträge zuerst)
totgezogen Erstellt: 18:08 am 13. Feb. 2004
hi,

den hs zu demontieren bringt echt einiges - nur sollte man das ganze vorsichtig in angriff nehmen >>> siehe einige postings hier im forum - schnell ist ne cpu im "ar..."

cu t.
Cyberbernd Erstellt: 17:25 am 13. Feb. 2004

Joo...die Asus Temps...:lol:
Also plus 10 Grad.

Mein 3er hat da locker 50 Grad mit IHS gehabt.
Ohne IHS 38 max. mit dem Abit Board.

Da hat sich das abmachen 100% gelohnt.

Aber das der M0 so kühl bleibt hat mich überrascht.
Liegt vielleicht am verkleben des IHS.

Cyberbernd
totgezogen Erstellt: 16:26 am 13. Feb. 2004
hi,

meine cpu wird auch nicht so sonderlich warm - hab mit AsusProbe ausgelesen und unter last ca. 34 - 36 Grad. im normalbetrieb komme ich teilweise nicht über 26 Grad hinaus.

cu t
Cyberbernd Erstellt: 13:41 am 13. Feb. 2004
Hi

Na wenn schon mal am Freitag den 13 eine CPU kommt...:blubb:

Kann ja nicht gutgehn oder ?

2,8er M0 Stepping  Packdate 06.01.04 Costa Rica

230Mhz fsb noch mit default 1,525 stabil
240 schon mit 1,6Volt
250 1,7Volt
260 1,75 Volt...nach 8 Minuten prime reboot.....

Also so mittelschlechte Mittelklasse............

Ist zum Glück für ein Bekannten.Die 30 Euro Aufpreis muß ich natürlich auf mich nehmen..aber das ist halt Hobby gell.

CPU ist von OC-wear.de

Das Interessanteste für mich war das die CPu super kühl blieb !
Mit 3640Mhz und 1,75 Volt unter 40 Grad mit Wakü.
Liegt das am größeren DIE ?

Gruß Cyberbernd
TurricanM3 Erstellt: 16:22 am 12. Feb. 2004

Zitat von gocu am 14:01 am Feb. 12, 2004
@ TurricanM3

wie hast den heatspreeder ab gemacht. Frage so doof, da ich mir vor ca einem Jahr meine P4 kaputt gemacht habe als ich den versucht habe abzutrennen. Es war mir nicht möglich zwischen das Kupfer und die Platine zu kommen?!



einfach mit einem Teppichmesser drunterherführen (am Rand).

Hier kannst du alles nochmal nachlesen.
Weniger Antworten Mehr Antworten
gocu Erstellt: 14:01 am 12. Feb. 2004
@ TurricanM3

wie hast den heatspreeder ab gemacht. Frage so doof, da ich mir vor ca einem Jahr meine P4 kaputt gemacht habe als ich den versucht habe abzutrennen. Es war mir nicht möglich zwischen das Kupfer und die Platine zu kommen?!
totgezogen Erstellt: 23:09 am 11. Feb. 2004

Zitat von Ahnungsloser74 am 16:09 am Jan. 5, 2004
Ein Kollege von mir hat einen SL6Z5 und ist bei 3,25GHZ am Ende !!

Also die M0 Steppings sind im Durschnitt schon besser wie die D1 aber
Wunder sollte man wohl nicht erwarten,halte selbst 3,7GHZ schon faßt für unrealistisch.



@ Ahnungsloser74:

hi,

bei mir läuft der 2,8er SL6Z5 bei 1.75V mit 3,794 GHz. hab das system mit 2x seti@home für 12std. getestet und keine abstürze etc. auch zocken geht ohne probs.. viel mehr ist aber nicht möglich (evtl. mit mehr spannung) - ab 3,8GHz bekomm ich fehler, reboots usw...

cu t.

ps: cpu/pack





(Geändert von totgezogen um 23:12 am Feb. 11, 2004)
Ahnungsloser74 Erstellt: 21:06 am 11. Feb. 2004
Also nur Benchmarks Stabil ist nur dem zu empfehlen,welcher wenig wichtiges mit seinem System macht,Stabil sollte ein System zu 100%.

Wer hat schon Lust z.B den Rechner über Nacht einen Film zu Rippen und stellt fest,daß irgendwann nach 2 Stunden das Teil sich abgeschossen hat und der Rechner umsonst 8 Stunden lief.

Cinema Craft ist eh sehr empfindlich..

Außerdem habe ich keine Lust in irgendeinem Spiel wo man sich lange hingearbeitet hat auf einmal auf einen Bluscreen zu schauen..

Von einem zerschossen Windows ganz zu schweigen...

Aber jedem das seine...:lol:

Laut Programmier von Prime95 liegt ein Rechenfehler zu 100% nicht am Programm sondern an einem Fehler im System,egal wo dieser auch herkommen mag.
TurricanM3 Erstellt: 19:40 am 11. Feb. 2004

Zitat von Ultrahoschie am 17:05 am Feb. 11, 2004
ich höre hier immer prime , prime und burnp6, burnp6 ... wenn ihr mich fragt , ist das alles quatsch. ja es stimmt schon wenn prime läuft ist das system stabil aber selbst wenn prime nicht läuft heiß das noch lange nicht das es instabil ist!! gleiches gilt erst recht für burnp6!!!
bei mir z.b. läuft prime ganze 0,irrgendwas sekunden aber trotzdem läuft der 3dmark,2001,2003 und 3std. call of duty durch!!:blubb:

also alles ist rellativ



Dann produziert dein System aber 100% Fehler, wenn du es sonst nicht merkst, gut, für mich wäre das nichts.

Ich hatte damals auch mal ganz kurz einen 2.5@3.21 der gar nicht Prime95 stable lief aber alles andere lief auch, keine Ahnung...
Ultrahoschie Erstellt: 17:05 am 11. Feb. 2004
ich höre hier immer prime , prime und burnp6, burnp6 ... wenn ihr mich fragt , ist das alles quatsch. ja es stimmt schon wenn prime läuft ist das system stabil aber selbst wenn prime nicht läuft heiß das noch lange nicht das es instabil ist!! gleiches gilt erst recht für burnp6!!!
bei mir z.b. läuft prime ganze 0,irrgendwas sekunden aber trotzdem läuft der 3dmark,2001,2003 und 3std. call of duty durch!!:blubb:

also alles ist rellativ