Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Biosupdate für P4C800 E Deluxe (die neuesten Beiträge zuerst)
Murdock Erstellt: 8:47 am 16. Jan. 2004
Du könntest ja auch eine schlechte CPU erwischt haben. Es gibt auch solche, die machen bei 3.2GHz schon schlapp.
Aber wie schon vorher erwähnt, ich kann Dir nicht sagen was bremst.
Du müsstest schon alle Komponenten einzeln in einem anderen. Sys testen um wirklich sicher zu gehen.
Wenn dir das zu umständlich ist, oder du niemanden kennst der ein aktuelles P4 sys hat, kannst du ja mal eine andere CPU kaufen und schauen ob mehr drin ist.
Das sollten alle Möglichkeiten gewesen sein. Oder du gibst Dich einfach mit deinem Resultat zufrieden, was aber nicht in deinem Sinn sein sollte.
Gruß
st0ne i Erstellt: 19:33 am 15. Jan. 2004
dann versuch mir mal zu erklären, wieso meiner so beschissen rennt...

ja natürlich rede ich von stabilen werten...
aber bei kaltmacher gibts einige die schaffen ihren 3,0er auf 3,6 stabil...

meiner will keinen fsb über 233...(und das is schon seh ustabil) und bootet einfach nicht..
egal welcher ramteiler, welche spg, welche timings...


gruss, st0ne-i
Murdock Erstellt: 17:38 am 15. Jan. 2004
Hier im Forum hat mit Wakü noch keiner nen p4, egal welcher ob 2.4 - 3.2, auf mehr als 3.7GHz stabil bekommen. Die meisten enden bei 3.6GHz.
Erst letzte Woch hat jemand berichtet, dass sein 3.2er nicht mal stabil auf 3.6GHz läuft, mit Wakü natürlich.
Laut meinen Erfahrungen hier im Forum gehen die 3.0 genauso gut, wenn nicht etwas schlechter als die 2.8er.
Wir reden hier aber schon von stabilen Werten und nicht mal krz ins windoof booten, nen Benchmark mit Ach und Krach schaffen und meine der läuft stabil.
Gruß
st0ne i Erstellt: 11:14 am 15. Jan. 2004
der 2,8er am besten zum oc'en??????????????

seit wann?

bis jetzt hab ich immer das gegenteil gesehen bzw gehört...

so was is beobachten konnte gehen die 2,4er spitze ...bis 3,6 und mehr
und dann die 3,0er...die gehen bit 4,0 rauf


gruss, st0ne-i
Murdock Erstellt: 7:22 am 15. Jan. 2004
Ich weiss doch gar nicht ob es wirklich die CPU ist, deswegen solltest du mal aneder Komponenten testen.
Fürs ocen ist ein 2.8er wohl am Besten geeignet. Du kannst Dir aber gerne nen 3.0er oder gleich nen 3.2er holen.
Gruß
Weniger Antworten Mehr Antworten
st0ne i Erstellt: 19:40 am 14. Jan. 2004
ne ne...

riegel sind schon gleich...

leider haben alle bekannten entweder nforce :blubb: oder ältere p4 sys (2,66 /533)...

wenns der proz is....na gut was würdet ihr vorschlage, welcher geht gut zum oc'en...
bitte nicht 2,4 vorschlagen...der geht zwar endgeil, aber ich komm dann auch nicht weiter wie 3,2

gruss, st0ne-i
Murdock Erstellt: 18:10 am 14. Jan. 2004
Du hast aber schon 2mal den gleichel RAM gekauft. Also nicht einmal pc433 und einmal pc400. Denn dann richtet sich Dual Channel nach dem langsamten. Wäre auch ne Möglichkeit warum es nicht höher geht.
Viell. macht deine CPU auch nicht mehr mit, könnte auch sein.
Hab schon von mehreren Leuten erfahren, dass ihr 2.8er nur bis 3.2GHz stabil geht.

Du könntest natürlich auch nach der Holzhammermethode vorgehen:
Soll heißen, alle Komponenten einzelnen im einen anderen Sys ausprobieren. Wenn du jemanden kennst, der in etwa das gleiche Zeug hat wie du, mal eins nach dem anderen bei ihm einbauen und schauen ob mehr drinn ist. Da solltest du dann auf jedenfall sehen, welche Komponente ausbremmst.
Gruß  
st0ne i Erstellt: 17:57 am 14. Jan. 2004
na wenn das nicht ne idee is :thumb:

verdamt...da hätte man sellber auch drauf kommen können....


gruss, st0ne-i
Murdock Erstellt: 17:54 am 14. Jan. 2004
Dann teste doch mal nur mit einem Riegel...
st0ne i Erstellt: 17:32 am 14. Jan. 2004
ok musste soeben leider feststellen, dass sich die timings nicht verändern lassen....
sobald ich andere timings einstell (zb 3-4-4-8) bottet der pc nicht einmal...


kann sein das die zwei ramriegel sich geenseitig nicht vertragen???...
war nämlich kein twinpack oder so ...sind zwei einzlne corsair-riegel..


gruss, st0ne-i