Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für P4 2.66 FSB 533 auf 3.00 GHZ!! Gerne aber wie!!! (die neuesten Beiträge zuerst)
DerJoe Erstellt: 13:06 am 28. Sep. 2003

Zitat von P4Peiniger am 21:06 am Sep. 27, 2003
sonnen dämlichen Sprüche haben hier absolut nichts verloren .



*zustimm* :thumb:

So, und nun "back to topic":

@Supermax2003: ist doch ganz klar, warum du net höher kommst: der 266er RAM schafft die hohe Frequenz einfach nicht, ist ja nur für einen Takt von 133MHz ausgelegt. Nimm den mal raus, und versuche es nur mit DDR333-Speicher, ob es dann höher geht. Ich weiß allerdings nicht, ob dein Board einen AGP/PCI-Fix besitzt. Ich habe nämlich ein ähnliches Board, das P4S533, und das hat leider keinen Fix, daher komme bzw gehe ich mit meiner CPU auch nicht höher als 153 FSB, denn schließich werden dabei AGP- und PCI-Bus munter mit übertaktet, und das mögen einige PCI-Karten nicht so gerne. FSB153 ist bei meiner CPU aber eh ein recht gutes Ergebnis, denn ich habe ja normalerweise nur 100MHz FSB, und nicht wie du 133
Aber kannst es ja mal versuchen, nur mit dem DDR333-Riegel, und dann auf FSB 150 testen. Ach, noch was: wieviel VCore gibst du der CPU denn eigentlich?

Gruß
DerJoe
P4Peiniger Erstellt: 21:06 am 27. Sep. 2003
sonnen dämlichen Sprüche haben hier absolut nichts verloren .
3400 Barton Erstellt: 20:46 am 27. Sep. 2003
Intel is sch****e hollt euch amd die kann man viel besser übertakten!!!!!!!
Supermax2003 Erstellt: 20:43 am 27. Sep. 2003
Hi,

also ich kann auf 147FSB gehn, gehe ich auf 150FSB, fährt er net mehr hoch, oder er hängt sich auf sollte er das hochfahren geschafft haben. Heiß wird die CPU net(also bei volllast 47C) da müsste mehr drinne sein aber ich hab halt:

P4 2,4GHZ FSB 533
P4S533-E
266er 512 MB Ram und 333er 512MB Ram also laufen beide auf 266 was wohl das prob ist. Hab noch 400Watt Netzteil aber das dürfte reichen. Hab 2,5T-3-3-6 laub ich. Hab ma 3T-4-4-7 probiert bringt aber null. Bin auchmal auf 2T-3-3-6 gegangen aber dann war total abschuss!!
Was ratet ihr mir? Neuen Ram.......
JRC Erstellt: 11:09 am 27. Sep. 2003
:ocinside:also...
ich bin jetzt nur bis fSB 167gekommen, bei 168 meldet er immer nach ner zeit nen fehler im ntoskrnl.exe.. und Vcore wollt ich eh nicht anheben ( ich galube asus macht es selber, )...

naja.....3,1 Ghz ist auch net schlecht.....:thumb:

DANKE NOCHMAL!:ocinside:
Weniger Antworten Mehr Antworten
DerJoe Erstellt: 21:32 am 26. Sep. 2003
ob noch mehr geht? einfach ausprobieren. :thumb:
Aber nicht mit "Gewalt", also nicht in der Form, dass du ZU viel VCore geben "musst", das schadet auf Dauer womöglich der CPU.

Falls nicht allzuviel mehr geht, du also irgendwann das Maximum OC-Potenzial der CPU herausgefunden hast, dann kannste ja noch versuchen, die RAM-Timings wieder etwas schärfer einzustellen (den Teiler von 1:1 solltest du beibehalten).

Aber Hauptsache es läuft alles STABIL. Also sowohl die CPU stressen mit entsprechenden Proggis, und auch RAM-Tests durchführen.
Lieber ein paar MHz weniger als ein instabiles System :blubb:

Gruß
DerJoe
JRC Erstellt: 21:13 am 26. Sep. 2003
ach ja sorry, habs vergessen...
AGP/PCI
ein wert höher , nämlich 67.26/33
und jetzt hab ich mein teiler auf 1:1 (gibs doch)
jo Temp belibt auch stabil bei 55° Vollast
meinste da geht noch mehr???^^:ocinside:
DerJoe Erstellt: 21:02 am 26. Sep. 2003

Zitat von JRC am 20:55 am Sep. 26, 2003
timings verändern ist doch besser als teiler ändern?



kann man so nich pauschal beantworten, kommt immer drauf an.

Aber WIE hast du denn nun das Sound Problem gelöst? Was für Werte bei AGP / PCI eingestellt?

Und welchen RAM-Teiler haste denn momentan eingestellt? 1:1 oder 3:4 oder 4:5?

Dass du jetzt nen FSB von 166 MHz geschafft hast, ist doch super, die CPU hat scheinbar ein gewisses Potenzial :ocinside:
JRC Erstellt: 20:55 am 26. Sep. 2003
So 166 hab ich jetzt geschafft.... dafür musste ich timings hochsetzen... denn sonst hat er sich beim desktop aufgehangen...
timings verändern ist doch besser als teiler ändern?

DerJoe Erstellt: 19:51 am 26. Sep. 2003
Sound Problem gelöst? Cool. Was haste denn für AGP / PCI nun für Werte eingestellt?

Das mit den Teilern is eigentlich ne ganz einfache Sache:
Bei einer Veränderung des FSB verändert sich ja bekanntlich auch automatisch der RAM-Takt. Aber nicht immer verträgt der RAM genausoviel Takt wie die CPU an FSB verträgt (Bsp FSB800-CPUs), oder der RAM verträgt mehr Takt als die CPU FSB (z.B. bei den FSB400- und FSB533-CPUs in Verbindung mit entsprechendem flotten RAM).
Um nun den RAM entweder "einzubremsen" oder ihn auszureizen ( je  nachdem), gibt es bei einem anständigen Board im BIOS die sogenannten "Teiler". Und die sind ganz einfach zu verstehen:
x zu y gibt das Verhältnis von FSB-Takt zu RAM-Takt an.
Es gibt also keinen Teiler, der "am besten" ist, sondern das hängt immer davon ab, was man für Hardware hat und wie die Taktung der CPU ist.

Angenommen du hast die CPU auf FSB 133 eingestellt, dann haben die unterschiedlichen Teiler folgendes zu bedeuten:
1:1 = RAM taktet synchron zum FSB, also in diesem Beispiel ebenfalls mit 133 MHz (=DDR266)
4:5 = RAM taktet in diesem Beispiel mit 166 MHz (=DDR333)
4:6 = RAM taktet in diesem Beispiel mit 200 MHz (=DDR400)
usw usw..... je nachdem was man eben so für Teiler hat im BIOS.

--> diese Zahlen beziehen sich jetzt auf das Beispiel mit einem FSB von 133 MHz! Aber die Rechnung is immer die gleiche.

Und daher is 1:1 bei FSB 166 für DDR333-RAM der passendste Teiler, denn 166 = DDR333 :thumb:

So, nun müssten eigentlich alle Klarheiten beseitigt sein, hehe :lol:

Gruß
DerJoe