Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Komponenten empfehlenswer? (die neuesten Beiträge zuerst)
DJ Erstellt: 14:28 am 3. Sep. 2003
jup hatte ich auch so gemacht , weil die paar mhz mehr rechtfertigen eine v-core erhoehung defintiv nicht.
derbis Erstellt: 8:44 am 3. Sep. 2003

Zitat von DJ am 19:51 am Sep. 2, 2003
jupp aber mehr als 3.2 wirst du meiner meinung nach nicht erreichen ich bin mit meinen 2.4'er hatte so 3-4 stueck gestestet nicht ueber 3.1 ghz kommen mit keinem, naja ich habe auch nie glueck bei solchen sachen. Aber egal 3 ghz geknackt mehr wollte ich nicht.



jo hast recht, bis 3150 geht er mit 1.65V. Aber schon bei 1MHz FSB mehr startet rechner nicht mehr. Da hilft auch mehr Vcore nicht.

Naja, ich lass ihn nun mit 3025 (real 3031) und standard spannung (1.525V) laufen, da bleibt er kühl und leise.
DJ Erstellt: 19:51 am 2. Sep. 2003
jupp aber mehr als 3.2 wirst du meiner meinung nach nicht erreichen ich bin mit meinen 2.4'er hatte so 3-4 stueck gestestet nicht ueber 3.1 ghz kommen mit keinem, naja ich habe auch nie glueck bei solchen sachen. Aber egal 3 ghz geknackt mehr wollte ich nicht.
derbis Erstellt: 16:19 am 2. Sep. 2003

Zitat von DJ am 14:28 am Sep. 2, 2003
sogar bedenkenlos bis 1.65 volt bei einem asus mb die overvolten immer leicht.



Na sauber, dann wird hoffe ich noch ordentlich was gehen.
DJ Erstellt: 14:28 am 2. Sep. 2003
sogar bedenkenlos bis 1.65 volt bei einem asus mb die overvolten immer leicht.
Weniger Antworten Mehr Antworten
derbis Erstellt: 9:13 am 2. Sep. 2003
So gestern habe ich ein wenig mit den Sachen experimentiert.

Leider geht der Prozi nicht so hoch mit default spannung wie versprochen. Max. 3000MHz Prime stable @ 1.525V. (FSB120) mit 3100 (FSB124) bringt Prime95 schon im 2. test  fehler.

Sowie ich das bisher so mitbekommen habe, kann ich ja bedenkenlos die SPannung auf 1.60V erhöhen, oder?

Die Temps liegen momentan bei 33C° idle und 46C° Last mit 3GHz.
Ist ja noch ok, denke ich. Also dürfte noch was gehen.
DJ Erstellt: 16:53 am 1. Sep. 2003
ich habe meinen zalman auch muessen auf dem aelteren rd-ram board ohne usb 2.0 montieren muessen weil auf dem mit usb 2.0 passte der nicht weil asus meinte der agp slot koennte in die keepout area ragen grmpfl. Naja ich kauf mir dann nach weihnachten ein neues board usw.
derbis Erstellt: 16:45 am 1. Sep. 2003
Naja, dann warte ich eben bis ich das neue Mainboard habe.
DJ Erstellt: 16:07 am 1. Sep. 2003
doch und die wird normalerweise noch besser eingehalten als bei amd mb's.
derbis Erstellt: 15:28 am 1. Sep. 2003

Zitat von DJ am 13:43 am Sep. 1, 2003
jup stimmt hatte auch so ein asus motherboard wo der zalman nicht passt da war sogar der agp slot im weg man die von asus machen so einen sch**** dauernd und bei mir war es sogar ein mb mit intel i850e chipsatz grummel.



hm, naja auf mein A7N8X-X passt jeder Kühler bis auf den SLK900U.

Aber mit dem P4 Board regt mich schon wieder auf. Irgendwie sind da alle Stromstecker und Kondensatoren so dicht am Rentition Modul.........gibts bei Intel keine KeepOut Area?