Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Geil Golden Dragon pc 3500 und ausp4c800deluxe (die neuesten Beiträge zuerst)
mcp Erstellt: 0:12 am 17. Juli 2003
Hi.
Also wenn deine Ram bei 2/3 auch nicht gehen, dann ist einfach deine CPU am Ende.
Sorry, aber so siehts aus.
Rechne doch einfach das ganze mal durch...
(265*2)/(3/2)=353.33Mhz.
Und der Ram ist doch wahrscheinlich 400Mhz Corsair.
Die bringen das locker auch ohne Spannungserhöhung vom Ram.
Bei mir komme ich mit 1.6V bis 3300Mhz, ich brauche schon 1.675V um die 3400 zu bekommen. Das sehe ich wegen den 100Mhz ehrlich gesagt nicht ein und lasse ihn jetzt auch so.
Die Temps sind alle super, max 43°C unter Vollast! (Evo1800).
Also hängts einfach am der CPU.

Was Du noch versuchen kannst ist evtl. die Nortbridge wasserzukühlen.
Evtl. wenn Du drankommst ein anderes Board.



(Geändert von mcp um 0:14 am Juli 17, 2003)
sumaheli Erstellt: 23:45 am 16. Juli 2003
mann : (
es geht max
teiler 4/5 (320)
fsb 265
turbomod
ram 2,2,2,5,8

giebt grad mal 3180, wie holen denn andere mehr raus,
es nützt auch nichts wenn ich den teiler auf 2/3 stelle ab 1 fsb mehr ist schon fertig, auch wenn ich die vcore erhöhe, binn mit der bis 1,675 gegangen

oder eben die lezten ram zahlen 3 und 6nüzt auch nichts mehr, was ist nun der flaschenhals etwa die ram oder cpu oder sogar das board, aja temp ist unter vollsat also prime und burnp6 momentan 39 ° aber ich habe alle lüfter aufs minimum gedreht ich schätze so 6-7 grad könnte ich noch kühler gehen
was meinst du ahnungsloser74
sumaheli Erstellt: 21:32 am 16. Juli 2003
ja cool, ich hab wakü ich poste dann mal mein ergebniss, danke nochmals
Ahnungsloser74 Erstellt: 21:25 am 16. Juli 2003
fang mal ganz unten an,

Bios FSB240
Speicher 266 (2/3) 320 (4/5)
Cpu auf user 1,525V

V-Dimm auf 2,85V
AGP auf 1,6V
System Turbo

Chipset

Timings von Auto auf Disable umd dann Manuell
auf 2,5,3,3,7 stellen

BurnP6+Prime 95 starten

Bist Du 10 of ....

Bei Prime haßt,neu starten alles lassen FSB242
u.s.w.

Irgendwann kommt Prime Error Hardware Failure (oder so ähnlich)
Ins Bios V-Core auf 1,5375

wieder das gleiche.
Bis wieder Error kommt V-Core auf 1,55 und weiter..

würde bei 1,575....1,5785 erstmal aufhören und ausgiebieger Testen
(Prime länger laufen lassen c.a 2Std)

Im Bios 5/4 (320) wählen und Timings noch auf 2,5,3,3,7 lassen
Wenn es Bootet,kannste die Diskette mit Memtest86 3.0
einlegen und 7-8 Durchläufe starten.
Danach Timings verschärfen auf 2,2,2,5 kommen wahrscheinlich Fehler
die weggehen wenn Du die letzten Werte auf 3,6 erhöst.
Also 2,2,3,6 einstellst.

Memtest 20 Durchläufe und viola ein Stabiles System als Basis.
Mit Luftkühler würde ich nicht höher wie 1,5875V gehen mit Wasser
kannste bis 1,625 Testen danach dürfte dein System wirklich bis aufs letzte ausgereizt sein.
sumaheli Erstellt: 21:23 am 16. Juli 2003
ok auf ein neues
Weniger Antworten Mehr Antworten
Ahnungsloser74 Erstellt: 21:13 am 16. Juli 2003
ja es ist Memtest86 3.0.

Die Datei mußte entpacken und eine formatierte Diskette einlegen.
Memtest starten und a als Diskette angeben.
Danach ist die Diskette nicht mehr lesbar und funktioniert nur wenn
du davon in Dos bootest.

BurnP6 ist nur ein Dos Fenster,beachte aber einmal deine CPU Temp
und deine V-Core,Temp geht stark rauf und Core runter.

Prime kopierst Du am besten in zwei verschiedenen Ordnern,danach eine Verknüpfung auf den Desktop und davon starten.
Unter Option gibst Du Pentium III an und trägst deine c.a Mhz ein
als Daytime memory würde ich 50MB empfehlen.

Dann unter Optionen Self-Test oder Torture Test wählen,
wenn Prime abbricht mit Hardware failure ist dein System nicht Stabil.
Wenn es sofort beim Test 1 of .... Stoppt,ist dein System viel zu weit
OC wenn es 25-30 of 63 schafft und dann abbricht sind es meistens
nur noch c.a 2-3FSB Punkte die Du runter mußt oder die V-Core um 0,25V rauf.
sumaheli Erstellt: 21:07 am 16. Juli 2003
sorry bin halt voll der noob aber wann ist der teiler 2/3 und 4/5 usw.
sumaheli Erstellt: 21:00 am 16. Juli 2003
jo alles klar, hab die programme gesogen, ich nehm mal an das der memtest 3.0 scho der memtest 86 3.0 ist
nun aber kein einziges funktioniert, prime verbindet und kommt immer mit fehler 29¨
burnp6 startet nur eine fenster mit dosoberfläche und memtest reklamiert er was von floppy disk
Ahnungsloser74 Erstellt: 20:34 am 16. Juli 2003
zu 9 meinte ich mit 5/4 Teiler Testen.

Wenn du 3,4,4,8 brauchst,fahre lieber den 2/3 Teiler mit 2,2,2,5
dieser ist dann viel schneller.
Ahnungsloser74 Erstellt: 20:30 am 16. Juli 2003
1) Standard V-Core auf 1,525.
2) Ramteiler 2/3
3) Speicher 2,5,3,3,7 Einstellen
4) Müßtest eigentlich so bei FSB 240 Anfangen können.
5) 2x Prime starten oder besser BurnP6+Prime95
   wenn das ganze 10Minuten Stabil ist 2 FSB´s höher gehen.
6) Wenn Prime mit Fehler abbricht V-Core um den nächsten
   Schritt höher stellen.
7) Solange bis du irgendwann für einen FSB mehr gleich +0,5V Core
   brauchst würde ich abbrechen.
8) 2x Prime mindestens 12Std laufen lassen damit ist das System 99%
   Stabil und im Alltag wird es wohl nicht hängen bleiben.
9) Speicher auf V-Dimm 2,85
10) mit 2,5,3,3,7 probieren ob das Board noch Bootet
     wenn nein 3/2 Teiler,wenn ja Memtest 3.0 15 Testdurchläufe
11) Timings verschärfen,meistens geht 2,2,3,6