Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Brauche Hilfe bei Celeron @1400 = 100Mhz zu wenig (die neuesten Beiträge zuerst)
S370 sNAKE Erstellt: 16:09 am 19. Mai 2003
mein mobo ist ein asus cusl2-c mit 815ep chipsatz
teiler habe ich nur 4:4 oder 4:3, nutze aber nur 4:4
gekühlt wird mit luft
habe alles so übernommen, wie auf der zeichnung

S370sNAKE
Henro Erstellt: 10:23 am 19. Mai 2003
hmm ... gut die Zeichnung kannte ich

Ich wollte eigentlich eher antwort auf das hier :



ich frag jetzt einfach mal weil es mich interessiert ... : Was für ein Mobo hast du ? Welcher Chipsatz? Gibt es n 1/5 Teiler ? Wie kühlst du ? von wo nach wo hast du den Vmod gemacht ?



:biglol:

(Geändert von Henro um 10:23 am Mai 19, 2003)
S370 sNAKE Erstellt: 0:24 am 16. Mai 2003


* rechts der VCoremod beispiel  für 1,65v ^^
  gezeigte Pins sind miteinander zu verbinden

* links der BX-Mod
  gezeigte Pins sind zu isolieren
   nur 1,0 und 1,1er (1,475v) prozzis brauchen zusätzlich den Vcoremod, da sonst 2,3v die Cpu quälen.
  was ein intel aber überleben kann, eigene erfahrung *gg
  (wird natürlich nur bei nicht tualatin fähigen mobos gebraucht, wie bx, 815ep(a-step)

(Geändert von S370 sNAKE um 0:37 am Mai 16, 2003)
Henro Erstellt: 16:11 am 15. Mai 2003
ich frag jetzt einfach mal weil es mich interessiert ... : Was für ein Mobo hast du ? Welcher Chipsatz? Gibt es n 1/5 Teiler ? Wie kühlst du ? von wo nach wo hast du den Vmod gemacht ?
S370 sNAKE Erstellt: 18:23 am 14. Mai 2003
Auf der HP von MCI

PC150 CL2

gehn bis FSB160-165 auf CL2 , drüber mit CL3 bis FSB200-205

bis FSB160 reichen aber auch Infineon´s PC133 CL2

fürn 1100er würd ich aber nur Infineon´s nehmen, die sollten reichen.

beim 1000er und beim P3-S 1266 siehts schon anders aus, da die höher zu bekommen sind vom FSB her

stöber maln bischen auf tualatin mit der suchfunktion, denke da wirst du fündig werden was geht.

(Geändert von S370 sNAKE um 18:29 am Mai 14, 2003)
Weniger Antworten Mehr Antworten
Alletklar Erstellt: 11:36 am 14. Mai 2003
guck mal bei ebay
vAstator Erstellt: 11:26 am 14. Mai 2003
Die Ram timings stehen schon auf 3-3-3, aber wo bekomm ich den soein MCI Ram her?

Gruß

vAstator
S370 sNAKE Erstellt: 16:39 am 13. Mai 2003
setz mal die ram-timings @3-3-3 mal sehn was noch kommt.
Oder MCI ram(geht bis fsb200 @3-3-3) wenn du einen der letzen 1000er hast.
ab fsb166 kommt ja wieder nen teiler, das pci @33 läuft.
und fsb170 kommt fett, da kommt kein northwood cely mit , ist aber auch grenzbereich vom tualatin core.

(Geändert von S370 sNAKE um 16:42 am Mai 13, 2003)
Breaker10 Erstellt: 15:02 am 13. Mai 2003
Muss aber ein guter 100´er Speicher sein denn 140 MHZ für einen PC100 Speicher ist wirklich :thumb:
vAstator Erstellt: 13:02 am 13. Mai 2003
Mhh.. Hätt ich auch selber drauf kommen können (-;
Aber ich dachte es läg an irgendwelchen Einstellungen
Der RAM war wirklich Schuld, ohne den 100er ging er bis 149FSB.

Schöne Grüße

Marian