Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Sound rauscht beim Übertakten (die neuesten Beiträge zuerst)
sMoKiE Erstellt: 15:58 am 17. Feb. 2003
mein Onboard sound läuft mit FSB 160 ohne probs
DJ Erstellt: 15:34 am 17. Feb. 2003
stimmt
Merkor Erstellt: 15:15 am 17. Feb. 2003
Du bist komisch...

Der Onboard Sound hängt genauso am PCI Bus wie eine PCI Karte auch.
troska Erstellt: 15:04 am 17. Feb. 2003
ihr seids koisch leutz des hat bei onboard doch nix mit pci und agp zu tun oder?? :noidea:

im bios onboardsound deaktivieren und ne sbkarte rein past
onboard sound hält meistens nich mehr als nen fsb von 113 aus
Merkor Erstellt: 14:45 am 17. Feb. 2003
Kann man noch was anderes als PCI/AGP FIX einstellen? Z.B. 34/67MHz? Das könntest du noch ausprobieren. Ansonsten mache mal ein BIOS Update. Das deutet eindeutig auf zu hohen PCI Takt hin...
Weniger Antworten Mehr Antworten
DJ Erstellt: 14:44 am 17. Feb. 2003
und mehr v-core macht das problem nicht weg , und pci und agp sind auf fix , hmm dann habe ich leider keine ahnung.
efendi20 Erstellt: 14:35 am 17. Feb. 2003
Hallo,

onboard Sound.
Marke: Gigabyte Ga-8Pe667
DJ Erstellt: 14:29 am 17. Feb. 2003
onboard sound oder pci soundkarte und wenn ja welches modell ?
efendi20 Erstellt: 12:45 am 17. Feb. 2003
Ja, habe ich fest eingestellt.
Sonst noch Tipps?
Momentan läuft er auf 2,59 Ghz und 1,575 VCore.
Bei jedem Übertaktungs-versuch fängt der Sound zu rauschen an, bzw. ab 2,79 Ghz hört man gar nichts mehr.
Die Temperatur laut Gigabyte Utility manager liegt bei
39 grad.
The One Erstellt: 12:10 am 17. Feb. 2003
Hi

Hast du den AGP und PCI Takt fest auf 66MHz/33MHz eingestellt?