Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Welche einstellungen ? (die neuesten Beiträge zuerst)
Ahnungsloser74 Erstellt: 16:17 am 3. Jan. 2003
Hatte das Board auch einmal,
1 dazu es geht schlechter wie das Asus4PE oder das Abit 7BE,
aber so schlecht ist nun auch nicht.
Also das Board bei mir undervoltete etwas mit 1,7 hatte ich reale
1,66,meiner Meinung nach würde ich die V-Core ruhig auf 1,75 anheben.Dies war bei mir dann 1,71 und damit bist Du noch im grünen Bereich.
Der Speicher wird im Epox wesentlich schlechter angesteuert,
bei mir lief der Infineon333 auf dem Asus bei 2,7 2,3,3,7 auf 210DDR
ist aber 256 und damit einseitig bestückt,vieleicht liegt es daran.
Würde mit dem Speicher höher gehen zugunsten schlechterer Timings.
Benutze zur Stabilitäts Kontrolle MemTest für den Speicher
und BurnP6 für die CPU.
Links dazu findest Du hier irgendwo im Forum,habe schon mal welche dazu gesehen.
TheZepter Erstellt: 15:24 am 3. Jan. 2003
Neue 2 Fragen:
---------------
Was ist im allgemeinen schneller ?

2.53@1.85 Ghz
Speicher mit schnellen Timings aber nur 300 Mhz

oder

2.53@2.85 Ghz
Speicher mit 375 Mhz (teiler 4:3) und langsame Timings

????????????
-------------------------------------------------------------------
2.Problem:

Wenn ich den Prozzi mit 3.04 Ghz betreibe (160 MHZ FSB)
(momentan 150 Mhz)
Lohnt sicht das ? Denn dann muss ich den Speicher aber wieder langsamer laufen lassen..
Denn ich hatte den ganzen kram schonmal so laufen:
P4 2.53@3.04 Ghz 1.65V  160 FSB
Infineon 512 333er CL2.5@ 2-5-2-2  2.7 V

Aber da hat sich mein InternetExplorer teilweise aufgehängt.
Und 3D Mark2001 und PC Mark sind immer abgeschmiert.

Habt ihr vielleicht gute Ideen für mich ?

Danke
TheZepter

Danke !
TheZepter Erstellt: 11:50 am 3. Jan. 2003
Ja er lief auch schon Stabil bei 3.0 Ghz. Vcore: 1.65 V. Und die Temperatur ging im Leerlauf nichtmal über 36 Grad. Das geht doch eigentlich.
Dr Hicks Erstellt: 18:20 am 2. Jan. 2003
also auf 3 -3,2 solltest du denke ich mal kommen....

MFG Dr.Hicks
TheZepter Erstellt: 18:43 am 1. Jan. 2003
Er läuft jetzt auf 2.85 Ghz mit einem FSB von 150

Vielleicht geht er ja noch höher....aber erstmal ordentlich testen.
Weniger Antworten Mehr Antworten
magnum6978 Erstellt: 17:49 am 1. Jan. 2003
Ja, da muss irgendwo im BIOS "AGP/PCI Fix" oder so stehen.
TheZepter Erstellt: 17:46 am 1. Jan. 2003
Ja...hab mich verguckt... (38 Grad war System)(35 der Prozzi bei Stillstand)

Wie bekommt man raus ob man son Fix drin hat ?? Steht das da irgendwie ? Das wäre ja richtig cool.

Na mal sehen wie weit ich den B0er bekommen :-(
magnum6978 Erstellt: 17:29 am 1. Jan. 2003
Alle B0er haben einen Standart VCore von 1,5V und alle C1er haben 1,525V.

Mein PC333 Speicher läuft mit den Timings 2-5-2-2, solltest einfach mal testen, ob es damit alles stabil läuft.

Wenn man im Bios den PCI/AGP Fix einstellen kann, passiert nichts anderes, als das der PCI fest auf 33MHz und der AGP fest auf 66MHz eingestellt wird, egal, was man für einen FSB benutzt.

38°C im Idle geht schon, obwohl viele hier im Board mit WaKü auf unter 35°C kommen.
TheZepter Erstellt: 17:23 am 1. Jan. 2003
Danke..
Spannung = Vcore weiß ich *g*

Mein Prozessor wird auch nur mit 1.5 V erkannt...sollte das bei dem 2.35 Ghz Modell nicht 1.52 Volt sein oder so ?

Ja habe 333er Speicher.... welche Timings sollte ich da mal so probieren ?

Was ist ein PCI/AGP Fix ?

Zur Zeit läuft er in Ruhe bei 38 Grad Celsius.

MFG TheZepter
magnum6978 Erstellt: 17:07 am 1. Jan. 2003
Dem Stepping nach ist es ein B0er und kein C1er.

Mit dem Board kenn ich mich leider nicht aus, ich benutzt ein Albatron.

Den VCore der CPU würde ich nicht höher als 1,65V nehmen.


- Vcore des Speichers ??
- Spannung des Speichers ??


VCore und Spannung ist das gleiche *g*
Mache sie einfach auf 2,7V. Ist das eigentlich ein PC333 oder was für einer?

Wenn das Mainboard einen PCI/AGP Fix hat, stelle ihn ein.

Und dann in langsamen Schritten den FSB abheben und testen, wie weit alles stabil läuft.

Die Temp sollte mit WaKü und unter Vollast nicht über 55°C liegen.